Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

  • 📰 Artículos

Problemas en yacom y otros operadores por un fallo en el centro de datos de Telvent

Josh

Actualización: La raíz del problema ha estado en el centro de datos de Telvent en San Sebastian de los Reyes, por lo que se han visto afectados también los servicios de otras empresas como Simyo, Vodafone o Yoigo. Aunque se ha hablado de un incendio, fuentes próximas a Telvent nos han negado que sea cierto.

Los problemas se iniciaron pasadas las cuatro de la tarde, con la caída de uno de los dos UPS encargados de suministrar energia en caso de una caída de la red eléctrica. Pero el verdadero problema llegó más tarde, al fundirse los cables de alimentación de los superchillers que hay instalados en la azotea, cuya misión es disipar el enorme calor que generan los equipos. Aunque se improvisó una instalación eléctrica alternativa con un camión generador, la desactivación de la refrigeración provocó que la temperatura dentro del edificio fuera en aumento, por lo que se empezó a desactivar equipos. Al llegar a niveles de temperatura alarmantes, a la 1 de la madrugada se opto por desactivar todo el centro de datos.

A las 4 se reactivaron los equipos y desde las 9 se considera que la incidencia está solucionada. Más de 50 técnicos no han dormido esta noche tratando de solucionar el problema. Menos mal que alguien trajo pizzas y refrescos ;)

Afectada la red de Ya.com

Desde hace unas horas la red de yacom esta teniendo problemas. La web orange.es no funciona en este momento y sus servidores DNS aparecen caídos en el analizador DNS.

Según cuentan los usuarios en el foro yacom, hay conectividad en el ADSL de la operadora, pero es necesario sustituir los DNS por otros alternativos para navegar con normalidad.

Esta es la segunda vez en poco tiempo que hay problemas con los DNS de yacom. Llama también la atención que Orange y Yacom fueron las operadoras que más tarde solucionaron la vulnerabilidad DNS en sus servidores.

Puedes seguir la incidencia en este hilo.

BocaDePez
BocaDePez

Pues yo con ONO también tengo cantidad de problemas, la verdad dudo que sea de yacom, mirad www.evidaliahost.com/ yo alojo todas mis webs ahí y: todas caidas, el host caido,

Creo que algo grande está muerto por la red de redes... a ver si se repara... Alguna web más he encontrado down, y no es tema de DNS por que por IP tampoco accedo... Alguien más le pasa o es impresión mia?

🗨️ 2
algomela

www.simyo.es

www.lavozdeasturias.es

www.portalmix.com

www.granhermano.com

Y podría seguir con la lista de webs que no me funcionan esta tarde.

He probado con yacom, con vodafone y con yoigo y todos el mismo resultado...

Ahora no tengo voip en yacom tampoco pero durante la tarde si que he tenido...

Menuda se ha armado!

🗨️ 1
BocaDePez
BocaDePez

TELVENT ha tenido una incidencia grave (no tienen aire acondicionado) en el CPD de Madrid, quizas tenga algo que ver.

🗨️ 2
chrimasa

Pues si, los clientes de TELVENT estamos colgados.

🗨️ 1
heze54

Mis LMDS de neosky tambien han dejado de funcionar hace 30 minutos

chrimasa

Bueno, lo cierto es que no solo YACOM.

A lo largo de hoy, Tiscali y Cogento están teniendo problemas en sus interconexiones de red en Madrid.

Concretamente el datacenter de Telvent, con mas de 40.000 equipos ha sufrido ya un downtime de 4 horas.

Todo apunta a un fallo en los sistemas de Tiscali y Cogento en lo que ha conectividad se refiere, como unico problema.

Saludos ;)

🗨️ 1
heze54

Mis LMDSde neosky han dejado de funcionar hace 30 minutos.

Llamo al servicio tecnico y mi telefono fijo de telefonica me dice que esta saturada la red y que no puedo llamar ahora... tampoco puedo llamar a ese numero con el movil, a otros numeros si.

BocaDePez
BocaDePez

YO también soy cliente de Telvent en el CPD de Alcobendasy efectivamente el aire acondicionado se ha ido al pedo. Incidencia de las gordas.

🗨️ 1
BocaDePez
BocaDePez

Yo soy cliente de ADSL YACOM y tampoco puedo navegar, ni con las dns de YACOM ni con otras que he visto en este foro, pero el problema mayor esta en los clientes de YACOM TOTAL... que ahora no es que no naveguen... es que no tienen ni telefono :( por suerte no me cambie...

Y mañana que trabajo desde casa por internet... menos mal que aun hay vecinos con Wifi sin encriptar jejejejej

Un salu2 y que se arregle pronto... sino...

zErop

Vengo de reiniciar mi cablemodem 12 veces. Euskaltel tampoco anda bien.

🗨️ 1
sanchomarbella

Yo llevo ya varios días que tengo cortes a menudo con ya.com. Estoy en Málaga, zona Capuchinos...no se si tendrá mucho que ver

BocaDePez
BocaDePez

menos mal que yo puse las dns de jazztel hace tiempo y no he vuelto a tener los problemas de dns de ya.com. Cada dos por tres estan caidos

🗨️ 1
BocaDePez
BocaDePez

Yo con ya.com accedo... Pero:

Mi conexión de 4Mbps se ha quedado en 1Mbps...

Mi ip ha pasado de ser fija a dinámica.

Me imagino que han reenrutado el tráfico por otro nodo para al menos salvar el servicio, lo cual es un detalle dicho sea de paso.

En el SAT no contestan. Esperaremos acontecimientos.

Saludos

chemachu

Rediris down :_D

🗨️ 3
BocaDePez
BocaDePez

Si, REDIRIS, como RED.ES tambien estan en telvent.

🗨️ 2
BocaDePez
BocaDePez

y con ello toda la red academica española.

🗨️ 1
KirO

Ya les vale a los de rediris que todos sus puntos de intercambio estén tan centralizados...

Salu2!!

joeuser

Yo accedo por YA, pero he tenido que poner un dns de Telefónica para poder resolver direcciones, pero por lo demás se sale bien.

🗨️ 2
BocaDePez
BocaDePez

A mi me sigue sin funcionar el correo de ya.com. ¿A alguien le va?

🗨️ 1
BocaDePez
BocaDePez

A mi, de momento, tampoco me funciona el correo, Internet si va.

santito

Yacom 3 Mbits en Zaragoza Delicias caído, no autentifica PPPoE, y en Madrid Pacífico caído la VoIP de un Yacom Total 3 Mbps, sin embargo la conexión funciona (MER).

Al menos la conexión por módem va para confirmar que no se me ha petado el router.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Hace cuestion de 1 hora, yo aun no tenia servicio de internet, llevo desde antesdeayer, sobre las 9 sin servicio, he llamado 2-3 veces hoy, nadie coge el puto telefono

Que estamos en España o en Senegal, con todos mis respetos para los senegaleses

vukits

cómo se nota que estamos el país en el que estamos :P ...

bah, menos mal que para tomar una Mahou bien fría, no hace falta DNS xD

🗨️ 1
BocaDePez
BocaDePez

hola

Smoje

Yo he tenido que ponerme las DNS de OPENDSN para poder navegar sin problemas, ya que no había manera en toda la tarde...

Recomendable ponerse estas o las de Telefónica directamente, porque tiene pinta de ir para largo... por si alguien las necesita:

OPENDNS: 208.67.222.222 y 208.67.220.220

bumper

Con ono igual todo el día. La mitad de las páginas no tiran aún cambiando las dns. Algún canuto a petado pero bién.

BocaDePez
BocaDePez

con orange... también

no me entra en las webs que ponen más abajo

BocaDePez
BocaDePez

Pues me he quedado sin gran hermano hoy... Hasta el miércoles era gratis en la web de Tele5, asi que, vaya mala suerte.

🗨️ 1
heffeque

¿Mala suerte? Yo diría que buena suerte, así en vez de ver como otros viven sus vidas puedes empezar a vivir la tuya!

smd

El problema es que Carrier House II en Alcobendas está prácticamente KO. Prácticamente todas las operadoras tienen alojados equipos allí, por lo que casi todas tienen problemas

🗨️ 1
KirO

Red.es vuelve a estar online por lo que los .es ya tienen de nuevo los servidores DNS disponibles. Lo han conseguido gracias a que Metrovacesa (si, la inmobiliaria) les está haciendo de carrier... y si... yo también me he quedado a cuadros cuando lo he visto...

Salu2!!

$ traceroute red.es
traceroute to red.es (194.69.254.50), 30 hops max, 40 byte packets
1 Mi Gateway
2 192.168.153.1 (192.168.153.1) 550.932 ms 556.722 ms 557.469 ms
3 162.Red-81-46-40.staticIP.rima-tde.net (81.46.40.162) 558.179 ms 558.758 ms 559.360 ms
4 So7-0-0-0-grtmadde2.red.telefonica.wholesale.net (84.16.8.113) 562.160 ms 661.244 ms 702.223 ms
5 62.156.128.33 (62.156.128.33) 722.744 ms 736.928 ms 737.174 ms
6 193.159.227.46 (193.159.227.46) 745.908 ms 506.225 ms 552.861 ms
7 relay2.metrovacesa.es (217.15.32.102) 562.504 ms 571.688 ms 572.377 ms
8 * * *

Tengo la conexión bastante en uso ahora mismo asi que no hagais caso de las latencias...

🗨️ 1
BocaDePez
BocaDePez

Eso es tema de routing intermedio y de que metrovacesa lo mismo esta haciendo algo mal, no problema de red.es.

BocaDePez
BocaDePez

que raro, nadie le hecha la culpa a Telefonica

🗨️ 1
BocaDePez
BocaDePez

seguro que tienen algo que ver!!!

ahora a reclamar a yacom & company la cuota proporcional por el tiempo que no ha funcionado y pedir daños y perjuicios.

Y amenazar con darme de baja del servicio, me vuelvo a timofonica ya!!

BocaDePez
BocaDePez

Ayer ví que no navegaba pero sí podia conectar al IRC (aunque tenia ciertos problemas de desconexion). Por casualidades de la vida, miré el router todo en orden y decidí cambiar las DNS (gracias a un colega que me las mando por SMS xD!!) pude conectar. Sin embargo, esta mañana ( 7:00 h ) el router no me sincronizaba, esta caido. Ahora no sé como está el tema ya que estoy en el trabajo. Espero que puedan solucionarlo pronto y que los técnicos se toman un dia entero ahi de descanso ;P

BocaDePez
BocaDePez

Ahora mismo la conexion con Yacom aguanta varios minutos, pero no negocia ips fijas...

skuts

ajajajajajaja

la cantidad de pizzas que habrémos cenado ¿¿ EH ??... eso suele ser poco presupuesto!!!!!!!!!!!

salu2

🗨️ 5
BocaDePez
BocaDePez

Nosotros tenemos dos máquinas en el centro de datos y siguen sin estar operativas... Alguien tiene máquinas operativas ya? Si llamamos a soporte tecnico dicen que no saben nada de nada.... Son las diez y media de la mañana y todo sigue igual...

🗨️ 3
BocaDePez
BocaDePez

Nosotros ya estamos funcionando al 99%.

BocaDePez
BocaDePez

Nosotros solo hemos sufrido 2 horas de corte de conectividad porque no permitimos a las "brigadas Telvent" que nos apagasen el rack a lo bestia, que es lo que han hecho con miles de servidores.

Probablemente tu rack este en condiciones de operar, pero alguien se haya olvidado de encenderlo.

chrimasa

Nosotros funcionamos al 100% con todas las maquinas

Frankie2004

Yo un día trabajé 22 horas seguidas en Telefónica y nadie se dignó en traernos cena ... es más, el gerente nos echó una bronca por la mañana porque no había autorizado los arreglos, y ellos debían pagar las horas a la consultora (aunque luego los curritos no las cobrásemos, como siempre). Ni nos dieron las gracias, ni leches.

BocaDePez
BocaDePez
1

Vaya chapouceros se les corta la alimentación electrica y se les quema el primer UPS, y evidentemente el segundo se va a la mierda aconotinuación, osea que tanta leche con las alimentaciones ininterrumpidas, y en cuanto falla la alimentación electrica se les cae todo, es que estamos en un pais de chapuceros, puestos a ahorrar costes la siguiente es que eliminen la alimentación ininterrumpida ya que como no les funciona ¿para que la tienen? ¿de adorno?

🗨️ 5
santito

Es bastante más preocupante que eso pase en una central nuclear, si me quedo sin Internet o empresas se quedan sin servicio unas horas, me da lo mismo.

Si a una central todo método de alimentación eléctrica para refrigerar el núcleo... Se monta una buena masa ahí dentro.

🗨️ 4
BocaDePez
BocaDePez

Una central nuclear, en cuanto hay un problema, caen las barritas de contencion y eso se enfria solo. No es que se refrigere, es que ya no se genera mas calor.

🗨️ 2
winky1

A veces suben...

BocaDePez
BocaDePez

¿como ocurrio en chernobyl?

inar

O en un hospital. Mira tú que risas si se les va la luz y se quedan a oscuras quirófanos, UCI y demás :-O

Más que un problema de redundancia, de "rebuznancia" diría yo ;)

yatique

uhhhhhh... 50 tecnicos currando entre la 1 y las 9 de la mañana pffff eso lo hago yo 2 o 3 veces cada 2 meses. TRABAJANDO y cuasisemanalmente DE FARRAS.

Post Data.... Quien te lleva pizzas a la 1 de la mañana? Si pidieron pizzas a esa hora da que pensar....

1º No habian cenado? Si no han cenado a la 1 de la noche es porque ya estaban pringando de horas atras, asi que la caida a la 1 es falsa, fue antes.

2º Decidme quien os lleva las pizzas a esa hora para la proxima noche que me tenga que quedar en vela currando y no me apetezca asaltar la nevera de mi casa.

🗨️ 1
santito

Por si no te enteras los problemas empezaron mucho antes, pero la desconexión total fue más tarde, a la 1 am.

Comentario con mucho contenido el tuyo XD

mohandas

¿Y porqué no llamarle aire acondicionado o refrigeradores y así se entera todo el mundo?

BocaDePez
BocaDePez

La verdad es que eso de que se opto por desactivar maquinas mas bien fue:

Grupitos de 4 o 5 personas de soporte de telvent fueron apagando a botonazo racks enteros, todos los que pillaban por banda salvo los que teniamos alguien fisicamente alli y dijimos que NO se nos apagaban las maquinas.

🗨️ 1
BocaDePez
BocaDePez

Totalmente de acuerdo, le dieron botonazo a todo y ni se han dignado en dar ninguna explicación...

Event Type: Error
Event Source: EventLog
Event Category: None
Event ID: 6008
Date: 23/09/2008
Time: 5:16:27
User: N/A

The previous system shutdown at 21:09:24 on 22/09/2008 was unexpected.

BocaDePez
BocaDePez

Desde luego es lo peor que le podría pasar a una empresa que vende seguridad, sostenibilidad y todo ese rollo. Un incidente lo puede tener cualquiera, pero está claro que no tenían un plan de continuidad !!! con esto pueden perder cualquier atisbo de credibilidad, vamos que no ganan un concurso de tecnologia en años....

BocaDePez
BocaDePez

Hola señores,

se puede denunciar a Consumo a Ya.com, una de las empresas afectadas ??

No por el caso de no poder navegar por su web, sino porque su servicio de correo por SMTP/POP3 y por WebMail ha sido innaccesible durante muchas horas. Y eso es un perjuicio para el consumidor, que ha contratado ese servicio.

Gracias y saludos.

BocaDePez
BocaDePez
-3
🗨️ 1
BocaDePez
BocaDePez
2

Si, es buena idea. En Telvent se joden las UPS y 8 horas sin servicio.

Ahí en cambio por tareas de mantenimiento te tienen 18 horas.

webhostingtalk.com/showthread.php?t=683356

:)

joeuser
1

"Vamos a crear un sistema de ordenadores interconectados en red de modo que si sufrimos un ataque nuclear esta pueda seguir funcionando", eso dijeron.

Se les incendia un nodo y se va a tomar por culo la mitad de la red en España. Buen trabajo. España siempre a la cabeza.

LIBELULA

Desde anoche a las 22h hasta esta mañana a las 11h hemos tenido todas nuestras webs caídas. Esta caída se ha debido, según primeras informaciones, a una explosión en uno de los dos sistemas de backup de la instalación eléctrica del Carrier House 2, el edificio de Telvent en Alcobendas donde tiene su data center NTT, nuestro proveedor de hosting.

Continua en...

weblogssl.com/2008/09/23-caida-general-d…mbre-de-2008

twitter.com/wsl_crisis

LIBELULA

¿Alguien sabe si Ya ha publicado algún comunicado pidiendo disculpas por no haber podido prestar el servicio e informando sobre lo ocurrido y cómo harán efectiva la indemnización corespondiente?

¿Habrá que reclamarla o la harán extensiva a todos sus clientes afectados por defecto?

🗨️ 3
BocaDePez
BocaDePez

¿Pidiendo disculpas?

Si ni ellos saben lo que pasa.

El tema NO ESTA SOLUCIONADO. Pago por 4Mbps y descargo a 1Mbps. Tengo IP fija y me la asigna dinámica. Y no soy el único, sigue siendo una incidencia masiva. Aquí todo el mundo está centrado en el tema de los DNS's pero creo que pocos han hecho un test de velocidad. Hacedlo y verás que risa.

En el teléfono de atención al cliente no contestan.

Acabo de dar orden al banco para que devuelvan los recibos. Ya verás como así si aparecen.

🗨️ 1
BocaDePez
BocaDePez

Tienes toda la razon. El problema todavia no esta solucionado. Parece ser que esto afecta a nivel nacional (yo vivo en Sant Joan Despi (Barcelona) y me pasa lo mismo)

Llevo desde antesdeayer con el mismo problema:

Primero no podia abrir la pagina de YA.COM. Despues me dejo de navegar y tuve que cambiarle las DNS al router por las de telefonica y funciona OK (pero si le digo que las coja automaticamente, no navega: O sea que los servidores DNS de YA.COM no funcionan bien). Y para colmo, resulta que me estaba descargando a 1Mb, cuando tengo contratado 10Mb (aunque en el router me sincronize a 6Mb, me descarga a 1MB). He probado ha hacerle el test de velocidad, a descargar directamente de la pagina de Microsoft y de Opera (para probar la velocidad real de descarga). He probado tambien con el sistema operativo Ubuntu (Linux) (Ya que tengo Ubuntu y Windows en la misma maquina y puedo seleccionar desde el Boot cualquiera de los dos) para comprobar que no fuese problema del Windows ( del Firewall o alguna historia rara ) pero hace lo mismo. Llamo al 902902902 y no lo coge ni su madre.

Los de Ya.com son unos chapuceros, que no se enteran de nada. Por lo menos podrian comunicar esta incidencia en su pagina Web. Es decir, dar algun tipo de explicacion al respecto.

BocaDePez
BocaDePez

Como ya he comentado antes, en su pagina web no dicen nada. :-(

Asi que toca esperar para volver a tener la velocidad que teniamos antes. :-(

BocaDePez
BocaDePez

Vamos a echar un poco de luz al tema para que dejéis de decir gilipolleces y mentiras. Aviso que esta información no es oficial. Solo ha sido recopilada entre clientes de Telvent. Primero) Hubo problemas con UNA UPS, una sola. Quedaba otra funcionando. Si los clientes del CPD no saben enchufar sus equipos correctamente a ambas UPS no podemos hacer nada al respecto. En el contrato pone claramente que si no se realiza de ese modo no se garantiza nada. Eso sucedió por la tarde sobre las cinco. Segundo) El problema real vino tras comprobar como el fallo de la UPS había destruido una de las lineas de tensión que abastecen a los refrigeradores. ¿Y como se descubrió dicho problema? Se pasó a la linea de backup en menos de 40 minutos restableciendo la refrigeración pero lamentablemente y por causas que aún se investigan la segunda linea también se estropeó. Entonces se vio como ambas estaban quemadas. Dos lineas, la principal y la de backup. Es decir, está redundado. Esto sucedió a las 19:45 horas. Tercero) Se avisó a los clientes para que apagasen sus equipos al filo de la media noche cuando la temperatura era peligrosa. Hasta ese momento los que no tenían servicio era por lo explicado en el punto primero. Mientras tanto se terminaba de ejecutar el plan de contingencia. Aquí existen baterias, grupos electrogenos, camiones generadores de energía... todo. Pero no existen más de 2 caminos distintos para alimentar los refrigeradores. ¿Mal previsto?. En absoluto. Cuarto) El servicio se restableció totalmente a las 3:50 horas. Estamos hablando de menos de 4 horas sin refrigeración, o diciéndolo de otro modo, sin servicio. Hubo clientes que restablecieron sus sistemas antes de las cinco de la madrugada. Quinto) A la gente de Weblogs SL y demás afectados les invitaría a pedir explicaciones a su proveedor, que no es Telvent. Ese proveedor que tras tener su sala acondicionada antes de las 5 de la madrugada no fue capaz de conectar a Weblogs SL antes de las 10 de la mañana. Resulta que el tiempo de respuesta de Telvent ha sido mejor que el suyo. Por favor, no metáis mierda a Telvent sin saber nada de nada. Muchos clientes han agradecido la respuesta recibida ante este contratiempo. Nadie se fue del edificio hasta que todos los equipos estuvieron levantados.

BocaDePez
BocaDePez

me dieron de alta en yacom y desde entonces todo son problemas, no tengo linea telefónica desde hace dos semanas. el teléfono gratuito nunca funciona y me he cargado el consumo de los móviles llamándoles y no hay manera de que funcione. hay alguna manera de darse de baja del servicio, porque me dicen que lo haga saber a traves del area de clientes y tampoco me la carga.

Hay 1 páginas posteriores con más temas