Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Error en todos los servidores de emule con ONO

BocaDePez
BocaDePez

Enciendo el ordenador, conecto el emule y todos los servidores me dan error. Desinstalo e instalo otro emule reinicio e igual.
El azureus no me baja ni sube nada.
Todo esto de repente con ONO en Valencia. :-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi me pasa lo mismo, no se que ha pasado.

🗨️ 2
BocaDePez
BocaDePez

***************************************************************************************************+

POR FAVOR AÑADIR SOLO AL FINAL DE PAG PARA QUE TODOS SIGAMOS EL HILO Y ESTO NO SE ROMPA.

GRACIAS

LA UNION NOS HACE FUERTE...P2P..LIBRE YA!

****************************************************************************************************

🗨️ 1
BocaDePez
BocaDePez

hola SI SE TE DESCONECTAN LOS SERVER SOLO HAY K CAMVIAR LOS PUERTOS PON TCP 4801-UDP4811 Y RENICIAR EL eMule . y haciendo esto ya no se desconectan

BocaDePez
BocaDePez

ya somos 2. :-(

Krigan

A mí todos los servidores me dan LoID. También en Valencia.

🗨️ 2
BocaDePez
BocaDePez

SOY DE ONO Y ESTOY 8 DIAS DESCONECTADA CAMBIA LOS PUERTOS TCP 4801 -UDP 4811 Y VERAS COMO FUNCIONA-

🗨️ 1
BocaDePez
BocaDePez

COMO LO AS EXO XQ YO NO S

electronpositivo

Valencia Norte. Igual desde esta mañana.

Me quedo más tranquilo ¿? Sabiendo que no es cosa mía sino de ¿ONO?

¿Qué está pasando?

SuS

en Paterna ocurre lo mismo.

salu2

🗨️ 3
BocaDePez
BocaDePez

tb me pasa lo mismo en valencia, esperemos que ono no haya conseguido hacer algo a la red emule y lo haya capado

BocaDePez
BocaDePez

yo tambien soy de paterna y lo mismo todos los servidores van falando poko a poko hasta que me desconecto

🗨️ 1
BocaDePez
BocaDePez

soy de godella a mi me pasaba lo mismo . canbiar los puertos- tcp-85 y udp-1985. y afuncionar porlomenos ami si. responder.

BocaDePez
BocaDePez

En Jerez me conecto a los servidores pero 0 en subida y 0 en descarga tras 6 horas puesto.

Un saludo

🗨️ 2
BocaDePez
BocaDePez

en cadiz

13/01/2007 12:38:52: Warning DonkeyServer No1 (66.199.250.170:8911) - Your 4662 port is not reachable. Please review your network config.

13/01/2007 12:38:59: Warning DonkeyServer No2 (72.51.37.109:15932) - Your 4662 port is not reachable. Please review your network config.

BocaDePez
BocaDePez

Para evitar el anticapado usar el puerto 1755 en tcp (pertenece al windows media player y siempre estara abierto, pq sino microsoft se les echa encima). en udp el que querais.

Si no os va bien de esta forma, usad un emule con "encriptación de puertos" como Emule SION o Neo emule. Asi ONO no puede detectar trafico P2P por lo que la descarga será mayor.

Soy de Jerez. A mi me funciona. ;)

BocaDePez
BocaDePez

Hola

Soy de Madrid y tengo también Ono y el emule no funciona 0 fuentes en todas las descargas despues de 1 diaentero bajando.

Que puede estar pasando?¿

BocaDePez
BocaDePez

Debe ser algo relacionado con las cableras. En Renteria (Guipuzcoa), con Euskaltel, las conexiones hacen cosas raras.

🗨️ 1
ejorofer

Me temo que no, con Telecable todo perfecto... :)

BocaDePez
BocaDePez

si si doy fe ono se fue al carajo he llamado a averias y le he explicado lo que sucedia y dice que ellos no saben nada que la conexion va bien y que los problemas de software del cliente los arregla el cliente que ellos la conexion la tienen bien y curiosamnete despues de colgar ala la mula vuelve a funcionar

zicnic

Yo tambien soy de Valencia capi mas concretamente por la zona de Torrefiel y tambien lo mismo, me huele pero que muy mal esto, encima a parte de los p2p la conexion no supero los 300 Kb/s en descargas normales, que bien consevan a los clientes que les dan de comer...... Por cierto yo mañana voy a ir al cyber ese de ono que hay en la plaza del ayuntamiento, tendriamos que colapsarlo, seguro que les da algo xD

EDITO: Bueno confirmado, nos han restringido hasta las conexiones a los trakers de bittorrent, Una solucion que he estado mirando es PANDO que eso si que no lo han capado, y va bastante bien, de momento para joderles con los p2p xD

SALUD

BocaDePez
BocaDePez

Hola, yo soy de Moncada, VAlencia, y desde antes de ayer, es imposible conectarse al emule, y también tengo ONO, le doy a conectar y a los 30 segundos se desconecta, he llamado a ONO y me dicen que será cosa de mi router y mi router está perfectamente, además que no he tocado absolutamenta nada. Francamente hasta estoy pensando darme de baja y pasarme a Telefónica, lo cierto es que he llamado a un amigo de Valencia que también tiene ONO y el emule le funciona perfectamente, ¿me estaré volviendo loca???

🗨️ 1
BocaDePez
BocaDePez

hola soy acero8 aki en vila-real esta to igual ip baja de 30 a 35

asymov

Que raro... a mi me v bien.
Valencia zona centro.

BocaDePez
BocaDePez

Pues yo sigo igual y de los nervios, voy a esperar a mañana, puesto que empieza un nuevo mes, y ONO recupera el ancho de banda, y como no pueda conectarme me paso a Telefónica, espero no arrepentirme.

BocaDePez
BocaDePez

En Burjassot exactamente lo mismo, todos los P2P excepto Ares han dejado de funcionar (no he probado con pando), esto incluye todos los clientes edonkey tanto en linux como windows y un montón de los de bittorrent.
Los navegadores, msn, correo y ese tipo de cosas en cambio van perfectos.
Empieza a mosquear mucho esto...

BocaDePez
BocaDePez

q pasaa!!?!??!?! se han cargao a la mula?!?!?!?! .....

me pasa lo mismo... weno a veces conecta durante 2 minutos y se pierde.....

BocaDePez
BocaDePez

Otro mas en Valencia que no descarga nada ni con el emule ni con el torrent, y van dos dias ya :-(

El unico p2p que me va es el pando, pero no hay muxa cosa pa bajar :-(

BocaDePez
BocaDePez

A mi me pasa lo mismo, despues de 4 años con ONO es la primera vez que me pasa esto, conecto con ID alta y se me corta. Cuando no es asi, que aguanta, empieza a cogerme fuentes de un enlace, -600 fuentes por ejemplo- , y empieza a bajar y se me quedan en 6 fuentes y eso con todos los enlaces, y ya digo, con enlaces que tienen 600 fuentes y lo tengo todo bien configurado "Maximo de fuentes y Limite de conexiones", la verdad mosqueante, si no se arregla pues miraremos otra cosa ya que practicamente soy usuario de p2p.

Un saludo a todos.

BocaDePez
BocaDePez

lo mismo en Albal, llevo desde anteayer desesperado.

willko

Seguimos igual que hace unos dias entonces y con todos los P2P lo que mosquea y mucho es que la navegación funciona bien pero la latencia fluctua a lo largo del dia una barbaridad así que puede tratarse de una averia, espero que esto sea una cosa puntual que se arregle en unos dias por la cuenta que nos trae, me queda contrato hasta Octubre y si esto es definitivamente un ataque serio contra las redes P2P pues a Telefonica que vuelvo. Saludos.

BocaDePez
BocaDePez

Aqui otro en Paterna que esta igual, como no se solucione, a tomar por saco ONO, y si de verdad van a cortar el p2p, que se preparen para perder riadas de clientes.

🗨️ 1
BocaDePez
BocaDePez

pues tienes toda la razon yo soy de Paterna y lo mismo no puedo conectar a ningun servidor desde el miercoles 30 de agosto.
Si es una averia estan tardando mucho en arreglarlo y si han capado los p2p adios a ONO me doy de baja y como yo muchiiiiiiisima mas gente.

BocaDePez
BocaDePez

Weee cuanto Paternero xD

Aki otro de Paterna yo yevo ya dias así, k suerte la mia, me compro un disco duro de 300 gygas y el mismo dia me encuentro con esto... -.-

Yo ya yevo dias asi, y el ares ni me conecta, empiezo a estar ya hasta los c******; a ver pa q carajo kiero internet si no puedo usar la mula ~_~.

Dewww ;)

🗨️ 4
BocaDePez
BocaDePez

joer que pasa con los de paterna, yo llevo solo dos meses con ONO, y me pasa lo mismo desde hace tres dias.
No le caemos bien los paterneros u que?

ejorofer

Hay otro mundo aparte de la mula, pero por lo visto la ignorancia es una desgracia en esta epoca...

una pena

🗨️ 2
BocaDePez
BocaDePez

se llama lephant pero tampoco funciona deve ser cosa de ono

arrakiscracker

Si Hay mas programas aparte de la mula

Pero para bajarse series de TV que yo no puedo ver por horarios, y que es algo completamente legal, pues me están fastidiando porque emule es el mejor (y casi único) ptp para conseguirlo (Tipo CSI por ejemplo o Redes)

BocaDePez
BocaDePez

Buenas, aquí uno de Burjassot. el miercoles a las 1:00 mas o menos recibí el mesaje del emule: "Conexion Perdida" y a partir de ahi estoy como vosotros:

- No consigo conectar a ningun servidor e2dk
- El Kad me aparece limitado "Tras cortafuegos" aun probandolo sin ningún cortafuegos activado

He preguntado por mi alrededores y a todo el mundo le pasa
exactamente lo mismo. Ya son dos dias ... y es curioso que solo afecte a los programas p2p porque las descargas directas y demás programas van a una velocidad de vértigo.

En fin, espero que solo sean "reajustes temporales", si notais alguna novedad comentadla.
Gracias, saludos!

PD: BurjaTec ven pronto!

Krigan

Vale, recurriendo a todas las técnicas de persuasión que conozco he conseguido que los de Ono tomen nota de incidencia general en nuestra zona.

Según parece, lo que sucede es que los cacharros de Ono capan las conexiones que son entrantes a nuestro ordenador (en realidad, a nuestro modem, porque no llegan a él) cuando un p2p está funcionando. Cualquiera que sepa cómo funciona un p2p sabe que si no se puede abrir conexión desde fuera (porque los puertos de un firewall están mal configurados, por ejemplo), la navegación funcionará, pero el p2p no, que es exactamente lo que nos está ocurriendo.

Basándome en esa suposición, le pedí a la teleoperadora que intentase conectar con mi modem, y no pudo, a pesar de que yo seguía pudiendo navegar con normalidad. Naturalmente, tenía el p2p (mldonkey) ejecutándose.

Si llamáis, hacedlo con el p2p ejecutándose, mencionad lo menos posible el p2p, y pedidles que intenten conectar con vuestro modem. No podrán, y eso significa que el problema está en la red de Ono, por lo cual tomarán nota de la incidencia.

Recomiendo dejar siempre el p2p ejecutándose, aunque no descargue nada, porque sospecho que es la famosa "priorización" lo que causa este efecto (alguien se ha pasado de rosca con el capado). Si un técnico que investigue la incidencia trata de conectar con vuestro modem con el p2p quitado, posiblemente pueda, y cerrará la incidencia. Con el p2p puesto, no podrá, y la incidencia seguirá abierta.

Me ha costado media hora, y hablar con 3 teleoperadoras, pero ahora hay incidencia abierta, y se supone que lo solucionarán. O eso espero, porque no me gustaría tener que cambiar de proveedor.

🗨️ 13
heffeque

Buena técnica sí señor.

asymov

Pero... que raro Krigan, porque a mi me conecta bien el eMule, tanto en casa como en la oficina, lo probé ayer al leer este hilo, y hoy en la oficina, sigue conectandome bien.

🗨️ 9
Krigan

Burjasot, Paterna, Valterna... y Benicalap, que es donde yo vivo.

Tú vives en el centro. Yo al lado de Benicalap. Esa es la diferencia.

🗨️ 8
LaVey1

En Lliria también está fallando el p2p con ono a todo el mundo

🗨️ 7
fro2
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 4
mitoiz
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

guay te lo has currado

BocaDePez
BocaDePez

La próxima versión (oficial y final) del eMule saldrá en pocos días. Adios al capado.

BocaDePez
BocaDePez

Aqui en Valterna lo mismo.
Ni emule (todas los morph) ni bitorrents (todos los programas que usan estos ficheros) funciona.
No se conecta. Vaya caca de vaca.

🗨️ 2
BocaDePez
BocaDePez

Aqui otro de Valterna igual, creo que habria que empezar a amenazar a ONO con darse de baja, si nos quedamos parados seguiran abusando de nosotros como hasta ahora, ya esta bien de capados!! no se quien se creen que son para decidir lo que podemos o no podemos bajar!

🗨️ 1
kif

HOla valterneros, yo tambien estoy en valterna,
y na de na.

otraver

Ayer mismo me llamó un amigo porque tenía problemas con el p2p. Se puso a toquetear el router y la cagó. Ni podía navegar ni na de ná.
Cuando llegué lo primero que hice fue resetear el router para dejarlo con la config. original.
Ya se podía navegar sin problemas.
Arrancamos el emule y enseguida conecta con lowid.
Abro el puerto 1755. Arranco el emule y me da lowid de nuevo.
Que extraño. Reviso que el puerto esté abierto y compruebo que si que lo está.
Vuelvo a arrancar emule y lowid otra vez.
Cambio el puerto por el 4662 y lo abro en el router y me da lowid.
Pongo el pc en la zona DMZ, y lowid
Despues de incontables pruebas, con el firewall de XP desactivado, conecto el pc directamente al modem y pruebo de nuevo y consigo otro lowid.
Voy a la pagina de Shields Up grc.com/x/ne.dll?bh0bkyd2 y hago un test de todos los puertos comunes y todos me salen como stealth. ¡¡¡Que extraño!!!
activo el firewall y lo vuelvo a desactivar y stealth de nuevo.
Tal vez tenga esto que decís algo que ver...

🗨️ 4
Krigan

¿Dónde vive tu amigo?. ¿Tiene Ono?.

🗨️ 1
otraver

Castellon capital.
Si, si que tiene ONO. Sorry sem'haolvidao

kif

hola otraver, yo te digo mas, abro el emule y los puertos en el router, conecto con low id y tras cortafuegos, hago la prueba de puertos en www.grc.com o en www.checkmyports.com, y me da que los puertos estan cerrados, no stealth cerrados.
cierro el emule y lo abro, esta vez conecta bien(a veces pasa, pero casi no dura) entonces me da puertos abiertos. Sin haber cambiado nada, solo abrir y cerrar. Al rato se me desconecta del servidor y a tomar por saco otra vez.
Que alguien me lo explique!!

PD: y a todo esto estoy teniendo cortes de conexion cada dos por tres, mas de lo normal en mi router.

🗨️ 1
BocaDePez
BocaDePez

Miral a ip que te han dado si termina en 00 siempre tendras low ID

BocaDePez
BocaDePez

Soy de Valencia, y el emule me va más o menos bien, con tasas a veces de unos 100 kb. Mi version del Emule es la Neo Emule, probarla a los que os vaya mal a ver si mejora algo.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

es el que tengo yo, en lliria y no va bien

BocaDePez
BocaDePez

Para mi... que ha llegao muxa gente de vacaciones... y han puesto el emule....y les a pillao por sorpresa... :-?

BocaDePez
BocaDePez

otro mas de paterna, en zona campamento, tampoco va, vaya puta mierda.
como siga asi 1 mes mas, me pongo telefono de timofonica, internet, 20 megas de jazztel, y digital plus.... xDDD

🗨️ 1
BocaDePez
BocaDePez

yo tambien soy de Paterna zona campamento y nada no funciona no conecta con ningun server

BocaDePez
BocaDePez

Otro de paterna y esto no va
Vicent Alexis

BocaDePez
BocaDePez

Voy a amenezar con darme de baja en ONO a ver que pasa con los paterneros. Os cuento!!!

BocaDePez
BocaDePez

Yo ya lo intente y me pejuraron que sería un problema puntual.

yo estoy en Valterna y como siga asi me vuelvo a telefonica en cuanto pueda -al menos hemos de reconocer que tan rapido no sera pero resolviendo incidencias en 24 horas-.

Saludos.

BocaDePez
BocaDePez

Pues yo la verdad es que, única y exclusivamente por joder, me estyo dedicando desde esta mañana a bajar dvds enteros en descarga directa (distros de linux, cdlibre.org, esas cosas). Cosas perfectamente legales, que no tienen nada que ver con el p2p y que bajan a 400 y pico k/seg.
La mitad de las cosas ni las necesito, pero bueno, igual si ven que consumo más ancho de banda sin p2p que con él se deciden a dejarlo como estaba

Hay 9 páginas posteriores con más temas