Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 11 respuestas
  • Cerrado

    6

    que es esto?

    Hola compañeros, tengo una duda sobre el router comtrend. En el log del propio router me sale muy repetidamente este tipo de alerta:

    Jul 30 19:16:57 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=72.21.37.98 DST=87.218.33.192 LEN=60 TOS=0x00 PREC=0x00 TTL=53 ID=61552 DF PROTO=TCP SPT=45445 DPT=113 WINDOW=5840 RES=0x00 SYN URGP=0

    no se que significa, pero es que llevo todo el dia de hoy con un mensaje de estos cada 10 min, y me gustaría saber de que va el tema...

    por otro lado el MSN se desconecta y conecta cada 2x3 (voy a ver si coincide con la alerta que da el router), podría tener que ver algo? es que ya es aburrido que cada poco el msn pierda la conexion.... sin embargo el emule tiene reconexiones pero no llega ni de coña a las que hace el msn, y la conexion, quitando esto, parece que va bien...

    bueno, a ver si me podeis decir algo del mensaje del router... gracias adelantadas

    saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      bueno, es que con tanto mensaje, si no es diariamente, te…

      bueno, es que con tanto mensaje, si no es diariamente, te pierdes un poco...

      el tema del messenger lo habeis hablado? (lo de los constantes cortes) es cosa de jazztel, microcortes, mi linea o que? :D

      bueno, gracias otra vez

      • Cerrado

        [Editado 1/08/06 23:56]

        6

        Pues no sé cómo decirte esto pero...sí :D Hace poco tuvimos…

        Pues no sé cómo decirte esto pero...sí :D Hace poco tuvimos una incidencia que afectó a varios usuarios del foro ( a mi también :P )

        Al final resulto ser, en mi caso, problema del WLM: con una versión más antigua se podía conectar, pero con este ni yo veía a mis contactos ni creo que muchos de ellos me vieran a mi.

        En otras ocasiones el problema parece que ha estado en otro lado: varios enlaces para ilustrar
        http://www.bandaancha.st/foros.php?temid=998634
        http://www.bandaancha.st/foros.php?temid=984222
        http://www.bandaancha.st/foros.php?temid=982528
        http://www.bandaancha.st/foros.php?temid=967531
        http://www.bandaancha.st/foros.php?temid=956336

        Bueno, alguno más, pero espero que estos te sirvan de ayuda.

        Saludos

        • Cerrado

          6

          muchas gracias Ari. Pues mira, hace poco he tenido que volver…

          muchas gracias Ari.

          Pues mira, hace poco he tenido que volver a instalar todo el sistema y me instale el Windows Live Messenger y me hizo varias cosas raras como ya he visto que le he pasado a mas de uno, desde que tarda en conectarse a veces, pasando por que cuando se conecta tengo la lista de contactos vacia y lo de los cortes, que si empiezo a pensar lo noto mas desde que lo tnego instalado...

          tambien me doy cuenta que cuando estoy en linux trabajndo tanto con el amsn o con el gaim, no tengo estos problemas de cortes (aparentemente) asique voy a desinstalarlo y a volver al 7.5 a ver que pasa, espero que se solucione algo...

          es que antes tenia alguna reconexion que otra, me imagino que por el tema de los microcortes sin perdida de sincronizacion pero es que ultimamente es una pasada, cada hora lo menos se me corta 3 o 4 veces...

          en fin, una vez mas, gracias... y gracias Ari por esos links :D

          saludos

          • Cerrado

            6
            No te preocupes: un despiste lo tiene cualquiera y además…

            No te preocupes: un despiste lo tiene cualquiera y además esta es " la pregunta", por antonomasia del foro: no hay semana que no se pregunte y ya lo tomamos así :D

            Un saludo y no te preocupes ;)