Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 28 respuestas
  • Cerrado

    Messenger + Comtrend 536+... HELP!!!

    Cuando envío archivos, me dice que la velocidad es lenta y que pinche a un link para ver por qué (por cierto, nunca funciona ese link)

    He abierto todos los puertos que he visto en otros post pero nada... alguien me puede ayudar?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      HOLA: He configurado el router para trabajr con telefonica,…

      HOLA:
      He configurado el router para trabajr con telefonica, pero el MSN Messenger 7.5 no me deja iniciar sesion. EN cambio, el WINDOWS messenger si. Como arreglo esto? he abierto los puertos, el error es el siguiente:

      "...Es posible que la conexión de seguridad bloquee la conexión de messenger al servicio ... "

    • Cerrado

      Boca de Pez Boca de Pez
      6

      A mi me pasaba lo mismo justamente hasta hoy que mirando lo…

      A mi me pasaba lo mismo justamente hasta hoy que mirando lo de el Rwin y poniendolo de forma correcta para mi sincronizacion vi un tal Swin que era igual q el Rwin pero para la subida y ahora envio a 100kb/s por el messenger lo he comprobado. Ahora te pongo el link de una key de registro q me soluciono a mi el problema.

    • Cerrado

      A mi lo que me pasa con el messenger es la velocidad con la…

      A mi lo que me pasa con el messenger es la velocidad con la que envio archivos, es una cosa extraña.
      Normalmente, va muy lento, a trozos, sube un poco y se para, asi todo el rato, excepto cuando paso a gente de ono y a un amigo mio que tiene wanadoo, que va a tope.
      Ademas, tambien he notado que va muy lento al pasar entre dos lineas de jazztel 20mb de la misma centralita, que tienen los puertos abiertos en los respectivos router.

    • Cerrado

      A mi me envia lento depende de quien y se porque, por culpa…

      A mi me envia lento depende de quien y se porque, por culpa de sus routers mierdas que tienen desconfiguraos. A ONO envio siempre perfecto, a 90k pero a telefonica depende del router del receptor. Yo antes en telefonica tenia el speedstream, router tela de antiguo y los envios y repeiciones de archivos iban lentisimos fuese con quien fuese. Ahora yo desde jazztel envio y recibo archivos con una amiga mia que tiene el speedstream y va lento, no por mi culpa sino por la suya. Yo creo que el truco es eso, los routers de los demás porque el comtrend va de escandalo en jazztel tal y como stá.

    • Cerrado

      6

      es cuando no se puede establecer conexión directa entre los…

      es cuando no se puede establecer conexión directa entre los pcs, que pasa por un proxy de microsoft.

      que yo sepa la unica manera de que funcione correctamente es con upnp.. con el upnp activado en el router, creo que además es necesario activarlo en windows, en agregar o quitar programas / agregar o quitar componentes de windows, por ahi en redes hay alguna casilla de upnp discovery o algo así..

      • Cerrado

        Pero hay alguna forma de que no pase por microsoft? Yo creía…

        Pero hay alguna forma de que no pase por microsoft? Yo creía que siempre era así. De hecho leí algún tipo de entrevista en que decía algún programador que lo hacían así para "evitar problemas de seguridad". Con AIM sin embargo sí que se podía abrir una conexión directa p2p.

        • Cerrado

          [Editado]

          6

          si, cuando mandas a tope de tu subida es una conexion…

          si, cuando mandas a tope de tu subida es una conexion directa, si miras netstat en ese momento verás la conexion con la IP del receptor ahí, o sea que nada de ms por medio...

    • Cerrado

      ¿Al final se ha solucionado esto? Un saludo

      ¿Al final se ha solucionado esto?

      Un saludo

      Algún día, internet será tan rápido que podremos usar los archivos como si de nuestro disco duro se trataran.

    • Cerrado

      [Editado]

      Pues lo que he hecho, ha sido borrar la entrada que había del…

      Pues lo que he hecho, ha sido borrar la entrada que había del messenger, en el firewall de windows y ejecutar de nuevo el messenger para que XP coja la configuración.

      De momento, va bien y no me da problemas.

      • Cerrado

        [Editado]

        Oye gracias, a mi me pasa lo mismo y voy a probar lo que…

        Oye gracias, a mi me pasa lo mismo y voy a probar lo que dices. Ojala, porque en realidad, nadie a terminado de dejar claro este asunto.

        Edito: no me ha funcionado lo de borrar de la lista del firewall el messenguer y ponerlo de nuevo. Tampoco el desinstalar el messenguer y volverlo a poner. Lo que si os puedo decir es que una de las personas con las que tengo el problema ahora, antes no lo tenia y esta persona, se acaba de cambiar a telefonica. ¿casualidad?.

      • Cerrado

        6

        Este hilo ya tiene dos meses: tienes hilos incluso más…

        Este hilo ya tiene dos meses: tienes hilos incluso más recientes para preguntar tus dudas sobre este tema www.bandaancha.st/foros.php?temid=998634

        Si tienes alguna duda en particular te recomiendo que, la próxima te fijes un poquito más o abras un hilo con tu problema ;)

        Un saludo y cierro

    Hay 1 páginas posteriores con más temas