BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

¿Son normales valores de 99 y 33,98 dBm de potencia óptica?

filamento

Llevo unas semanas que se me corta muchísimo internet. Tengo un MitraStar GPT-2741GNAC con fibra de 600 megas, y hoy cuando he entrado en 192.168.1.1/instalacion he visto que me da 33.98 dBm de potencia óptica.

Refresqué la página varias veces y se mantiene en ese valor clavado, no se mueve ni una milésima. Apagué y encendí el router, pero sale exactamente lo mismo: 33.98 dBm.

He probado una ONT Nokia G-010G-P que tenía antiguamente en esta misma línea (cuando tenía Lowi), y le he puesto el mismo idONT para probarla con un router neutro mío. Miro en la IP de la ONT Nokia en 192.168.100.1, y me marca una potencia de entre 99.2 dBm y 99.8 dBm.

Sin embargo, puedo navegar ahora mismo perfectamente. ¿Cómo son posibles esos valores? ¿Puede ser un error de detección? ¿O son reales?

JGeek00

Esos valores (si acaso son de potencia óptica) están fuera de rango. Si no recuerdo mal el límite andaba alrededor de los -30 dBm

🗨️ 1
filamento

Sí, están totalmente fuera de rango, pero sin embargo navega y además los valores que ofrece la ONT Nokia no tienen absolutamente nada que ver con los que muestra el HGU. Me intriga muchísimo saber por qué esa discrepancia tan grande!

Weikis336

Tengo una potencia óptica de -8 12dbm y eso es demasiado. La conexión es solida como una roca debido a que la OLT poco mas y ciega al CPE. La fibra suele trabajar esta diseñada para trabajar entre -10dbm y -25dbm fuera de ahí la posibilidad de inestabilidad es altísima. Los operadores no suelen proceder a un alta con valores se -23dbm en ritis por pedidas en la fusión por lo que imagina.

🗨️ 1
filamento

Sí, es bastante inestable la conexión, lleva unas semanas que funciona a ratos. El cable de fibra que llega hasta mi casa lo cambiaron hace unos meses, y el router también. Lo malo es que el CTO de mi calle está muy deteriorado y le falta la tapadera de plástico, se nota mucho sobre todo cuando llueve o hace mucho calor

filamento

Gracias por el enlace. ¿Alguien conoce un poco las ONT de Nokia y sabe por qué muestran esos valores tan raros? Me pone en "optical power" ahora mismo 99.4 (sin signo negativo, es decir, en positivo). ¿Ese valor es realmente posible? ¿O es una utopía?

pegaca0

No te sale la luz del ratón parpadeando en el HGU? Con esos valores puede trabajar, pero será muy inestable. Abre incidencia en el 1002

🗨️ 1
filamento

Sí, el HGU cuando lo pongo tiene tanto el primer LED como el cuarto LED (el del ratón) parpadeando en rojo. Lo normal es que cuando parpadea no hay interent, pero esta vez lograba navegar incluso parpadeando, por eso me ha dejado super extrañado.

goirigolzorra

Comprueba el latiguillo que no tenga ningún ángulo +90º. si está bien tienes que abrir avería porque según lo que dijeron hace poco en un tema sobre la potencia el límite está en -25 dBm, y es posible que te tengan que cambiar la acometida o reparar la CTO de la que dependes

🗨️ 6
Jav9i
1

en Movistar el limite esta en -30 dBm, que de todas formas esta fuera de rango y a parte, estar cerca del limite es como estar fuera, por que a poco que baje la potencia te quedas sin servicio. Esos valores son equivalentes a no tener servicio

🗨️ 5
filamento

He mirado el latiguillo y no tiene ninguna parte angulada. Es más, va prácticamente en línea recta y no está grapado ni tiene torceduras. Lo pusieron nuevo hace unos meses, yo creo que debe estar bien.

El parte de avería lo tengo abierto desde hace ya bastante tiempo, pero al ser un problema del CTO (y estar ya lleno sin puertos libres) tardan muchísimo

🗨️ 4
Jav9i

Si esta llena es cosa de que estais lejos de la OLT seguramente, pero si tienes servicio no creo que la cosa sea la potencia optica, que ademas, si esta la CTO llena, esatarias todos con problemas, a si que me da que es un problema con la medición

🗨️ 3
filamento
🗨️ 2
Jav9i
🗨️ 1
filamento
lhacc

99 no puede ser, primero porque es muy alto y segundo porque es positivo.

🗨️ 2
filamento

Ya, yo entiendo que será un valor negativo, pero el caso es que la ONT Nokia me lo muestra en positivo. No entiendo por qué. Ahora mismo el "optical power" está en 99.4 dBm. Pero sin embargo navega bien. Es hiper raro, yo creo que será un bug de la ONT, que no es capaz de mostrar bien los datos.

🗨️ 1
Jav9i

siempre existe la posibilidad de que sea 9.94, que es un valor posible (peligrosamente cerca de cegar, pero posible), y que la ONT ponga mal el punto. Si ese fuera el caso, la ONT del HGU estaria defectuosa o con polvo que hace que se atenue, pero de casi cegar a falta de potencia es mas probable un bug en el HGU, aunque no se si eso es algo común en la parte de instalacion, que se que en otras partes no sorprende a nadie a estas alturas.

Aún asi me parece muy extraño.

vukits

Llevo unas semanas que se me corta muchísimo internet. Tengo un MitraStar GPT-2741GNAC con fibra de 600 megas, y hoy cuando he entrado en 192.168.1.1/instalacion he visto que me da 33.98 dBm de potencia óptica.

captura de pantalla, por favor.

🗨️ 8
filamento
nokia.webp

Esta es la captura de la ONT Nokia

mitrastar.webp

Y esta la captura del router MitraStar. Acabo de hacerlas ahora mismo hace un minuto, primero he puesto la Nokia, luego he desconectado el cable de fibra, y se lo he enchufado al MitraStar.

🗨️ 7
pegaca0
1

Yo hice una prueba con un latiguillo de fibra medio roto y un MitraStar de estos. A -33 dBm me seguía sincronizando la línea, pero fuí tan basto que al final partí la fibra y no llegué a descubrir el límite.

🗨️ 2
filamento
🗨️ 1
vukits
1
apocalypse

Ese cable debe andar medio roto, o alguna fusión en mal estado. Por cierto, ¿vaya IdONT más raro para ser de Movistar no? Normalmente empiezan por f2022… (o el año del alta que sea).

🗨️ 2
filamento

En cuanto me llegue el latiguillo Corning lo probaré para descartar que pueda ser de eso. Con respecto al idONT, esta línea originalmente era de Movistar, y el primer idont que me pusieron en el HGU era del tipo 0xF201700… Después me cambié a Lowi NEBA, y me pusieron la ONT Nokia con el idONT 0xF201801…

Ahora he vuelto a Movistar (pero a la marca O2 dentro de Movistar), y el idONT del HGU es 0xF400000… No sé si es que han cambiado la nomenclatura, o si es que cuando migras desde NEBA de vuelta a O2 te lo ponen así por algún motivo ??

🗨️ 1
BocaDeRez
1