Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 8 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola. yo me he pasado todo el fin de semana notando que…

      hola. yo me he pasado todo el fin de semana notando que funcionaba todo mucho más lento. se me ocurrió pasar el antivirus y el antispyware y me limpió varias cosas, pero aun asi ayer por la noche seguía igual de lento o peor. traté de configurar el sagem fast 1200 con el cable ethernet pero no hubo manera. resulta que me lo detecta pero no puedo navegar. luego volvi a ponerlo con el usb y seguia estando lento. ¿no se me habrá metido un troyano de esos raros que no los detecta el antivirus correctamente?. Como tenga que volver a formatear, directamente tiro el ordenador y me compro uno nuevo.

    • Cerrado

      las q importa son las de conexion de area local, ponlas solo…

      las q importa son las de conexion de area local, ponlas solo hay, aunq en el route puedes ponerla si kieres.

    • Cerrado

      [Editado 5/06/06 13:12]

      A mi me va bien pero me gustaria saber proxys para navegar…

      A mi me va bien pero me gustaria saber proxys para navegar que vayan bien por si algun dia peta

      sagem1500 ¿de que ISP son las DNS?

       utiliza estas dns
      80.58.61.254
      80.58.61.250
    • Cerrado

      6

      No eres el único que tiene problemas, yo de hecho si no fuese…

      No eres el único que tiene problemas, yo de hecho si no fuese por un proxie no podría ni entrar aquí. Se discute en:

      http://www.bandaancha.st/foros.php?temid=960662