BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sin ultimos 7 dias con el cambio de deco en Vodafone y router neutro

mmm286

Hola!

Tengo el mismo problema. Me acaban de instalar el deco y no puedo ver los ultimos 7 dias.

Mi caso es el siguiente:

Router neutro Vodafone/Ono: Thompson TWG870

Otro Router con DD-WRT: TP-Link TL-WR1043N

Alguna solución hay? O tengo que dejar el router Thomson como activo?

Gracias

vukits

¿El decodificador va conectado por coaxial y ethernet?

¿Has probado a coenctarlo al router Thomson? (aunque esté en modo bridge).

🗨️ 2
mmm286

En decodificador va conectado por coaxial. El ethernet no va conectado al router Bridge sino al neutro. Si lo conecto al Thomson no me da red.

🗨️ 1
Jomainbe

El decodificador de TV no tiene nada que ver con la conexión a internet, al menos a nivel de router, da lo mismo si tienes sólo el router de Vodafone o si lo has puesto en modo bridge y tienes tu propio router. En la web de Vodafone pone que hay que activarlo: vodafone.es/c/particulares/es/mas-con-vo…ne/tv-7-dias (pone que hay que activarlo en tu TV, me imagino que se referirá a activarlo en el decodificador, obviamente).

BocaDePez
BocaDePez
1

Mira que rango de IP está dando tu router, tienes que configurarlo para que de IP a partir de este rango .

192.168.0.100, yo tenia el mismo problema, me dijeron lo de la IP, y bingo

🗨️ 1
apocalypse

Si es así será porque el deco tiene configurada una IP manual en esa red ¿No tiene opción de obtener IP por DHCP? Los de Movistar entrando en un menú de configuración se puede configurar IP manual (por defecto vienen en DHCP).