Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 29 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con conexion futura...

    Esto es la leche... ya llevo unos dias sin tener conectividad con segun que direcciones... por ejemplo con superforos.com (70.86.159.2), pero no es la unica. Tengo IP fija, alguna otra persona puede confirmarme si no puede conectar con dicha direccion teniendo IP fija con CF??

    Estoy cansadisimo de tantos problemas, cuando no es una cosa es otra...

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes suerte yo despues de 42 dias no tengo conexion todabia…

      Tienes suerte yo despues de 42 dias no tengo conexion todabia de adsl con wanadoo llamas y serien de mi sin darme ninguna solucion me borre

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes suerte yo despues de 42 dias no tengo conexion todabia…

      Tienes suerte yo despues de 42 dias no tengo conexion todabia de adsl

    • Cerrado

      6

      Bueno pues los problemas de navegacion persisten y empiezan a…

      Bueno pues los problemas de navegacion persisten y empiezan a ser muy molestos, aun con el 812. Paginas que se abren y dentro de un minuto ya no lo hacen., microcortes cuando juego online...

      Que tal vosotros?

      Saludos

      • Cerrado

        Yo no puedo decir mucho, porque quien tiene CF es un amigo…

        Yo no puedo decir mucho, porque quien tiene CF es un amigo mío.
        Pero cambiando el MTU se le acabaron los extraños problemas que tenía con ciertas webs.
        http://www.bandaancha.st/foros.php?temid=939134

        No sé si el valor que pusimos será óptimo para rendimiento a altas velocidades, pero al menos no se enganchaba ...
        El MTU lo puedes cambiar con el programa TCP/IP Optimizer, que también está en Speedguide

    • Cerrado

      6

      Despues de casi 2 dias haciendo el cable lo conecto y nada ,…

      Despues de casi 2 dias haciendo el cable lo conecto y nada , tendre que comprar uno hecho :-?

    • Cerrado

      [Editado 11/05/06 11:23]

      6

      De acuerdo, si falla de nuevo te los pego. Edito: estoy…

      De acuerdo, si falla de nuevo te los pego.

      Edito: estoy viendo que el zyxel 660 tiene algo que ver en los fallos, voy a construir el cable para actualizarlo y a ver si de este modo soluciono alguno de los problemas.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Ánimo, yo lo hice y lo actualizé :D Y con ese firewall no se…

        Ánimo, yo lo hice y lo actualizé :D Y con ese firewall no se puede estar mas contento :D

        Saludos!

      • Cerrado

        Cachis, te iba a pedir que me pasaras un par de sitios q te…

        Cachis, te iba a pedir que me pasaras un par de sitios q te diesen mal ping pa comparar... enga, pos que siga igual... q mientras funcione... :D

    • Cerrado

      [Editado 9/05/06 02:32]

      6

      Lo mismo o parecido, Pishu, alguna pagina que tarda mucho o…

      Lo mismo o parecido, Pishu, alguna pagina que tarda mucho o no carga y sobretodo, desde hace unos dias, pings horribles en francia y alemania, en uk bien.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        mal, la cosa se sale de madre ya... que se han pensado? si es…

        mal, la cosa se sale de madre ya... que se han pensado? si es que siempre estamos igual... esta gente estoy viendo que acabara yendo a pique...

        yo ya paso hasta de llamar... porque lo que hacen y nada es lo mismo... en fin... ajo y agua...

      • Cerrado

        yo en madrid tambien bien, si que he notado que desde que le…

        yo en madrid tambien bien, si que he notado que desde que le doy a un enlace hasta que se carga a veces tengo q darle un par de veces, pero yo creo que como tengo la costumbre desde que estuve 3 meses con 56 KB, ni lo noto... la carga de páginas es, al menos en mi caso, correcta...

        Qué notas tú?

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues increiblemente hoy se ha pasado un técnico de Jazztel…

      Pues increiblemente hoy se ha pasado un técnico de Jazztel por mi casa para mirarme lo de Conexion Futura,pero la ilusión duro poco ..... no encontró nada y pasó el muerto a telefónica xDDD q de sufrir.

      Salu2

      • Cerrado

        Yo tambien con problemas de todo tipo, pero el router sigue…

        Yo tambien con problemas de todo tipo, pero el router sigue sincronizado.

        Huele a caida PPP como los de Jazztel, como tarden lo mismo en arreglarlo que en Jazztel vamos apañaos.... :-?

        • Cerrado

          Están tocando cosas... Cogent ahora mismo ha volado. Pero…

          Están tocando cosas... Cogent ahora mismo ha volado.
          Pero bueno, que no cunda el pánico, porque parece que están en ello.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo no he podido conectar con ellos de ninguna forma.…

      Pues yo no he podido conectar con ellos de ninguna forma.
      Hice una solicitud de alta en 28 de Febrero!!!!, y desde esa fecha me tienen engañado, primero que tenia que darme de baja de ya.com, luego que ya me avisarian, total que nunca me han llamado ellos, siempre he sido yo el que llamaba, y al final cuando tenia que tener conexión en 1 o 2 semanas, cuelgan un cartel de la pagina "Desactivado temporalmente", y desaparecen del mapa y del telefono para siempre. No hay forma de contactar con ellos ni con mensajes, emails, ni por telefono. Creo que han cerrao definitivamente, y lo que es peor me han dejado colgado y sin adsl. Espero que el cierre sea definitivo y les encierren a ellos tambien.

    • Cerrado

      BocaDePez BocaDePez
      6

      Por lo que veo aquí se trata otro problema con CF,pero yo…

      Por lo que veo aquí se trata otro problema con CF,pero yo llevo desde el jueves pasado sin poder sincronizar y todavía no me han dicho nada ..... sólo que abrían incidencia.

      Nunca he tenido problemas con ellos y me gustaría saber si a alguien más le pasa,para ver si es problema mio y a ver si lo puedo solucionar o es de ellos y me toca esperar .

      Salu2

    • Cerrado

      Yo tambien estoy teniendo fallos en diferentes paginas web, y…

      Yo tambien estoy teniendo fallos en diferentes paginas web,
      y mi paciencia se esta acabando como no cambie esto, baja al canto,

      Animo a todo el mundo a enviar tickets y llamarles por telefono
      y amenazarles con la baja

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      al final lo de siempre... mucho peering nacional y todo lo…

      al final lo de siempre... mucho peering nacional y todo lo que quieras, pero lo que realmente cuenta... QUE FUNCIONE TODO DE FORMA DECENTE nunca lo consiguen... si no es una cosa es otra... de que me sirve tener latencia menor con servidores nacionales si pierdo interconectividad con el exterior???.... en fin... habra que ir buscando sustituto

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo superforos no me da error, pero desde hace tres dias…

      Pues yo superforos no me da error, pero desde hace tres dias que no puedo entrar en varias paginas que entro habitualmente: softonic.es , etuyo.com , rumbo.es. He enviado un ticket de incidencia, pero aún no me han contestado. Alguien que le ocurra tambien?

      • Cerrado

        [Editado 23/04/06 02:23]

        Juas para variar yo no he notado nada # tcptraceroute…

        Juas para variar yo no he notado nada

        # tcptraceroute superforos.com
        Selected device eth0, address 10.0.0.3, port 32773 for outgoing packets
        Tracing the path to superforos.com (70.86.159.2) on TCP port 80 (http), 30 hops max
        1 10.0.0.138 0.766 ms 0.447 ms 0.314 ms
        2 193.43.232.128 40.187 ms 39.429 ms 40.977 ms
        3 if-5-0-105.har1.MDO-Madrid.teleglobe.net (195.219.116.25) 39.549 ms 40.018 ms 40.407 ms
        4 if-0-2.core1.MDI-Madrid.teleglobe.net (195.219.133.49) 66.305 ms 66.725 ms 66.561 ms
        5 if-1-0.core1.LHX-London.teleglobe.net (195.219.133.62) 65.924 ms 66.200 ms 67.132 ms
        6 if-5-0.core2.LHX-London.teleglobe.net (195.219.15.218) 81.319 ms 66.517 ms 66.851 ms
        7 ix-3-2.core2.LHX-London.teleglobe.net (195.219.13.2) 65.568 ms 66.248 ms 66.683 ms
        8 ae-0-56.bbr2.London1.Level3.net (4.68.116.162) 66.603 ms 65.189 ms 66.636 ms
        9 as-0-0.bbr2.Dallas1.Level3.net (64.159.0.137) 184.225 ms 170.987 ms 170.363 ms
        10 ae-24-52.car4.Dallas1.Level3.net (4.68.122.48) 171.953 ms 170.616 ms 170.473 ms
        11 4.78.224.14 183.881 ms 184.118 ms 184.148 ms
        12 vl32.dsr02.dllstx3.theplanet.com (70.85.127.62) 184.644 ms 183.851 ms 183.769 ms
        13 po32.dsr02.dllstx5.theplanet.com (70.85.127.110) 183.683 ms 184.600 ms 184.600 ms
        14 po1.car04.dllstx5.theplanet.com (70.84.160.134) 184.656 ms 199.695 ms 189.669 ms
        15 2.9f.5646.static.theplanet.com (70.86.159.2) [open] 184.620 ms 184.550 ms 185.055 ms

        Creo que estaban teniendo algun problema con unas rutas que estaban pasando por donde no era, lo mismo tiene que ver.

        Un saludo

        • Cerrado

          Pues vaya. Se está convirtiendo ya en algo habitual.…

          Pues vaya. Se está convirtiendo ya en algo habitual.

          router>trace 70.86.159.2

          Type escape sequence to abort.
          Tracing the route to 2.9f.5646.static.theplanet.com (70.86.159.2)

          1 1.Red-Futura-200-143-83.conexionfutura.com (83.143.200.1) 436 msec 360 msec 448 msec
          2 if-5-0-105.har1.MDO-Madrid.teleglobe.net (195.219.116.25) 60 msec 56 msec 60 msec
          3 * * *
          4 * * *
          5 * * *
          6 * * *
          7 * * *
          8 as-0-0.bbr2.Dallas1.Level3.net (64.159.0.137) 188 msec
          ae-0-0.bbr1.Dallas1.Level3.net (64.159.1.109) 188 msec 188 msec
          9 ae-14-53.car4.Dallas1.Level3.net (4.68.122.80) 188 msec 188 msec
          ae-24-52.car4.Dallas1.Level3.net (4.68.122.48) 188 msec
          10 *
          4.78.221.146 200 msec 200 msec
          11 * * *
          12 * * *
          13 po1.car04.dllstx5.theplanet.com (70.84.160.134) 220 msec 212 msec 204 msec
          14 * * *
          15 * * *
          16 * * *
          17 * * *
          18 * * *
          19 * * *
          20 * * *
          21 * * *
          22 * * *
          23 * * *
          24 * * *
          25 * * *
          26 * * *
          27 * * *
          28 * * *
          29 * * *
          30 * * *