Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

problemas al abrir puertos para emule

BocaDePez
BocaDePez

buenas, he abierto los puertos para el Emule tanto en el modem router xavi como en mi ordenador pero nada sigue sin funcionar. los puertos me figuran como abiertos pero es como si estuviesen bloqueados. ¿q puedo hacer?

He seguido el manual oficial del modem xavi 7028 y nada.

Por si sirve de ayuda tengo dos pc´s conectados al modem y mi ip es dinámica. ¿influye esto?

bueno espero vuestra ayuda

webwebes@hotmail.com

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

para q ip abres los puertos??? tienes q abrirlos para el ordenador en el q usas el emule y luego acordarte de salvar los cambios y reiniciar el ruter..

🗨️ 2
BocaDePez
BocaDePez

bhk 8-)

BocaDePez
BocaDePez

Quisie saber cuale son los nunero nuevo de TCP y UDP actuales por que los qutengo no pasan la descarga de 5

RSPM

Echa un ojo

http://www.adslzone.net/xavi7028.html

saludos

BocaDePez
BocaDePez

no solo tienes que abrir los puertos del router,yo uso el mismo router que tu y he tenido los mismos problemas la clave esta en el firewall de windows,aota esta pagina>support.microsoft.com/?scid=kb%3Bes%3B875357&x=9&y=7 va ha solucionar todo sobre el firewall.espero poder ayudarte

🗨️ 2
BocaDePez
BocaDePez

os aveis figado en el cortafuegos que tiene este router en Policies, Triggers, Intrusion Detection, Logging, pestaña security policy configuration, los puertos aunque se abran en el cortafuegos estan cerados, que alguien averigue esto por favor,????

BocaDePez
BocaDePez

no se servidores y se me caen k ago?

BocaDePez
BocaDePez

Hola a todos; yo estoy exactamente en la misma situación que BocaDePez. Me he leido todos los foros y seguido todos los manuales; los puertos deberían estar más que abiertos, pero nada, no va.
Espero que podais ayudarnos.
Gracias!!!

🗨️ 7
BocaDePez
BocaDePez

Hola, tengo un Xavi de Terra y el emule funcionando a toda castaña y el Xavi configurado en multipuesto.

Por lo que decis me figuro que vuestros ordenadores los teneis configurados con DHCP. Para poder abrir puertos teneis que asignarle una IP fija al cpu que ejecute la mula y una vez hecho esto abrirle los puertos en el router para esa direccion IP.

PD, no soy BocaDePez, pero en este foro si asi que, solo queria decirlo, ;-) .

Un saludo.
Xokolats

🗨️ 5
BocaDePez
BocaDePez

como cambio la ip? yo tengo un router xavi de telefonica, y el emule no me chuta y me sale con los ojos vendados.
he probado con cambiar puertos, desactivar fireware... que ip tengo que poner? gracias 8-)

🗨️ 3
BocaDePez
BocaDePez

El Xavi viene con dirección por defecto y es la siguiente: 168.192.1.1 Para que funcione la apertura de puertos debe estar el router configurado en multipuesto. Esto se logra con el instalador de telefónica de manera muy sencilla pero antes se ha de configurar la tarjeta. No debe estar en en DCHP la tarjeta sino con una IP fija. La configuración es la siguiente. Abrir las propiedades del adaptado de red y allí resaltar el protocolo de internet (TCP/IP). En la dirección IP colocar 168.192.1.X donde X es un número del 2 al 255, ya que el router usa el 1. En máscara de subred se coloca 255.255.255.0 y en puerta de enlace determina la dirección del router 168.192.1.1. Si se tiene otro ordenador se hace la misma operación variando solo La IP que sería, por poner un ejemplo 168.192.1.3 ( este último número puede ser cualquiera siempre que no pase de 255 y no esté ocupado por otra dirección. Una vez llegado a esta conclusión se abre el instalador de Terra (Teléfonica) y se pincha en la opción abrir puerto. Al desplegarse se hace click en el botón añadir puerto y al abrirse otro cuadro de diálogo se ha de escoger la opción TCP y se abre una ventana donde se pone el puerto que deseamos abrir. En el caso de Emule es el 4660. Una vez realizado esto volvemos a hacer click en el botón añadir puerto y, en el cuadro de diálogo que se abre elegir UDP allí escribir el puerto que es el 4672. Esto puerto vienen especificado en el Emule en preferencias-conexión. Espero que esto sirva de algo a alguien.

BocaDePez
BocaDePez

como lograste abrir los puerto?

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

ola mi msn es dani1367@hotmail.com agregame me gustaria hablar cn tigo sobre un tema de emule gracias y saludos

BocaDePez
BocaDePez

ola

BocaDePez
BocaDePez

tengo un router Belkin 54Mbpd que para configurarlo hay que hacerlo desde explorer. Tenía un modem y me iba el e-mule de coña, ahora al poner el router no funciona y no puedo bajar nada, lo que sí puedo hacer es subir.
¿Que puedo hacer?
Muchas gracias

BocaDePez
BocaDePez

como se desbloquean los puertos?

BocaDePez
BocaDePez

buenas yo tengo el mismo problema pero con el modem, el mio es un motorola sb5100, alguien me podria ayudar, se los agradeceria :D

🗨️ 1
BocaDePez
BocaDePez

con que compañia stas? responde con ono..... bueno

BocaDePez
BocaDePez

porque cada vez qeu me conecto a emule sele que no rstoy conectado a un servidor y l intentar conectarme se borra

BocaDePez
BocaDePez

alguien me puede decir xfavor alguna pag web donde se explique detalladamente como abrir los puertos.
o si alguna alma caritativa se atreve a intentar explicarmelo mi msn es jiriqi@hotmail.com
gracias de antemano

BocaDePez
BocaDePez

hola a todos, espero q me podais ayudar.
llevo dias sin saber q hacer e probado de todo. se q mi ID es baja pero no entiendo porque si consigo fuentes de las q descargar solo me descarga de la primera y de las otras tres q tengo no descarga.
bueno y el otro problema es q no se como coño abrir el puerto de emule, cuando le doy verificar puerto dentro de la lagina de configuraciones siempre me dice q hay un error como si no pudiese entrar por ese puerto, e probado a cambiar de puerto a desactivar el antivirus fireware,,, pero nada. gracias de antemano.

🗨️ 1
BocaDePez
BocaDePez

SI TU ROUTER ES XAVI Y DE TELEFONICA Y NO SABES COMO HABRIR PUERTOS ESCRIBEME HE INTENTARE AYUDARTE. MI CORREO ES dekenebys@telefonica.net

Un saludo.

BocaDePez
BocaDePez

wenassss,por fin tengo id alta !!!!!!!!!!a ver,yo no entiendo nada pero os digo lo que he hecho por si a alguien le sirve de ayuda.Lo primero q hay q hacer antes de abrir los puertos del router es asignar una ip fija al pc y despues abris los puertos para esa ip.
Si tienes una ip dinamica cada vez q te conectes cambia y por tanto los puertos estaran cerrados.Lo q me pasaba a mi era esto!!abria los puertos pero tenia ip dinamica por eso no conseguia nada....No se si a alguien le servira de ayuda,pero despues de tantos dias intentanto conseguir la id alta tenia q contar como lo habia hecho jajaja
Gracias y perdon si he aburrido a alguien. :-)

BocaDePez
BocaDePez

hola a todos yo queria saber como se sabe si tengo una ip fija o dinamica y tambien que hay que hacer para cambiarla a fija y si no es mucho pedir como se abren los puertos del router comtrend 561 para que funcione el emule

BocaDePez
BocaDePez

no consigo servidores para emule se conectan y se caen me podeis ayudar soy novato :-(

BocaDePez
BocaDePez

hola,
s q no se como abrir los puertos del emule.
tngo un router de telefonica adsl.
su marca es SPEEDSTREAM.
si alguien me puede ayudar se lo agradeceria

BocaDePez
BocaDePez

Para abrir puertos hay que entrar en la bios del router a traves de cualquier navegador tecleando la ip del router ,que os pedira usuario y contraseña (normalmente viene en el router).
Una vez dentro del menú de configuracion del router teneis que buscar algun apartado que lleve la palabra NAT y accedereis a la configuracion de los puertos.
Ahí es donde hay que poner los nºs de los puertos que quereis abrir.
Suerte

BocaDePez
BocaDePez

También existe un programa que se llama AGENTE ADSL
que permite configurar el router a traves de un asistente muy completo

BocaDePez
BocaDePez

Tengo un problema desde ayer tarde mas bien ayer en todo el dia. La cosa es que desde que me desperte no me pude conectar al emule pues cada vez que le daba a algun servidor este aparecia como caido y asi sucesivamente con todos los servidores (e pasado la lista 3 veces). Me e informado un poco e puesto en el adress.dat una serie de direcciones para ver si era problema de la lista y tampoco porque al intentar actualizar la lista no se puedo por nose que problema. En resumidas cuentas que no me uedo conectar a ninguno de los servidores del emule porque aparecn todos caido me gustaria que alguien me ayudara puesto que el emule para mi es una herramiente indispensable gracias a todos

BocaDePez
BocaDePez

Tengo problemas para abrir los puertos de emule. He seguido los pasos que dais pero nada.
1º Cuando los abres en el router (xavi con el prog telefonica) ¿tienes que poner la dir ip del router o de los ordenadores donde quieres abrirlo (tengo dos ordenadores 1 con tarjeta inalambrica benq).?
2º Si pongo una ip fija en la tarjeta de red(benq) no me funciona internet, solo me funciona emule (con ip baja)¿qué hago? :-?
3º¿ cómo abro los puertos en el ordenador?
Tengo puesto un antivirus Panda platinum internet security 8.05.
¿podeis ayudarme? :-)

BocaDePez
BocaDePez

El eMUle me va muy lento, tengo q abrir los puertos o algo, y cm se ace?

mrpacojones

Me acabo de comprar un router USR 5462, no tengo ni idea como tengo que hacer para abrir los puertos para que el emule me funcione bien, ya que cuando me meto en la pagina del router al estar todo en ingles no entiendo nada, alguien podria explicarlo paso a paso y si puede ser con las menores palabras tecnicas? se lo agradeceria muchisimo.

un saludo.

BocaDePez
BocaDePez

Hola tengo un router Xavi de telefonica, y he abierto los puertos, y puesto las direcciones ip que especificais, pero me sigue dando IP BAJA y cuando compruebo los puertos con el emule me dice:
ERROR Comprobando IP: 129.Red-83-52-96.dynamicIP.rima-tde.net (83.52.96.129)

BocaDePez
BocaDePez

se me caen todos los servidpres y me dice que no estoi conectado porque? porfavor contestad

BocaDePez
BocaDePez

Cuando por fin conseguí abrir puertos y tener una ID alta, todo bajaba de miedo, pero de repente hoy se ha levantado sin ganas y me vuelve a asignar una ID baja que no es la que tenia

BocaDePez
BocaDePez

Siento haceros "LA PREGUNTA" de nuevo, pero no encuentro la solución en ningún foro. Para los que no tenemos router y sí módem USB, y no tenemos que abrir ningún puerto (pq todos están ya abiertos) y tenemos el firewall de windows xp desconectado..... ¿cómo obtenemos una ID alta en el eMule? Saludos y gracias.

BocaDePez
BocaDePez

yo te entiendo, tambien tengo el mismo problema.

Te redirecciono a esta pagina parece ser muy buena, creo que si no soluciona tu problema al menos sabras de que se trata el problema

(link roto)

ATT: alquien que no habla mucho en foros

Nota espero que me sirva a mi tambien porque no la he leido completamente :-P

BocaDePez
BocaDePez

queria abrir los puertos del emule de mi router la contraseña y saber como acerlo

BocaDePez
BocaDePez

Hola, os voy a contar mi problema de manera resumida. Por un regalo en el trabajo telefonica me proporciono un mondem inhalámbrico para un portatil y me regalaron la línea ADSL gratis un año. Al principio podía conectarme a eMule aunque siempre ha ido lento. Pero desde hace un mes solo sube y no baja nada.
He intentado solicionar el problema con vuestras respuestas pero me es emposible. Lo he toqueteado todo pero nada.
Me da error y me dice que no puede conectarse a la lista de servidores.
Mi Kad me aparece "conectando" siempre.
Por favor echadme una mano.

BocaDePez
BocaDePez

mira tngo un preblame aocn emule q no s m conecta a ningun servidor m dic q m caigo aver si alguien m puede dicr q debo acer para q m funcione bine muxas gracias

BocaDePez
BocaDePez

tengo router xavi 7768 en monopuesto dinamico. creo que no es necesario abrir puertos al tenerlo asi, pero sin embargo el e-mule, me va hiperlento o se corta ¿que puedo hacer ?

BocaDePez
BocaDePez

alguien me podria decir como abrir los puertos del comtred 561 ¡ POR FAVOR ! ESTOY un poco harto de mirar en foros, manuales y demas... y nada... veo que algunos de vosotros no podeis añadir descargas al emule o al eDonkey... en mi caso es distinto, a mi simplemente la velocidad es tremendamente lenta...unos 20 und. de velocidad media, es realmente ``DESESPERNTE´´...no se abrir los puertos, no se como quitar firewalls ni se nada acerca de este asunto, estoy frustrado en el sentido de su totalidad, si alguien me podria indicar como hacerlo, me podria decir como resolver el problema de la velocidad, ya sea diciendome como abrir los puertos resolver los problemas de firewalls etc... le estaria tremendamente agradecido...

BocaDePez
BocaDePez

necesito configurar el router para que el emule trabeje bien ya que tengo una conecion de ip baja

BocaDePez
BocaDePez

Para alguien que entienda. A mi me va canela emule, abri puertos e hice todo lo pertienente en el router. Pero el problema es otro; mi ermano esta en un colegio de estudiantes, y tiene linea colectiva. La id la tiene por los suelos, sintoma de una mala configuracion. Por el firewall no es (esta comprobado), asi que deben ser los puertos. Le digo que introduzca en el explorer el numero que le figura en la puerta de enlace predeterminado, y le sale la tipica pantallita de pass y nick. Asi que, ahi va la pregunta para algun entendido, que soluciones puede haber para que su id vaya en condiciones

Una duda que me asalta (por que no tengo ni idea) es qué tipo de conexion se suele usar en estos casos, si es un router o que leche suele ser

Seguro que hay gente que domina el tema, contestad por favor

Hay 2 páginas posteriores con más temas