Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 3 respuestas
  • Problema con velocidad de descarga

    Hola a todos,

    Envío este mensaje por si a alguien le ha ocurrido lo mismo; tengo contratado ADSL indirecto con Jazztel 7.3/640 desde hace casí 2 meses, y hasta este miércoles pasado me ha funcionado de maravilla, pero de pronto las descargas no pasan de 100 k/s. Desde Jazztel me mandaron hacer todo tipo de comprobaciones que yo ya habia hecho previamente, pero parece que en algún punto intermedio de la wan me hubieran colocado un filtro para que no pase de 100 k's enseguida lo entenderéis por que lo digo:

    La pruebas las he realizado tanto con el comtrend de jazztel como con el que uso habitualmente un linksys wag200g:

    DSL Status: Connected
    DSL Modulation Mode: G.dmt
    DSL Path Mode: Interleaved
    Downstream Rate: 7296 kbps
    Upstream Rate: 640 kbps
    Downstream Margin: 19 db
    Upstream Margin: 20 db
    Downstream Line Attenuation: 25 db
    Upstream Line Attenuation: 5.5 db
    Downstream Transmit Power: 11 db
    Upstream Transmit Power: 5 db

    Y el test de velocidad(comprobado también en speedtest y testdevelocidad), da entorno a los 900 de bajada cuando hace 3 días me daba por los 5700;

    Después de hablar incluso con el "departamento de ingenieria" en el que ya quisieron que probara a conectar el router al PTR, los resultados eran los mismos, y estos me dijeron que me adecuarian el precio a la velocidad que tenia actualmente, y tras decirle si lo que me estaban diciendo era que me volviera con Telefónica accedió de inmediato a enviar un técnico a la centralita.

    Yo no sé que pensar al respecto, desde que me fui de Telefónica estos no paran de ofrecerme ofertas, acaso estarán boicoteando a los indirectos???.

    Saludos,

    Miguel.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • lo que opino al respecto para descartar que es problema de…

      lo que opino al respecto

      para descartar que es problema de S.O,usando un LiveCD de GNU/Linux (p.e. Knoppix) prueba a cuanta velocidad te va esta descarga

      desactiva el wifi y conectacte por cable de red, mientras haces las pruebas.

      saludos

      PD: ten paciencia.. es algo pasajero.. en unos días lo arreglarán (desde la central.. i.e. no tienen que mandar un tésnico a tu casa ;) )

      • BocaDePez BocaDePez
        6

        Gracias por responder, el problema no es de SO, tengo varios…

        Gracias por responder, el problema no es de SO, tengo varios equipos uno de ellos con debian y me pasa lo mismo. De todos modos después de tratar de solucionar el problema los técnicos de Jazztel han tenido la genial idea de bajarme a 3008/320 según dicen por la calidad de mi linea, vosotros ya habéis visto los valores que me dá el router..., así que como no tengo más narices ya he solicitado el alta en plan valencia a 10 megas con telefónica.

        Saludos,

        Miguel.

        • así que como no tengo más narices ya he solicitado el alta en…

          así que como no tengo más narices ya he solicitado el alta en plan valencia a 10 megas con telefónica

          que los disfrutes ;)