BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

No puedo entrar en la configuración de router Smart WiFi 6 comprado en Wallapop

pericopa

Soy uno de los que han comprado uno de estos routers y que he visto que en este foro hay alguien más en las mismas condiciones. Mi equipo es un MitraStar GPT-2841GX4X5 v8. Gracias a los sabios del foro he obtenido mi IDont.

Mi problema es que me es imposible entrar en su software. He hecho montones de "resets" y al introducir la clave de la única y bien adherida pegatina me da siempre clave errónea y algo como "Broadband error".

Leonés R
3

Creo que deberías explicar con más detalles exactamente lo que haces para entrar en el router, incluida alguna captura de imagen para que te puedan ayudar.

pericopa

Gracias "Leonés R" por tu sugerencia pero como verás estoy hablando de un router de fibra de Movistar y creo que siempre es así:cualquier navegador,192.168,1,1,introducir la clave incluida en la parte posterior del router (lo que yo llamo la pegatina) y en caso de obtener error hacer "reset" para que su software quede como salido de fábrica y ahora podrás entrar repitiendo el proceso.Pues ahí es lo que me falla…me vuelve a dar.error.

Repito muchas gracias por tu atención y contestación.-

Mikel A
2

En los HGU tienes que mantener pulsado el reset 10-15 segundos hasta que los cuatro Leds parpadean a la vez.

Por otra parte, también podría ser que el CPE tuviera algún problema y quizá por eso te ha costado tan barato.

CristianCor

Hola solo un consejo con buena intención, estaríamos hablando de un supuesto delito de receptacion, por si alguien se quiere informar , saludos.

interceptor
1

Parece una tontería pero prueba en modo incógnito del navegador. A veces se quedan cachés ahí pilladas y no hay manera ;)

Pots

Creo, repito creo, que la primera config debe hacerse con la fibra desconectada.

🗨️ 3
Falquian

Sobre la pregunta original no sé qué contestar.

Sobre lo que comentas, Pots, decir que las instrucciones del router WiFi 6 indican que la primera configuración se haga conectado a la red de fibra.

El procedimiento de instalación y configuración empieza por conectar el cable de FO, luego el de telefonía, luego el de alimentación, encenderlo, esperar unos minutos y luego configurarlo.

Me dio por pedirlo a Telefónica (pagando los 50€ preceptivos) y ahí lo tengo. Todavía tengo el mini-manual al lado del PC.

Sobre la pregunta original del hilo, desear suerte al usuario.

Saludos

🗨️ 2
Nombre de usuario
2

@Pots

Si es "adquirido" directamente a Movistar para una linea determinada, viene ya preconfigurado con el IDONT del cliente.

Si se instala uno de cualquier otra procedencia, para poder modificar el IDONT es necesario entrar en http://192.168.1.1/instalacion con la fibra desconectada. Y luego resetearlo, pulsando ~12 segundos el boton trasero y soltandolo cuando todas las luces parpadeen al tiempo.

🗨️ 1
Falquian

Ajá, muchas gracias por la información Pots, no tenía ni idea.

Saludos

pericopa

Muchas gracias a los que me habeis dado vuestras sugerencias… pero me temo que el problema es más peliagudo… ya que todo eso ya lo he hecho varias veces.Se trata de que el "parato" no admite a pesar de estar configurado como limpio de fábrica con variós resets la clave de su dorso y eso desde mis pobres conocimientos solo con sistemas como "fuerza bruta" y/o hardware apropiado se puede conseguir.MUCHAS GRACIAS de nuevo.-

Leonés R

Supongo que como te ha recomendado "Mikel A" habrás seguido el procedimiento correcto y comprobado que el router está reiniciado a valores de fábrica con total seguridad.

¿Qué ocurre si intentas conectarte con un dispositivo móvil a la red wifi que emite el router encendido? ¿Te asigna dirección IP pero tampoco te puedes conectar? Por probar algo diferente.

pericopa

Lo intentaré…porque tienes razón estaban las luces encendidas…ya te contaré,Ahora estoy de viaje.Gracias.-

jorgepalacin

Buenas tardes,

Yo también he comprado uno por Wallapop y tengo el mismo problema. Me dice que la contraseña es incorrecta y no puedo entrar a la configuración. No sé cómo entrar. He probado con y sin fibra, reseteándolo y nada. Yo lo tuve que comprar así ya que no me cabe en la caja de registro y voy a tener que cortar la base y no lo puedo hacer con el de Movistar.

Gracias por la ayuda.

Austrapede
1

A mi me ha llegado hoy, y perfecto con O2.

🗨️ 1
Leonés R
1

Pues para escribir eso solo, creo que podrías aportar algo para ayudar al forero que inició el hilo. Describe si lo adquiriste a Movistar o en otro sitio y qué pasos has seguido hasta hacerlo funcionar. Aunque alguien haya descrito ya su proceso, quizás el tuyo aporte alguna ayuda más.

eth0

Respuesta low-tech pero que a veces es la causa de los problemas. Si no os funciona la contraseña, intentad probar con 1 donde aparezcan L y viceversa, así como con 0 donde aparezca la letra O y a l revés.

Javitxu Montmelo
1

Hola soy nuevo por aquí, un saludo. Aporto lo que puedo decir sobre el tema, como lo he podido hacer yo siendo de O2: primero he cambiado la matrícula creo de la IDONT a la mía, sin tener conectado a la red el Router, decir que yo no hice reset tras este paso.

Una vez lo realicé y poner en marcha el Router, se actualizó el firmaré y después tuve que apagarlo porque el wifi de 2,4 no encendió el led, después ya encendió todo, pero no me dejaba entrar por como sabéis 192.168.1.1 ni desde la tablet ni el móvil a la puerta de entrada está, pero tras borrar en el explorador los datos de registro de la página de puerta de enlace, ya podía entrar por ahí.

Pero yo entré conectando el portátil mediante el cable al Router, puerta 192.168.1.1 puse la clave y listo.

A ver si os sirve de algo, un saludo.

pericopa

Gracias "Javitxu" por tu ayuda…pero puedes decirnos (en lo que te sea "posible") la procedencia de tu router wifi 6 Movistar?