Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 3 respuestas
  • Cerrado

    Problema con 3COM 812

    Buenas, tengo Jazztell desde hace ya 1 mes aproximadamente, pero sufro caidas cada vez que se produce el cambio de ip dinámica y tengo que reiniciar el router para que vuelva a funcionar correctamente.

    El caso es que creo que es porque tengo mal configurado el router, ya que en el manual viene que hay que ponerlo en NAT y lo pongo en PAT. En NAT no funciona y en NAT conecta pero se cae cada varias horas. La opcion NAT requiere una serie de datos que desconozco:
    Pool IP Address:
    Pool Mask:
    Pool Count:

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo, pero yo alternaba entre un zyxel 643…

      A mi me pasaba lo mismo, pero yo alternaba entre un zyxel 643 y el 3com 812. El zyxel sincronizaba, pero no recibia IP, el 3com 812, con version 1.19 sincronizaba y conseguia IP sin problemas, hasta que un dia dejo de sincronizar. Asi que puse el zyxel, lo encendia y apagaba hasta que le daba la gana de pillar IP. Aguantaba con este hasta que se me desconectaba y se volvia a quedar en la parra y entonces intentaba reanimar al 3com. Le puse toda la gama de firmwares 2.1X y a veces conectaba, le costaba (igual que al zyxel) pero pasado una hora de reinicios y reseteos de liena lo conseguia.
      La ultima vez, se me ocurrio volver a la 1.19 con el 3com y sincronizó a la primera :) Tengo la intuicion de que la primera vez me fallo porque se corrompio algo de la memoria flash. Aunque de todas formas sigo sin apagarlo y todavia no ha perdido conexion, al menos que yo sepa, y lleva ya dos mese.