Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
145 lecturas y 84 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No tengo acceso a muchas webs!! :S

    Soy usuario de ADSL 2+ de jazztel, no entraré ahora a valorar lo pésimo del servicio, que no le recomiendo a nadie que viva a más de 3 Km de la central.

    El motivo de esta consulta era preguntar si sabíais algo acerca de porqué en los tres últimos días no tengo acceso a muchas webs, especialmente las de medios de comunicación españoles. Por ejemplo www.elpais.es o www.los40.com... y un largo etcétera, les agradecerías sus respuestas y posibles soluciones (DNS?).

    Un saludo!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Acabo de pasarme a jazztel desde telefónica por ser más…

      Acabo de pasarme a jazztel desde telefónica por ser más barato y cómo me estoy arrepintiendo... no puedo ver muchos de mis sitios favoritos: download.com; mail.yahoo.com; myspace.com; imbd.com. me pasa lo mismo que se comenta, se tarda un montón en cargar la página y no me carga las imágenes.

      la verdad es que soy bien novata en esto, y apenas me acabo de enterar de lo que significa dns. ¿alguien me puede decir dónde me informo para hacer los cambios?

      gracias!

      • Cerrado

        BocaDePez BocaDePez
        6

        No es problema de las dns, asi que da igual que lo cambies,…

        No es problema de las dns, asi que da igual que lo cambies, tendras que llamar al servicio tecnico de jazztel aunque da igual si llamas, seguro que saben ya que ocurre.

        Asi que a esperar. :-|

        • Cerrado

          BocaDePez BocaDePez
          6

          SÍ es problema de DNS. Cámbialas en Panel de…

          SÍ es problema de DNS.

          Cámbialas en Panel de Control/Conexiones de red/Propiedades en la conexión de red que tengas/ Protocolo internet TCP/IP y en DNS pones las de otro operador

          • Cerrado

            BocaDePez BocaDePez
            6
            Vaya, ya esta el que sabe. Lee el mensaje, entra en la web y…

            Vaya, ya esta el que sabe.

            Lee el mensaje, entra en la web y no carga las imagenes y va lento a ver que tiene que ver con las resolucion de nombre. ;-)

            • Cerrado

              BocaDePez BocaDePez
              6
              Majete, prueba poniendo cualquiera de estas DNS: 80.58.32.33…

              Majete, prueba poniendo cualquiera de estas DNS:

              80.58.32.33
              80.58.0.97
              80.58.0.33
              80.58.0.97

              Y luego me cuentas si soy listo o no.

              El problema es de DNS de Jazztel con las páginas de akamai

            • Cerrado

              A ver, bonita. Hace unos dias que Jazztel tiene problemas con…

              A ver, bonita. Hace unos dias que Jazztel tiene problemas con las DNS en sus servidores, que no las resuelve bien. Si vas a la configuracion de tu modem/router y las cambias por las que te dejo aqui abajo, se acabaran tus problemas.

              80.58.0.97

              87.216.1.65

              Yo tambien tenia el problema de abrir determinadas paginas: algunas no se abrian, otras lo hacian muy lento y no acababa de abrirlas del todo, y otras se abrian sin ningun problema.

              Hurgando por los foros, encontre las que te he dejado mas arriba y se acabaron los problemas (por el momento). Saludos.

              • Cerrado

                BocaDePez BocaDePez
                6
                Yo las he cambiado 20 veces ya, y es problema de jazztel no…

                Yo las he cambiado 20 veces ya, y es problema de jazztel no de las dns.

                A ver como me explico, la dns te da la resolucion de nombre a IP, hasta hay todo correcto, si yo pongo la IP en el navegador y me hace lo mismo, es que la dns no tiene nada que ver.

                Asi que yo al menos estoy cansado de hacer mil pruebas, incluso he puesto las dns de alguno de mis servidores, dns de tele2, de telefonica, de auna, de ono, la IP de la web, y nada de nada.

                Me parece que esta claro no? y el problema parece que esta en barcelona.

                Que habia un problema de dns, si, pero esto es otra cosa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo varios dias que no puedo entrar en ebay, pero ni…

      Yo llevo varios dias que no puedo entrar en ebay, pero ni .com, ni fr. ni es ni ninguna o si me carga me va muy lenta y faltan todas las imagenes.

      Lo mismo me pasa con otras webs, y ultimanente la navegacion va bastante lenta.

      Desde barcelona.

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas...perdonar si digo algo ya conocido... imagino que ya…

        Buenas...perdonar si digo algo ya conocido... imagino que ya lo sabreis todo el mundo pero con no poner las www. arreglado provisionalmente

        Byes

      • Cerrado

        BocaDePez BocaDePez
        6

        intenta cambiar las DNS según la información que proporcionan…

        intenta cambiar las DNS según la información que proporcionan los demás compañeros de este hilo, yo tb vivo en Barcelona y no puedo entrar en el www.elmundodportivo.es ni en ikea.es... etc...
        Es cosa de las DNS.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues nada ni cambiando las dns, y por lo que veo son muchas…

          Pues nada ni cambiando las dns, y por lo que veo son muchas mas webs, resuelve bien, pero se queda abriendo la web un rato largo, y al fina solo carga texto o la mitad de la web.

          Y llevo asi 3 o 4 dias, pensaba que era cosa mia pero ya veo que estos de jazztel tienen una incidencia grave, y veo que esto durara.

        • Cerrado

          BocaDePez BocaDePez
          6

          No se si les servira de nada. Acabo de llamar al servicio…

          No se si les servira de nada.
          Acabo de llamar al servicio tecnico y me han dicho que estan sufriendo una incidencia en diferentes nodos, entre los cuales se encuenta el mio (no se si ha dicho nodo, servidor o que).
          Me ha dicho que me espere que los "ingenieros" estan reparandolo.

          A mi tampoco me van esas webs que decis, y sobre todo una que uso mucho (www.imdb.com) que supongo que los que estais teniendo problemas os pasara igual.

          El cambio de DNS a mi no me ha servido de nada.

          Asi que paciencia, no?

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Suelo visitar cadenaser y el pais. De…

      A mi me pasa lo mismo. Suelo visitar cadenaser y el pais. De todas maneras hay que decir que son webs del mismo grupo de comunicación. No se si están alojadas en el mismo sitio y el problema se produce por un fallo de este alojamiento, no de Jazztel. Con el resto de webs me funciona perfectamente, así que creo que será lo que apunto.

    • Cerrado

      La verdad es que ahora un monton de webs estan en estos…

      La verdad es que ahora un monton de webs estan en estos servidores akamai, que no se muy bien lo que son.
      Ya no veo congentco en las trazas, si no teleglobe, otro cambio..
      Y tambien el ping a bandaancha a aumentado en 15 ms, no se si a vosotros tambien.
      Un saludo

      • Cerrado

        traceroute www.rediris.es traceroute to sun.rediris.es…

         traceroute www.rediris.es
        traceroute to sun.rediris.es (130.206.1.2), 30 hops max, 40 byte packets
        1 192.168.1.1 (192.168.1.1) 0.716 ms 0.628 ms 0.540 ms
        2 1.98.217.87.dynamic.jazztel.es (87.217.98.1) 29.114 ms 30.699 ms 30.765 m s
        3 10.255.21.254 (10.255.21.254) 43.214 ms 32.631 ms 39.978 ms
        4 230.217.106.212.static.jazztel.es (212.106.217.230) 39.844 ms 60.937 ms 3 9.632 ms
        5 * * *
        6 36.18.14.62.dynamic.jazztel.es (62.14.18.36) 39.048 ms 39.039 ms *
        7 rediris-1.espanix.net (193.149.1.26) 39.811 ms 39.366 ms 40.077 ms
        8 ESP.SO1-0-0.EB-IRIS2.red.rediris.es (130.206.240.125) 39.318 ms 39.612 ms 39.689 ms
        9 130.206.220.67 (130.206.220.67) 41.940 ms 39.719 ms 39.810 ms
        10 sun.rediris.es (130.206.1.2) 39.698 ms 39.531 ms 39.865 ms
        traceroute www.bandaancha.st
        traceroute to www.bandaancha.st (62.81.199.225), 30 hops max, 40 byte packets
        1 192.168.1.1 (192.168.1.1) 0.599 ms 0.575 ms 0.518 ms
        2 1.98.217.87.dynamic.jazztel.es (87.217.98.1) 30.467 ms 29.614 ms 30.669 m s
        3 10.255.21.254 (10.255.21.254) 36.154 ms 40.583 ms 50.527 ms
        4 230.217.106.212.static.jazztel.es (212.106.217.230) 39.070 ms 38.526 ms 1 02.417 ms
        5 * * *
        6 36.18.14.62.dynamic.jazztel.es (62.14.18.36) 39.156 ms * 39.781 ms
        7 retevision-1.espanix.net (193.149.1.6) 53.725 ms 52.632 ms 53.746 ms
        8 66.red-62-100-116.user.auna.net (62.100.116.66) 50.240 ms 50.264 ms 48.592 ms
        9 251-239-81-62.libre.auna.net (62.81.239.251) 55.490 ms 55.477 ms 54.655 ms
        10 225-199-81-62.libre.auna.net (62.81.199.225) 50.613 ms 49.234 ms 50.497 ms

        Decir que yo no he notado nada raro ultimamente... ¿tu has notado algo Ari?

        • Cerrado

          [Editado 29/10/06 22:03]

          6

          Te pego ahora las mías pero...raro, raro, nada excepto el…

          Te pego ahora las mías pero...raro, raro, nada excepto el otro día que probé unas dns para un forero , y después de casi un año sin caidas de dns se vino la conexión abajo, pero a base bien: sólo podía entrar, ante mi desesperación, en BA. Volver a poner mis dns favoritas y se acabó el problema.

          C:\Documents and Settings\User>TRACERT REDIRIS.ES

          Traza a la dirección REDIRIS.ES [130.206.1.3]
          sobre un máximo de 30 saltos:

          1 4 ms 3 ms 3 ms 192.168.1.1
          2 35 ms 31 ms 32 ms 1.138.218.87.dynamic.jazztel.es [87.218.138.1]
          3 46 ms 49 ms 51 ms 10.255.48.254
          4 41 ms 40 ms 40 ms 230.217.106.212.static.jazztel.es [212.106.217.230]
          5 * * 44 ms 229.217.106.212.static.jazztel.es [212.106.217.229]
          6 41 ms 40 ms * 36.18.14.62.dynamic.jazztel.es [62.14.18.36]
          7 48 ms 44 ms 44 ms rediris-2.espanix.net [193.149.1.154]
          8 45 ms 44 ms 44 ms ESP.SO1-0-0.EB-IRIS2.red.rediris.es [130.206.240.125]
          9 45 ms 44 ms 45 ms 130.206.220.67
          10 45 ms 43 ms 44 ms chico.rediris.es [130.206.1.3]

          Traza completa.

          C:\Documents and Settings\User>TRACERT BANDAANCHA.ST

          Traza a la dirección bandaancha.st [62.81.199.225]
          sobre un máximo de 30 saltos:

          1 4 ms 3 ms 3 ms 192.168.1.1
          2 36 ms 31 ms 31 ms 1.138.218.87.dynamic.jazztel.es [87.218.138.1]
          3 43 ms 49 ms 51 ms 10.255.48.254
          4 40 ms 40 ms 41 ms 230.217.106.212.static.jazztel.es [212.106.217.230]
          5 * * * Tiempo de espera agotado para esta solicitud.
          6 * * 44 ms 36.18.14.62.dynamic.jazztel.es [62.14.18.36]
          7 59 ms 60 ms 58 ms retevision-1.espanix.net [193.149.1.6]
          8 50 ms 51 ms 52 ms 66.red-62-100-116.user.auna.net [62.100.116.66]
          9 58 ms 55 ms 55 ms 251-239-81-62.libre.auna.net [62.81.239.251]
          10 58 ms 57 ms 56 ms 225-199-81-62.libre.auna.net [62.81.199.225]

          Traza completa.

          Mi ping sigue siendo el punto debil de mi conexión..pero como no juego, excepto con el Pac-Man que tengo en el escritorio, tampoco le doy mayor importancia.

          Saludos

          • Cerrado

            A partir del 4 salto tenemos la misma traza. Sobre el ping es…

            A partir del 4 salto tenemos la misma traza.

            Sobre el ping es raro, tu eres de una puntita de españa y yo de otra,... no tenemos el ping de Comtrend, que esta en Madrid, pero bueno...

            Lo raro, es que yo con el firm del USR (que me sube unos 5db el ping), siga aun teniendo menos ping.

            • Cerrado

              [Editado 29/10/06 22:18]

              6
              Sigo teniendo loss en el sexto salto y algo, pero de una…

              Sigo teniendo loss en el sexto salto y algo, pero de una forma poco significativa me ha subido, en el caso de BA, el ping

              C:\Documents and Settings\User>ping rediris.es

              Haciendo ping a REDIRIS.ES [130.206.1.3] con 32 bytes de datos:

              Respuesta desde 130.206.1.3: bytes=32 tiempo=51ms TTL=252
              Respuesta desde 130.206.1.3: bytes=32 tiempo=46ms TTL=252
              Respuesta desde 130.206.1.3: bytes=32 tiempo=47ms TTL=252
              Respuesta desde 130.206.1.3: bytes=32 tiempo=47ms TTL=252

              Estadísticas de ping para 130.206.1.3:
              Paquetes: enviados = 4, recibidos = 4, perdidos = 0
              (0% perdidos),
              Tiempos aproximados de ida y vuelta en milisegundos:
              Mínimo = 46ms, Máximo = 51ms, Media = 47ms

              C:\Documents and Settings\User>ping bandaancha.st

              Haciendo ping a bandaancha.st [62.81.199.225] con 32 bytes de datos:

              Respuesta desde 62.81.199.225: bytes=32 tiempo=61ms TTL=252
              Respuesta desde 62.81.199.225: bytes=32 tiempo=60ms TTL=252
              Respuesta desde 62.81.199.225: bytes=32 tiempo=58ms TTL=252
              Respuesta desde 62.81.199.225: bytes=32 tiempo=58ms TTL=252

              Estadísticas de ping para 62.81.199.225:
              Paquetes: enviados = 4, recibidos = 4, perdidos = 0
              (0% perdidos),
              Tiempos aproximados de ida y vuelta en milisegundos:
              Mínimo = 58ms, Máximo = 61ms, Media = 59ms

              Pues excepto por ese ping no muy bueno :P y ese loss, no diría que está pasando algo más extraño, en mi línea, de lo habitual. ..a ver, porque parece que sólo se está dando en algunas zonas. Javierul, que es de Vigo, aun no ha dicho nada tampoco, así que intuyo que sólo se circunscribe a zonas muy delimitadas..las que se están viendo en el foro.

              • Cerrado

                6
                Tengo acceso a los reportes de avisos de rediris y llevan…

                Tengo acceso a los reportes de avisos de rediris y llevan todo el fin de semana y hoy haciendo tareas de mantenimiento en sus nodos.

                El acceso desde la universidad a día de hoy es intermitente porque salimos a internet desde rediris. Es posible que eso haya estado influyendo a otras conexiones.

                • Cerrado

                  6
                  No lo sé...la incidencia empezó ya a mediados de la semana…

                  No lo sé...la incidencia empezó ya a mediados de la semana pasada. Todo influye, lo que comentas, perfectamente, pero no creo que sea la único.

                  Habra que esperar, porque lo único que tengo ahora son sopechas..y con eso, poco se puede hacer.

                  Un saludo :)

                          • Cerrado

                            Curiosamente sobre las 16 horas al salir de casa he visto un…

                            Curiosamente sobre las 16 horas al salir de casa he visto un operario metiendo fibra óptica en unas rosetas de estas que hay en el suelo de jazztel.

                          • Cerrado

                            Es que me ha pasado una cosa curiosa trasteando con la linea…

                            Es que me ha pasado una cosa curiosa trasteando con la linea de mis padres y hermano. Le estaba encriptando y despues de encriptarla no habi amanera de conectarme con el portatil (pensaba que ya me habia equivocado en algo ;-) )

                            Voy al de sobremesa y tampoco iba, (cabreo cxada vez mayor), reseteo el router (el nuevo hg 356, creo el que es muy similar el ct356+) y nada no hay conexion, ni cable, ni wifi ni nada y lo he dejado por imposible. Mañana volvere a probar ;-)

                            Saludos

                            • Cerrado

                              6
                              La mitad de la gente con la que trabajo, intercambio…

                              La mitad de la gente con la que trabajo, intercambio archivos, documentos, etc se conectan con Jazztel 20 megas: unos cuantos nos hemos idos a freir esparragos, nuestras conexiones quiero decir, esta tarde, alguno de ellos en Barcelona..por eso te digo que podría ser.

                              Pero...mírate el enlace que te dejo, por si acaso fuera esto
                              http://www.bandaancha.st/foros.php?temid=1092130#1092573

                              Saludos

                              • Cerrado

                                Ya me lo he leido, pero si hubiera puesto mal la clave wap…

                                Ya me lo he leido, pero si hubiera puesto mal la clave wap (eran 19 letras) en el portatil no hubiera podido navegar, sin embargo en el pc conectado con ethernet si.

                                No tiene nada que ver una cosa con otra. En mi casa con telefonica, me ha pasado estar trasteando la wap y arreglarlo conectando con el portatil con ethernet.

                                La pena era que me tenia que ir y no lo he podido arreglar.

                                Mañana probare de ver lo que ha pasado, pero si alguien puede confirmarlo, mejor

                                • Cerrado

                                  6
                                  No, no se trata de poner bien o mal la clave: entiendo que…

                                  No, no se trata de poner bien o mal la clave: entiendo que para eso no debes de tener dificultad alguna. Se trata de que, parece ser que hay algunos firms del Comtrend que están dando diversos problemas . Pero veo que en tu caso estás usando la WPA, entonces no debiera afectarte.

                                  Con respecto a barceloneses " caídos y cabreados ": dos de mi entorno de trabajo, al rededor de las cinco..

                                  • Cerrado

                                    Donde puse puse wap, quise poner wpa.:-D El router es el…

                                    Donde puse puse wap, quise poner wpa.:-D

                                    El router es el nuevo el hg356. Si con wpa da problemas, utilizare wep, ya es bastante complicado por la situacion del piso que alguien se conecte asi que con una encriptacion wep habra bastante.

                                    Gracias por lo de aclaracion de los barceloneses, ya me parecia raro que solo tocando wireless y resetando se quedaran sin conexion, si me confirmas eso me quedo mas tranquilo.

                                    Sabes si ya se ha arreglado?

                                    Gracias

                                    • Cerrado

                                      6
                                      Sí, andamos todos ya conectados, refunfuñando, y trabajando…

                                      Sí, andamos todos ya conectados, refunfuñando, y trabajando con toda normalidad :D Entiendo que ha sido un incidente puntual..o eso espero: de momento de navegación todos usamos las misma dns ( intercambiamos también datos de conexión, sobre todo yo :P ) y no ha habido problemas hasta ahora, en ese sentido.

                                      Lo que estén tocando, no lo sé, pero parece que cuando no te toca una cosa, te puede tocar otra. Lo que sea, que acaben ya...:)

                                        • Cerrado

                                          6
                                          Llamad a Jazztel...eso es otra cosa, o es una variante de lo…

                                          Llamad a Jazztel...eso es otra cosa, o es una variante de lo mismo: los teléfonos han estado funcionando normalmente toda la tarde, y siguen funcionando; de hecho tengo dos llamadas registradas justamente ahora, que, al leer tu mensaje he ido a comprobarlo... Lo que se vino abajo, al menos en nuestro caso fue la conexión : la s otras dos personas que se calleron una es de Madrid y otra de Badajoz..y yo en Vigo...pero sólo caídas de adsl. Los teléfonos perfectos. Puede ser que sea tema de la portabilidad, que está muy reciente, también...

                      • Cerrado

                        Pués yo esta tarde con una dns de jazz y otra de telefonica…

                        Pués yo esta tarde con una dns de jazz y otra de telefonica no me resuelve www.sport.es por ejemplo

              • Cerrado

                C:\>ping rediris.es Haciendo ping a rediris.es [130.206.1.3]…

                C:\>ping rediris.es

                Haciendo ping a rediris.es [130.206.1.3] con 32 bytes de datos:

                Respuesta desde 130.206.1.3: bytes=32 tiempo=29ms TTL=251
                Respuesta desde 130.206.1.3: bytes=32 tiempo=31ms TTL=251
                Respuesta desde 130.206.1.3: bytes=32 tiempo=29ms TTL=251
                Respuesta desde 130.206.1.3: bytes=32 tiempo=29ms TTL=251

                Estadísticas de ping para 130.206.1.3:
                Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                (0% perdidos),
                Tiempos aproximados de ida y vuelta en milisegundos:
                Mínimo = 29ms, Máximo = 31ms, Media = 29ms

                C:\>ping bandaancha.st

                Haciendo ping a bandaancha.st [62.81.199.225] con 32 bytes de datos:

                Respuesta desde 62.81.199.225: bytes=32 tiempo=45ms TTL=251
                Respuesta desde 62.81.199.225: bytes=32 tiempo=43ms TTL=251
                Respuesta desde 62.81.199.225: bytes=32 tiempo=44ms TTL=251
                Respuesta desde 62.81.199.225: bytes=32 tiempo=43ms TTL=251

                Estadísticas de ping para 62.81.199.225:
                Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                (0% perdidos),
                Tiempos aproximados de ida y vuelta en milisegundos:
                Mínimo = 43ms, Máximo = 45ms, Media = 43ms

                A mi estas cosas del ping y de la traza siempre me han ido de forma inmejorable :-)

                • Cerrado

                  6
                  ¿ Has mirado si tienes algo de loss ? Y ya..unos presumen de…

                  ¿ Has mirado si tienes algo de loss ?
                  Y ya..unos presumen de 20 megas y otros de ping..las dos cosas a la vez de momento, me parece que no :D

                  Saludos y..enhorabuena :)

                    • Cerrado

                      6
                      Al paso que llevamos...no te digo que no :D Pero fíjate que…

                      Al paso que llevamos...no te digo que no :D

                      Pero fíjate que yo estoy entre 250/300 metros de mi central, no es tan cerca, y mi atenuación es de 23 db..a veces no es la cercanía, aunque es determinante para unos buenos valores de sincronización, lo único que influye : usuarios de mi central, bastante lejos, sincronizan a velocidades que no les corresponderían habitualmente.

                      Algo hay en mi central que hace sus usuarios no se quejen de su conexión ( aunque mi ping sea mediocre :P) y hasta que no se sature, creo que de momento no hacemos las maletas. Además el clima de Madrid no me prueba :P Mejor a Huelva :)

                          • Cerrado

                            6
                            Pero estás en Madrid..y cada línea es un mundo :D Más el firm…

                            Pero estás en Madrid..y cada línea es un mundo :D Más el firm del usr, que quizás algo tiene que ver, para que no te afecte eso.

                            En fin, os lo dejo a vosotros, por ahora, que sois los que controlais :)

                            • Cerrado

                              Lo decía por "no estás en madrid y a que con 900 y pico de…

                              Lo decía por "no estás en madrid y a que con 900 y pico de subida" ese "y".

                              Donde tu estás ahora no creo que tenga nada que envidiar a Madrid ;-)

                          • Cerrado

                            [Editado 30/10/06 22:49]

                            6
                            sí, en jazztel sí... más o menos el ping se mantiene…

                            sí, en jazztel sí... más o menos el ping se mantiene constante sea cual sea la velocidad de sincronizacion, pero en la subida cuando pasa de 900 y algo hay un salto que se nota bastante.

                            el comtrend hace un calculo aproximado del retardo en los ultimos firmwares (interleave delay o algo así), normalmente es 8 / 8 pero seguramente a ti ahora te pondrá 6 / 14 .. 6 por la bajada exagerada y 14 por la subida por encima de 900

                            en el comtrend no se pueden ver todos los parámetros configurados para el interleave... que son bastantes :P

            • Cerrado

              6
              Esa traza es de cuando contesté a Wattson..sobre estas horas…

              Esa traza es de cuando contesté a Wattson..sobre estas horas suele cambiarme..miro un segundo y te digo. Pero algo se parecen la tuya y la mía..

      • Cerrado

        [Editado 29/10/06 20:59]

        6

        En mis trazas voy por espanix, cómo siempre..o al menos en…

        En mis trazas voy por espanix, cómo siempre..o al menos en alguna de ellas. Espera, de todas formas, que hago alguna a otro sitio menos habitual y te comento.

        Saludos

        Edito espanix o cogent....

    • Cerrado

      6

      Como he dicho en otro hilo:…

      Como he dicho en otro hilo:

      http://www.bandaancha.st/foros.php?temid=1090977

      el problema es con los servidores de Akamai.

    • Cerrado

      BocaDePez BocaDePez
      6

      Jeje, yo abrí este hilo... y acabava de dar con la solución,…

      Jeje, yo abrí este hilo... y acabava de dar con la solución, cuando alguien se me ha adelantado y lo ha puesto :), grácias de todos modos, en fin, eso, configurad en Router y la tarjeta de Red... es decir, la configuración de Red TCP/IP de windows con las mismas DNS, las que se han nombrado en este post funcionan. Muchas grácias de nuevo.

      Buenos días!

      • Cerrado

        No es necesario configurarlas en el router, con que las…

        No es necesario configurarlas en el router, con que las pongas en la tarjeta de red es suficiente

    • Cerrado

      Por favor mirar en el foro, hay como 10 hilos abiertos sobre…

      Por favor mirar en el foro, hay como 10 hilos abiertos sobre este problema que se ha dado durante toda la semana.

      La solución es cambiar las dns en la tarjeta de red y poner una de telefonica y otra de jazztel.

    • Cerrado

      BocaDePez BocaDePez
      6

      En Barcelona, he cambiado las DNS de Jazztel ( las dos ) por…

      En Barcelona, he cambiado las DNS de Jazztel ( las dos ) por otras de telefonica.
      prim: 80.58.0.97
      sec :80.58.61.250
      Las he cambiado tanto en la tarjeta de red como en la config del router. Haciendo estos cambios he podido entrar sin problemas en todas las páginas "conflictivas"
      Si os va bien comentadlo y asi ayudaremos a mas gente.
      Saludos

    Hay 20 mensajes más