Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 15 respuestas
  • Cerrado

    NO ME PUEDO CONECTAR

    Hola,
    Ayer recibí mi router thompson (solicitud el 3 de enero en BCN), seguí los pasos para instalarlo, pero consigo conectarme a internet, lo cual no es muy extraño, porque no tengo mucha idea sobre ordenadores. Agradecería que alguien me echara un cable. Pistas:
    -Tengo una IP dinámica y configuración estándar.
    -El led del router con la @ hace intermitencias verde-ámbar.
    -Una vez que completé la instalación siguiendo los pasos del CD, reinicié el ordenador, abrí el explorer, y no funciona. Sin embargo, cuando entro en "conexión a redes", veo que en la "red local" hay flujo de información, vamos, que hay una conexión abierta. Puede que sea problema de configuración del explorer?

    Siento la probreza de mis datos, pero es que soy neófito en el asunto. ¿Y estos son los kit autoinstalables?

    En cuanto al servicio técnico de Arsys, por mail responden instantáneamente, pero es imposible contactar con ellos por teléfono, y menos de noche.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      en la red local lo qu etienes seguramente es esto 100 Mbs que…

      en la red local lo qu etienes seguramente es esto 100 Mbs que supongo la velocidad de la tarjeta ethernet pero de comexion nada, por otro lado arsys si no recuerdo mal te manda un mail confirmandote el alta ¿has intentdo entrar en la entranet? tienes algo, seguro que no, pues macho, a esperar 24 horitas más, siempre tienes la opción de llamar a arsys, pero antes mira los post pues hay quien ha hablado con ellos y les han dado una explicacion.

      saludotes...

      • Cerrado

        [Editado 20/02/04 13:20]

        Cuando recibi el kit verde-naranja, despues de configurar…

        Cuando recibi el kit verde-naranja, despues de configurar todo, es usuario@arsystel, me espere unas 4 horas ya me que fui a currar y al ver ya funcionaba, me mandaron el mail, pero yo tenia verde-naranja y por ejemplo no podia acceder al espacio web, con lo cual no estaba dado de alta en sus servidores.

        Edito: Se me perdio una S.

        • Cerrado

          BocaDePez BocaDePez
          6

          Te ekivocas es usuario@arsystel ojo arsystel no arsytel k yo…

          Te ekivocas es usuario@arsystel ojo arsystel no arsytel k yo pusiera arsytel y no daba conectado y llame a soporte tecnivo y vi que era eso.

          P.D.: Soy Bit, pero es k se me kemo la placa y toi con un pentium 180 hasta k arregle el mio.

          • Cerrado

            Compadres, solucionado mi caso. Efectivamente, soy más torpe…

            Compadres, solucionado mi caso. Efectivamente, soy más torpe de lo que creía, porque había introducido un login incompleto. en cuanto lo corregí, se pusieron todas las luces en verde y a navegar.
            Gracias por vuestra ayuda.

            • Cerrado

              perdona, me podrias decir como has introducido de nuevo tu…

              perdona, me podrias decir como has introducido de nuevo tu nombre de usuario y contraseña en el router?
              El problema que era debido a que no habias puesta nombre de usuario@arsystel.

              Para poner de nuevo el nombre de usuario y la contraseña has tenido que inicializar el router con los valores iniciales que tenias

              Te lo comento por que tengo el mismo problema que tú.

              Saludos

              • Cerrado

                PUES YO CON EL RUTER TOMSON PRIMERO PUSE EL NOMBRE MAL PARA…

                PUES YO CON EL RUTER TOMSON PRIMERO PUSE EL NOMBRE MAL PARA CAMBIARLO SOLO TUBE QU EPONER OTRA VEZ EL CD QUE TE MANDA ARSYS Y TIENE UN APARTADO QUE PONE RECONFIGURAR EL RUTER O ALGO ASÍ, LE DAS Y TE PIDE OTRA VEZ LAS CONTRASEÑAS LE PONES LA CORRECTA Y A RULAR...

                BUENO A MÍ ME FUNCIONO A LA PRIMERA A LA MAÑANA SIGUIENTE ESTABA YA RULANDO EL SOLITO...

                SALUDOS ;-)

              • Cerrado

                BocaDePez BocaDePez
                6
                Entra con en explorer, pones en la direccion 192.168.1.1 das…

                Entra con en explorer, pones en la direccion 192.168.1.1 das enter, te pide usuario ( pon el que quieras da lo mismo) y contraseña ( la que pusiste cuando instalaste el CD).

                Si todo va bien estás dentro del router, vete a connect y pon los datos bien.
                Suerte.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Si quieres que no vaya al modem para conectar a internet vete…

                  Si quieres que no vaya al modem para conectar a internet vete al
                  Explorer--> Herramientas--> Opciones de internet---> Conexiones ---> no marcar nunca una conexion

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    gracias por todo, el problema era que cuando instale el CD la…

                    gracias por todo, el problema era que cuando instale el CD la primera vez creo que puse lo de @arsystel , pero al entrar ahora en la página de configuración del router he visto que no lo tenia puesto.

                    Saludos y gracias por todo.

    • Cerrado

      [Editado 19/02/04 19:09]

      Antes de nada, soy un profano en esto y espero que perdoneis…

      Antes de nada, soy un profano en esto y espero que perdoneis mi ignorancia.
      A mi me ocurre igual.
      En lo que se refiere al nombre de usuario@arsystel, yo lo tengo puesto y tampoco funciona.

      Además cada vez que intento acceder al explorador de internet me quiere conectar por defecto con el modem.
      O sea los pasos que segui fuerón los siguientes:

      Instale el CD que me viene con el router thomson y lo configure con IP dinamica y configuración estandar, luego al finalizar el programa me da la IP del router y la mascara de red y con estos datos configuro la tarjeta de red en propiedades del protocolo TCP/IP y la IP de la tarjeta la saco con ipconfig.

      ¿Como hago para poder acceder a la conexión de adsl?

      tambien comentar que tengo 3 ordenadores conectados al router.

      Saludos y gracias de antemano

      • Cerrado

        Si las luces de router están todas verdes él está conectado,…

        Si las luces de router están todas verdes él está conectado, ahora, según dices el explorador intenta conectarse mediante modem, tiene toda la pinta de que lo que tienes mal configurado es el explorador. Tienes que eliminar las conexiones que tenias antes mediante modem y poner en el explorador que la conexión a internet es via LAN y que busque la configuración automáticamente. Con eso debería pirular.
        Si las luces no están verdes (@ parpadea naranja verde) el router está negociando y el error es de usuario/contraseña.
        Espero que te sirva, saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si el Led @ esta parpadeando, verde - naranja, significa que…

      Si el Led @ esta parpadeando, verde - naranja, significa que arsys no te esta autorizando, con lo cual aun no estas dado de alta en los servidores de arsys o estas introduciendo tu nombre de usuario o contraseña incorrectamente.

      • Cerrado

        Gracias por tu información. Resulta que en el manual, donde…

        Gracias por tu información. Resulta que en el manual, donde indica cómo introducir el login, pone como ejemplo "usuario@arsystel", pero en los mail que me han mandado desde la compañía, pone que lo único que tengo que introducir como login es mi nombre de usuario, sin la coletilla "@arsystel".
        ¿Cual es la correcta?

        Vuelvo a pedir disculpas por mi lenguaje palanganero, pero es que estoy pelado en esto del ADSL.

        • Cerrado

          BocaDePez BocaDePez
          6

          Eso, que tienes que poner tu nombre de usuario deguido de…

          Eso, que tienes que poner tu nombre de usuario deguido de @arsystel, por ejemplo tu nombre de usuario es"fulanito" pues tu nombre de usuario seria:
          fulanito@arsystel
          espero haberte ayudado