Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Microcortes, Pasajero o Permanente?

xehanort

Estaba navegando cuando de repente no me cargaba ninguna web durante 10 segundos... despues ha vuelto todo a funcionar... lo raro esque el messenger no se me ha desconectado.

He mirado el router y tenia la luz de alarma roja encendida... es raro porque esto nunca me habia pasado... y llevo 10 meses con Jazztel... he llamado al 1565 y la chica me ha dicho que pruebe a poner el el router al PTR durante 6 o 8 horas con todos los telefonos desconectados y eso hare... y asi encontraran el problema...

Una pregunta, puede que esto sea pasajero o cuando alguien sufre microcortes los sufre constantemente? esque como nunca me habia pasado esto...

Aqui os dejo el System Log y mis especificaciones, mi router HG536+ comtrend, Jazztel 20MB.

Apr 28 13:08:12usercritkernel: ADSL link down
Apr 28 13:08:15daemoncritpppd[409]: Clear IP addresses. Connection DOWN.
Apr 28 13:08:15daemoncritpppd[409]: Clear IP addresses. PPP connection DOWN.
Apr 28 13:08:19usercritkernel: ADSL G.994 training
Apr 28 13:08:29usercritkernel: ADSL G.992 started
Apr 28 13:08:34usercritkernel: ADSL G.992 channel analysis
Apr 28 13:08:37usercritkernel: ADSL link up, fast, us=851, ds=12287
Apr 28 13:08:53daemoncritpppd[409]: PPP server detected.
Apr 28 13:08:53daemoncritpppd[409]: PPP session established.
Apr 28 13:08:56daemoncritpppd[409]: PPP LCP UP.
Apr 28 13:08:56daemoncritpppd[409]: Received valid IP address from server. Connection UP.
Apr 28 13:11:56daemoncritpppd[409]: Clear IP addresses. Connection DOWN.
Apr 28 13:11:56daemoncritpppd[409]: Clear IP addresses. PPP connection DOWN.
Apr 28 13:12:00daemoncritpppd[409]: PPP server detected.
Apr 28 13:12:00daemoncritpppd[409]: PPP session established.
Apr 28 13:12:03daemoncritpppd[409]: PPP LCP UP.
Apr 28 13:12:03daemoncritpppd[409]: Received valid IP address from server. Connection UP.
BocaDePez
BocaDePez

Pues al menos 1 vez al día que resincronice y pille sesión PPP en uno o dos intentos, es normal con Jazztel.

🗨️ 1
Ari

¿Normal? :-O ¿Desde cuando es eso normal? En absoluto tienen nada de normal y si a ti te pasa tal y como cuentas tienes un problema en tu línea. ¿Has llamado a Jazztel por lo menos para informar de esto? :)

Saludos :)

vukits

para no repetir :D

no es normal que renueve la IP tan a menudo... a mí, p.e. tarda varios días en renovar ;)

saludos

🗨️ 19
xehanort

Estoy MUY molestado con esta gentuza de Jazztel...

Actualmente estoy en esta situación: Tengo internet y dentro de 20 minutos no tengo hasta dentro de 10 minutos... asi sucesivamente... llame a Jazztel y me dicen:

Primero me hacen desconectar el telefono porque dicen que los DOMOS de telefonica tienen un ruido muy alto y que lo desenchufe y veria como volvere a tener internet... desconecte el telefono quedando que dentro de 1 hora me llamaria el operador... y vuelvo a tener el mismo problema sin el telefono conectado y el operador pasando de mi.... despues de 3 horas llamo de nuevo y me dicen que conecte el router al PTR, aora lo acabo de conectar y dentro de 3 horas me llamara el operador para decirme si es un problema externo o un problema interno... (me juego lo que sea a que es un problema interno... seguro que me dice eso para lavarse las manos...)

Esque hace 10 meses que tengo Jazztel y todo perfecto, ademas la linea es nueva, la cosa esque lo que me pasa empiezo a pensar que va a ser lo que me paso hace algunos meses... que sin ton ni son me quedaba sin internet durante 30 minutos aproximadamente... ese problema se solvento "solo" sin llamar a Jazztel... haber si va a ser algo de cambio de IP o algun problema de ellos desde la central...o algun problema de DNS, quizas cambiando las DNS...

🗨️ 18
Ari

(me juego lo que sea a que es un problema interno... seguro que me dice eso para lavarse las manos...)

Tampoco es así, en general: si es un problema de tipo interno lo normal es que te manden a un técnico a casa ;) Obviamente, otra cosa es que lo hagan, o lo hagan hoy en vez de hacerlo mañana.

De todas formas, los técnicos que nos atienden a nosotros en primera instancia,forzosamente han de seguir un protocolo como el que nos has narrado, para ir descartando la posible fuente del problema y no es culpa de ellos: tienen que seguirlo, quieran ellos o no quieran :)

Saludos

🗨️ 17
xehanort

Entiendo pero estoy super convencido de que no es problema mio, sino de ellos que estaran haciendo algo en la central o algo... porque el cableado esta bien, he probado la linea de mi hermano (que es otra linea contratada con telfonica) y no tengo ningun microcorte ni nada... no creeis que sea cosa de las DNS? hace poco las cambie porque no me cargaba algunas webs en concreto...

si no se me resuelve nada no me quedara mas remedio que cambiarme a telefonica...

🗨️ 16
Ari
🗨️ 15
xehanort
🗨️ 14
Ari
🗨️ 13
xehanort
🗨️ 12
Ari
🗨️ 8
manrovi
🗨️ 7
Pishu
🗨️ 4
Pishu
🗨️ 1
BocaDePez
BocaDePez
Ari
BocaDePez
BocaDePez
🗨️ 2
xehanort
1
🗨️ 1
BocaDePez
BocaDePez