Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 24 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    QUE LE HAN HECHO A MI CONEXION!!!

    Hola... haber si me podeis arrojar algo de luz sobre lo que me ha pasado:

    Vereis, hace unos dias se me desconectó el router sincronizaba pero no conectaba a internet, vivo en madrid, y mi central es la de morataz, por lo visto estaban realizando trabajos en esa central y por eso no me iba la conexión.

    Resulta que me han llamado y me han dicho que apartir de ahora ya no tengo conexion por PPPoA como antes y que ahora es PPPoE, hago el cambio en el router y voilá conecta...

    Ahora biene lo bueno, aunque sincronizo a 1024/320 la velocidad real es como si tuviera 512/128!!! cualquier gestor de velocidad que antes de la desconexion me daba 98KB/s de descarga real o incuso 100KB/s ahora no pasa de 48KB/s y la subida ahora no pasa de 10!!!! cuando antes me llegaba estable a 29 o 30!!!

    QUE ME HAN HECHO ESTOS DE ORANGE!!! como curiosidad decir que llevo años y años en PPPoA con la ip siempre de 103.103.x.x y ahora obtengo una ip siempre de 85.53.x.x

    Antes tenia 1mb real y ahora tengo 1mb pero real MENOS de 512 viviendo en madrid capital...

    alguien sabe que me han hecho?

    Posteo valores:==========================
    Modulación: G.992.1 Annex A
    Ancho de banda (ascendente/descendente) [kbps/kbps]: 320 / 1.024
    Datos transferidos (enviados/recibidos) [KB/KB]: 263,00 / 999,00
    Potencia de salida (salida/entrada) [dBm]: 11,5 / 19,5
    Atenuación de línea (salida/entrada) [dB]: 15,5 / 32,0
    Margen SN (salida/entrada) [dB]: 27,0 / 33,0
    Identificador del proveedor (local/remoto): TMMB / GSPN
    ====================================
    GRACIAS DE ANTEMANO.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues yo he llamado, y no se enteran de lo que es el BRAS, eso…

      pues yo he llamado, y no se enteran de lo que es el BRAS, eso que se lo digo... y nada, dicen que como es mas del 25% la que tengo, que no pueden abrir incidencia... que si sigue asi que llame en dos dias, que quizas sean labores de mantenimiento o algo
      Por cierto la subida si que me v abien, me da 264Kb. Podria ser mantenimiento o algo, y no ser del BRAS?

          • Cerrado

            BocaDePez BocaDePez
            6
            hola! A ver, me explico. Tengo wanadoo desde hace mucho…

            hola! A ver, me explico. Tengo wanadoo desde hace mucho tiempo (ahora orange) con un modem Sagem 800 y siempre me ha ido todo perfecto. En la carta que me mandaron me ponía que tenía que conectar con PPPoA VcMUX 8/35, y hasta el lunes de la semana pasada todo perfecto.
            Sincronizaba pero al comprobar el nombre de usuario y la contraseña se pasaba 1 minuto y al final error 721: equipo remoto noha respondido. Y al hacer el ADSL Test del sagem fallaba en LINE (el test tiene los pasos interface,modem,liney network).

            Llamé y me dijeron que había una incidencia masiva en mi central (de moratalaz). Después de muchas llamadas probé a reinstalar el modem con todos los protocolos de configuración posibles. Increiblemente se conectaba en PPPoE LLC 8/35, yo pensaba, perfecto, ya está arreglado. Pero no, en cuanto lo dejas un rato descargando algo la conexión se para, no se desconecta, pero se para, los 2 iconos de la parte inferior derecha del escritorio con las 2 pantallitas de internet no se encienden. Si desconecto y vuelvo a conectar vuelve a ir hasta que vuelve a pasar lo mismo, puede ser a los 10 minutos o después de 1 hora. Más tarde le pasé el ADSL Test del Sagem y misteriosamente fallaba un paso antes en MODEM, o sea que algo falla con este Modem con la configuración PPPoE LLC 8/35 ya que falla incluso antes del paso LINE. Se me ocurre que a lo mejor han cambiado el protocolo de mi ADSL y no es exactamente PPPoE LLC 8/35 y por eso falla. ¿a alguien le pasa lo mismo?

            ¿Qué es lo que pasa? Ayer llamé y una me dijo que volviese a poner PPPoA porque era lo mío y luego me dijo otro que lo habían cambiado y era PPPoE. ¿Por qué ya no me funciona PPPoA si es lo que siempre he tenido? ¿Han cambiado a PPPoE sin avisarme? ¿Mi modem Sagem 800 no es compatible con esta nueva configuración? Con este ADSL no se puede hacer nada.No me puedo bajar nada que tenga más de 50 megas porque lo normal es que falle. ¿Se arreglaría si me compro un router o algo?

            este es el rango de direcciones que tengo ahora (me suena que antes tenía otro pero no me acuerdo):
            inetnum: 85.48.0.0 - 85.55.255.255
            netname: UNI2-NET
            descr: Addresses IP for Home clients
            descr: Uni2 - Woo
            country: ES

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi en cuanto me han cambiado a la red albura y he notado…

      A mi en cuanto me han cambiado a la red albura y he notado que la cosa iba de mal en peor, me he pasado a Jazztel. Tengo 17 megas, 1 de subida y pago algo menos. El cambio completo ha sido en 19 dias.

      • Cerrado

        que cansineria con la migracion a albura. albura utiliza…

        que cansineria con la migracion a albura. albura utiliza PPPoA y RFC1483 Bridge. que yo sepa las migraciones que se estan realizando en orange son a PPPoE, con lo cual a albura no pueden ser.

        Orange siempre ha usado la red de uni2 y en funcion de la zona utilizaban PPPoA o PPPoE. ahora estan pasando todo a PPPoE por la TV, no hay que darle mas vueltas.

        a dia de hoy no hay ninguna migracion entre las redes de yacom y orange ni viceversa. son dos empresas completamente independientes, aunque el dueño sea el mismo.

            • Cerrado

              [Editado 25/08/07 17:44]

              es más, la red ip de yacom para conexiones albura ATM es…

              es más, la red ip de yacom para conexiones albura ATM es 84.77.xxx.xxx y para albura ethernet 89.129.xxx.xxx.

              orange siempre usa rangos empezados por 85.xxx.xxx.xxx, siendo los mas habituales el 85.53.xxx.xxx, el 85.48.xxx.xxx, 85.50.xxx.xxx y el 85.155.xxx.xxx

              • Cerrado

                [Editado 25/08/07 17:45]

                Lo he puesto para ver si nadie dice ninguna cosa rara mas ;-)

                Lo he puesto para ver si nadie dice ninguna cosa rara mas ;-)

    • Cerrado

      Hola compañero, yo tengo Orange 1Mb + TV conectado a la…

      Hola compañero, yo tengo Orange 1Mb + TV conectado a la central de Moratalaz. Tengo PPOE y una subida de 29kbs con bajadas cercanas a los 100kbs. No creo que sea tema de PPOE o PPOA porque ya te digo que yo tengo la misma central y mismo modo.

    • Cerrado

      que que te han hecho? que te han cambiado de la red de…

      que que te han hecho? que te han cambiado de la red de telefónica a la de uni2.

      que por que no te va a un mega? porque se han dejado cerrado el BRAS.

      llamales y diles que si te hacen el favor de abrir en el BRAS la conexion a 1 mega o vas a tener que llamar a bajas.

      normalmente esto no suele pasar, pero se han dado casos (yo mismo lo sufrí) que por error se dejan el bras como 512/128 (es el que pone por defecto en los sistemas) en el momento del alta y no te provisionan bien.

      • Cerrado

        BocaDePez BocaDePez
        6

        GRACIAS, acabo d ellamar y la primera operadora no sabia de…

        GRACIAS, acabo d ellamar y la primera operadora no sabia de que estaba hablando, me ha pasado a incidencias donde un tecnico que tenia mas idea me ha confirmado que al resetearme la cuenta para pasar de pppoa a pppoe se habia dejado en el tintero el BRAS a 512/128.

        Dice que hasta las 12 de la noche no se actualizan los sistemas y no tendre el mega real...

        MENOS MAL....

        Tio te debo 1. De no ser por tu aporte ya me veía pudriendome o cambiando de compañia.

        ;-) GRACIAS

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno efectivamente era eso, sobre las 12 de la noche al…

            Bueno efectivamente era eso, sobre las 12 de la noche al volver a reiniciar el router ya tengo en los test de velocidad 920kb/s dando valores de 100-108KB/S de descarga como antiguamente o incluso MEJOR.

            PERO me parece que me han vuelto a dejar a medias, no se si será posible dejar el BAS al antojo del tecnico-operador, la cuestion es que la velocidad de subida sigue igual, de echo en los test no supero los 9KB/S reales cuando tenian que ser 25-30KB de subida real.

            no se si sería compatible que el 'señor' me haya subido de 512 a 1024 y me haya dejado la subida talcual, porque yo le dije que tenia contratado 1024/320... pero me parece que aqui o pides las cosas 400 veces o te toman el pelo 400.

            solo era eso saber si al subir la descarga del BAS a 1024 automaticamente sube la de subida a la medida de 320...

            GRACIAS DE NUEVO POR TODO.

            • Cerrado

              BocaDePez BocaDePez
              6
              Me respondo a mi mismo, no he llamado he puesto el emule y al…

              Me respondo a mi mismo, no he llamado he puesto el emule y al subir a muchos usuarios llega la subida a 30-31KB/s reales es decir que está bien, por alguna circunstancia subidas a servidores especificos (por una via) da en los test velocidades de risa, pero al poner un p2p y compartir con muchos usuarios queda demostrado que tengo tb los 320kbs.

              Total que la subida la tengo tb ok, GRACIAS DE NUEVO.

              • Cerrado

                [Editado 25/08/07 10:42]

                Prueba este BASpeed. Hay un foro para ese programa o te lo…

                Prueba este BASpeed. Hay un foro para ese programa o te lo puedes descargar de aqui

      • Cerrado

        BocaDePez BocaDePez
        6

        antes estaba en red uni2.... por eso dije antes que me habian…

        antes estaba en red uni2....
        por eso dije antes que me habian pasado a albura...
        antes ponia siempre uni2 en en nombre de

        pero no es seguro lo que esta claro es que tengo 512-128 como dices compañero, si me puedes informar un poco mas ... solo digo lo del "bras" y ya esta?

        FIJO QUE VA A SER ESO... Gracias por contestar tio.
        luego dejo la respuesta voy a llamar ahora, si tengo que decir algo mas indicamelo. GRACIAS DE ANTEMANO.

        • Cerrado

          [Editado 24/08/07 18:58]

          si te toca un tecnico competente va a saber lo que es y se va…

          si te toca un tecnico competente va a saber lo que es y se va a dar cuenta de que no estas provisionado correctamente. tambien lo suelen llamar BAS.

          EDIT: aqui tienes una explicacion que yo mismo deje en el pleistoceno anterior sobre esa maquinita del demonio que tantos problemas nos ha dado a muchos

          http://www.bandaancha.st/foros.php?temid=907517#917156

    • Cerrado

      Al comprar orange la red de ya.com les es mas barato proveer…

      Al comprar orange la red de ya.com les es mas barato proveer a los existentes clientes las lineas de ya.com (albura) que tener que realquilarlas a telefonica o vaya saber que, pero lo que si es cierto es que te la han metio doblada, por que ahora el cambio de Network de pppoa a pppoe lo dice todo, es mas puede que este capado el ancho para no saturar la central y albergar todos los usuarios apelotonados hasta saturar esa red nueva que tienen para ahorrar billetes, por que de eso se trata , de billetes

      • Cerrado

        yacom no tiene nada que ver en esto. a dia de hoy aunque son…

        yacom no tiene nada que ver en esto. a dia de hoy aunque son empresas del mismo dueño (FTE) su gestion es completamente diferenciada y no comparten infrastructuras de ningun tipo. ni red, ni carriers, ni tecnicos, nada. a efectos de operacion no tienen nada que ver.

        al menos a dia de hoy. en los proximos meses ya veremos

      • Cerrado

        BocaDePez BocaDePez
        6

        y que puedo hacer ante eso? llamar y exigirles el ancho de…

        y que puedo hacer ante eso?
        llamar y exigirles el ancho de banda que tenia antes?
        esque me parece muy fuerte que de un dia para otro me hagan pasar de 100KB/s a 50KB/s...

        suena a capamiento puro y duro porque la velocidad de subida pasa exactamente lo mismo...

        imagino que algo podré hacer...
        pffff si contrato 6MB me ira a 6??? vivo enmadrid capital y llegue a tener en su dia 4MB sin problemas bajando a 400KB/s y se que el limite de mi linea anterior estaba cerca de los 8 MB si contrataba 20Mb (por el ruido y atenuacion)

        Pero esque esto me parece un robo... si con 1MB ya tengo la mitad.... si contrato 6 que voy a tener 3!!! pffff

        vaya gentuza, con lo bien que me iva...
        (hay alguna manera de detectar el capamiento virtual)?
        porque está claro que me han capado a la mitad y se han quedado tan anchos... con eso de que sincroniza a 1mb ala! jodeté...

        en fin haber si a alguien se le ocurre algo, por favor.
        :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          Me respondo a mi mismo, me acaban de pasar de la red UNI2 de…

          Me respondo a mi mismo, me acaban de pasar de la red UNI2 de la que estaba contentisimo sin saturacion a la ALBURA.

          ESTO ES INCREIBLE estoy por tramitar la baja...
          creeis que si me doy de baja y me vuelvo a dar de alta por ejemplo en los 6mb de orange pueden volver a meterme en red de UNI2??? como va esto de las redes? o una vez que te han metido en la red ALBURA ya no hay escapatoria.

          LLevo 4 años en red UNI2 y ahora me timan con ESTA MIERDA DE ALBURA! perdonar por el lenguaje pero estoy rebotado... a los de ya.com que los dejen ahí pero si yo soy usuario antiguo de hace años que me dejen donde estaba!!!

          aaaggh!