Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    JAZZTEL Y ZYXEL 650

    Algun manual para configurar la conexion con este router?? me acaba de llegar la carta de datos de jazztel con el modem huawei que ya viene configurado pero.....yo quiero usar el zyxel porque tiene wifi,como lo hago???

    Los datos aparte de los de conexion son

    Tipo de conexion PPPOATM
    Encapsulado: VCMUX ( no lo veo por ningun lado a traves de telnet...)
    VPI : 8
    VPI : 35

    estos datos menos el encapsulado estan correctos,luego no se si poner los datos directos al router o crear una conexion manualmente en windows.......

    Cuando pongo el modem huawei en conexiones de red me sale otro icono k es "puerta enlace a internet" y con el zyxel no,,,,estoy algo perdida me ayudais porfavr????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        holas,soy rezze desde un ciber,pues si el modem k me a…

        holas,soy rezze desde un ciber,pues si el modem k me a llegado es ese ke me dices,por lo que lei en las istrucciones esta preparado para adsl2+ aunke dudo k en menorca llegue a mediados de 2007 xDDDD,estaba leyendo el post que has puesto ,me precipite un poco al poner el post,porque preguntas lo del modem???

        Creo que no me puedo conectar porque la linea no esta activa,o eso me dicen por telefono los de jazztel...

        • Cerrado

          6

          intentalo al menos, que suele funcionar, solo recuerda añadir…

          intentalo al menos, que suele funcionar, solo recuerda añadir el @adslxx...

          te preguntaba por el modem porque en principio eres la 2ª persona del foro a la que le ha llegado el huawei.. :P

          • Cerrado

            BocaDePez BocaDePez
            6
            una cosa,a mi cuando intento con el cd de instalacion de…

            una cosa,a mi cuando intento con el cd de instalacion de jazztel no me pone nada de @adsl....

            mis datos serian xxxxx@jazztel

            donde xxx es mi usuario.....el modem es feisimo xDDD,

            en la carta ke me pone solo pone usuraio xxxxx y password xxxxx nada de @jazztel ni nada que me recomendais que ponga en el telnet @jazztel????

            • Cerrado

              6
              a un amigo fue igual, en la carta solo ponia "aaaa1111" como…

              a un amigo fue igual, en la carta solo ponia "aaaa1111" como nombre de usuario, pero fue poner "aaaa1111@adsl1" y funcionó.

              que yo sepa @jazztel no es un mnemónico (aunque la verdad no he probado)

              • Cerrado

                BocaDePez BocaDePez
                6
                otra cosa,sabeis el passowrd del huawei para poder entrar a…

                otra cosa,sabeis el passowrd del huawei para poder entrar a traves de telnet???? 1234 no funciona....

                y para entrar via explorador el usuario y password tambien los teneis??? esque los de jazztel no me los dan....

              • Cerrado

                BocaDePez BocaDePez
                6
                yap pero en el puñetero cd de instalacion del huawei mtt882…

                yap pero en el puñetero cd de instalacion del huawei mtt882 cuando pide los datos de conexion te pone @jazztel como preescrito aunke lo puedes borrar,creo que probare con @adsl a secas,jeje,cuando en el manual lei que podia soportar 24 mb de bajada casi se me cae el culo al suelo XDDD

                    • Cerrado

                      6
                      es el mnemonico que te hayan asignado, por ahora la verdad…

                      es el mnemonico que te hayan asignado, por ahora la verdad funcionan todos pero en teoria se deberia usar el asignado. Funciona desde 1 hasta 20 y algo creo, pero pruebas con @adsl1 y ya está. :P

              • Cerrado

                [Editado 5/10/05 19:58]

                a mi también, pero con @adsl a secas funcionó Edit: que tal…

                a mi también, pero con @adsl a secas funcionó

                Edit: que tal llevas lo del snmp? :P