Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
418 lecturas y 39 respuestas
  • Cerrado

    [Editado 13/05/04 13:32]

    Necesito ayuda!!! Prestige 650HW-31 + Jazztel

    Hola:

    Llevo un par de días intentando ponerlo en marcha, pero soy incapaz. El primer día bloqueé el router, lo reseteé por completo. Ayer ya pude entrar en el router por Hyperterminal y estuve toda la tarde intentándolo configurar. Lo único que conseguí fue asignarle una puerta de enlace para que pudiese entrar al router sin necesidad de utilizar el cable de datos, pero solo conseguí eso. Ya no se que hacer. A continuación os pongo mi configuración por TELNET, para ver si le veis algo raro o el motivo de que no me funcione. Se que es un poco largo, pero os agradezco toda la ayuda que me podáis prestar. Muchas gracias...

    Menu 1 - General Setup
    System Name= ?
    Location=
    Contact Person's Name=
    Domain Name=
    Edit Dynamic DNS= No
    Route IP= Yes
    Bridge= No

    Menu 3.1 - LAN Port Filter Setup
    Input Filter Sets:
    protocol filters=
    device filters=
    Output Filter Sets:
    protocol filters=
    device filters=

    Menu 3.2 - TCP/IP and DHCP Setup
    DHCP Setup
    DHCP= None
    Client IP Pool Starting Address= N/A
    Size of Client IP Pool= N/A
    Primary DNS Server= N/A
    Secondary DNS Server= N/A
    Remote DHCP Server= N/A
    TCP/IP Setup:
    IP Address= 169.254.25.209
    IP Subnet Mask= 255.255.0.0
    RIP Direction= Both
    Version= RIP-1
    Multicast= None
    IP Policies=
    Edit IP Alias= No

    Menu 4 - Internet Access Setup
    ISP's Name= Jazztel
    Encapsulation= PPPoA
    Multiplexing= LLC-based
    VPI #= 8
    VCI #= 35
    ATM QoS Type= UBR
    Peak Cell Rate (PCR)= 0
    Sustain Cell Rate (SCR)= 0
    Maximum Burst Size (MBS)= 0
    My Login= xxxxnnnn@adsl
    My Password= ********
    Idle Timeout (sec)= 0
    IP Address Assignment= Dynamic
    IP Address= N/A
    Network Address Translation= SUA Only
    Address Mapping Set= N/A

    Menu 3.5- Wireless LAN Setup
    ESSID= Wireless
    Hide ESSID= No
    Channel ID= CH01 2412MHz
    RTS Threshold= 2432
    Frag. Threshold= 2432
    WEP= Disable
    Default Key= N/A
    Key1= N/A
    Key2= N/A
    Key3= N/A
    Key4= N/A
    Edit MAC Address Filter= No

    Menu 11 - Remote Node Setup
    1. Jazztel (ISP, SUA)
    2. ________
    3. ________
    4. ________
    5. ________
    6. ________
    7. ________
    8. ________

    Menu 12.1 - IP Static Route Setup
    1. ________
    2. ________
    3. ________
    4. ________
    5. ________
    6. ________
    7. ________
    8. ________
    9. ________
    10. ________
    11. ________
    12. ________
    13. ________
    14. ________
    15. ________
    16. ________
    Enter selection number:

    Menu 12.3 - Bridge Static Route Setup
    1. ________
    2. ________
    3. ________
    4. ________

    Menu 15.1 - Address Mapping Sets
    1.
    2.
    3.
    4.
    5.
    6.
    7.
    8.
    255. SUA (read only)

    Menu 15.2 - NAT Server Sets
    1. Server Set 1 (Used for SUA Only)
    2. Server Set 2
    3. Server Set 3
    4. Server Set 4
    5. Server Set 5
    6. Server Set 6
    7. Server Set 7
    8. Server Set 8
    9. Server Set 9
    10. Server Set 10

    Menu 21 - Filter Set Configuration
    Filter Filter
    Set # Comments Set # Comments
    ------ ----------------- ------ -----------------
    1 _______________ 7 _______________
    2 _______________ 8 _______________
    3 NetBIOS_LAN 9 _______________
    4 IGMP 10 _______________
    5 NetBIOS_WAN 11 WebSet1
    6 _______________ 12 WebSet2

    Enter Filter Set Number to Configure= 0

    Edit Comments= N/A

    Menu 22 - SNMP Configuration
    SNMP:
    Get Community= public
    Set Community= public
    Trusted Host= 0.0.0.0
    Trap:
    Community= public
    Destination= 0.0.0.0

    Menu 25 - IP Routing Policy Setup
    Policy Policy
    Set # Name Set # Name
    ------ ----------------- ------ -----------------
    1 _______________ 7 _______________
    2 _______________ 8 _______________
    3 _______________ 9 _______________
    4 _______________ 10 _______________
    5 _______________ 11 _______________
    6 _______________ 12 _______________

    Enter Policy Set Number to Configure= 0

    Edit Name= N/A

    Menu 26 - Schedule Setup
    Schedule Schedule
    Set # Name Set # Name
    ------ ----------------- ------ -----------------
    1 AlwaysOn 7 _______________
    2 _______________ 8 _______________
    3 _______________ 9 _______________
    4 _______________ 10 _______________
    5 _______________ 11 _______________
    6 _______________ 12 _______________

    Enter Schedule Set Number to Configure= 0

    Edit Name= N/A

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      con este modem se puede conectar a los 20mb de Jazztel????…

      con este modem se puede conectar a los 20mb de Jazztel????

      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      el password es..... 1234 el nombre de usuario es... admin con…

      el password es..... 1234
      el nombre de usuario es... admin

      con eso ya podeis acceder a la configuracion del modem "Prestige 650HW-31 "Zyxel"

      por cierto... si alguien sabe como capturar ivs en el windows (2000 o Xp) me vendria de maravilla... que no sea el dumbler que no va con mi targeta (conceptronic cr54u)

      salu2 mauari@icqmail.com

      • Cerrado

        BocaDePez BocaDePez
        6

        No hay drivers para poner esa tarjeta en modo monitor en…

        No hay drivers para poner esa tarjeta en modo monitor en windows. Prueba troppix. Es un livecd que no modifica tu disco duro. Incluye airodump, kismet, etc. Todo lo que necesitas para conseguir IVs. Además, si no haces reinyección de tráfico no vas a conseguir casi nada. Nun ca los suficientes como para crackear una clave WEP de 140 . ¿Para eso quieres los IVs no?

      • Cerrado

        BocaDePez BocaDePez
        6

        se me olvido decir en el navegador poner http://192.168.1.1…

        se me olvido decir en el navegador poner
        http://192.168.1.1
        ojo que no se pone el www y eso es todo... lo que vas a meter ahi dentro es cosa tuya... acabo de probar con el modem del vecino (no se cual) uno que pillo mi targeta inalambrica... salu2

    • Cerrado

      Refloto un poco el hilo. Tb me gustaría que me ayudaseis a…

      Refloto un poco el hilo.

      Tb me gustaría que me ayudaseis a comunicarme con el router.
      El ping pasa de mi, y después de intentar meter el cable serie en la clavija de un USB (por probar) no he conseguido nada.

      Alguna ayuda?

      Gracias, deuuu :D

    • Cerrado

      Refloto ya q me interesa bastante este post: "Hola, tengo un…

      Refloto ya q me interesa bastante este post:

      "Hola, tengo un modem contrend usb, q se me ha muerto por una tormenta...usando adsl de jazztel

      He ido a echar mano del router Zyxel 650 HW, q me dieron con telefonica...para usarlo con jazztel

      pero cuando intento configurarlo con los datos de Jazztel, no consigo entrar en el...

      He metido las correspondientes DNS de Jazztel...

      Me explico, el router me da la señal de adsl fija en verde, el cable rj45 de la tarjeta de red esta correctamente, y me lo detecta igualmente el router..

      Cuando intento configurarlo desde el explorador metiendo http://192.168.1.1 para poder entrar en zyxel, se pone a pensar y no entra...no me sale lo de meter contraseña ( admin ) y usuario ( 1234 )....

      Hago un ping a 192.168.1.1 y me dice tiempo de espera agotado...

      Hago Telnet 192.168.1.1 y me da error referente al puerto 23. y tampoko entro....

      Hice ipconfig y como ip tengo 192.168.1.2 y puerta enlace 192.168.1.1 y 255.255.255.0 mascara

      Que necesitaria hacer para poder entrar y configurarlo...tal vez abriendo el puerto 23 ???, como se hace eso???.....

      Que me recomendais, tb tengo cable consola...gracias"

      Con este post vuestro espero conseguirlo, pero la putada es q no puedo entrar en el router, para seguir esos pasos q decis....

      Ya lo he reseteado 3 veces y nada...

      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        puedes esperimentar un martillo... te abrira hasta la puerta…

        puedes esperimentar un martillo... te abrira hasta la puerta de entrada de tu casa... molo sea que no abra la 23... ( no te das cuenta que l modem esta cascado!)

      • Cerrado

        BocaDePez BocaDePez
        6

        En la parte de atras hay un boton de reset, pulsalo hasta que…

        En la parte de atras hay un boton de reset, pulsalo hasta que se reinicie el router y funcionara..

        A i me paso ayer y es asi como lo he solucionado.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola , lo q deberias hacer es aprobechar q jazztel es una…

        hola , lo q deberias hacer es aprobechar q jazztel es una empresa seria .,.,.,la menos mala si quieres decir, y llamar al 900 808 909 y explicarles q el modem contrend se tea funcdio y q te manden uno lo antes posible , o pagas 35 e i te mandan el ruter nuevo el contrent blanco q es la ostia.,.,.,i la targeta inalambrica q trae es la ostia tambien,..,.
        si te lo envian , para agradecermelo , me puedes dar referencias de empresas o autonomos q quieran pagar menos de telefono o inet :)
        (io trabajo de comercial para jazz desde hace 2 años) si no te icieran caso al pedir el nuevo modem (no creo) contacta con migo ok?
        rumescu@hotmail.com
        suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy marco ......... veo q este foro es muy interesante…

      hola soy marco ......... veo q este foro es muy interesante yo tengo un router zyxel 650 hw-31 y no se como empezar a configurarlo como entro al router para poner el mi ID y eso del pasword por los ip la mascara todo eso esta bien solo que voy cambiar de router de un de un puerto a otro de cuatro puerto por el que estoy preguntando su configuracion, gracias de ante mano

    • Cerrado

      BocaDePez BocaDePez
      6

      He configurado como lo posteais aqui pero me hace falta saber…

      He configurado como lo posteais aqui pero me hace falta saber donde introduzco el numero de nodo de Jazztel. el que es 909...

      Gracias a todos sois la leche!!

      • Cerrado

        ¿Número de nodo? No tienes que poner nada de eso. Entra en el…

        ¿Número de nodo? No tienes que poner nada de eso. Entra en el router y configúralo como se indicaba arriba:

        Menu 4 - Internet Access Setup
        ISP's Name= Jazztel
        Encapsulation= PPPoA
        Multiplexing= VC-based
        VPI #= 8
        VCI #= 35
        ATM QoS Type= UBR
        Peak Cell Rate (PCR)= 0
        Sustain Cell Rate (SCR)= 0
        Maximum Burst Size (MBS)= 0
        My Login= xxxxnnnn@adsl
        My Password= ********
        Idle Timeout (sec)= 0
        IP Address Assignment= Dynamic
        IP Address= N/A
        Network Address Translation= SUA Only
        Address Mapping Set= N/A

        Luego, en WIndows, vete a la conexión que red (LAN) que tengas establecida para conectar y pon ahí, en el protocolo TCP/IP las DNS,s de Jazztel y ya estará funcionando. No necesitas nada más.

        Saludos

    • Cerrado

      Hola! acabo de poner este router, el zyxel, lo he configurado…

      Hola!

      acabo de poner este router, el zyxel, lo he configurado y genial, la conexión me va bastante mejor q antes cuando iba a modem (el Xavi q dan los de jazztel) pero tengo un problema q antes no me daba el modem.
      El ordenador se satura, va muy muy lento y la CPU está prácticamente al 100% de uso todo el tiempo.

      ¿Por qué puede ser? si pongo el modem no pasa asi q es algo q tiene q ver con el router. A ver si me podeis ayudar..

      Un saludo ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      se pueden poner esos parametros en el zyxel prestige 660???

      se pueden poner esos parametros en el zyxel prestige 660???

      • Cerrado

        [Editado 13/05/05 15:59]

        Entra por telnet y ve al intérprete de comandos (menú 24.8 )…

        Entra por telnet y ve al intérprete de comandos (menú 24.8 ) y alli escribe wan adsl linedata far y wan adsl linedata near que te darán tus márgenes de ruido y atenuación. Saludos...

    • Cerrado

      Tengo 2 ordenadores. Direccion ip. win xp 192.168.1.3 win…

      Tengo 2 ordenadores.

      Direccion ip.

      win xp 192.168.1.3
      win 2000 server 192.168.1.25
      Las luces verdes son 4
      pwr,sys.wlan,adsl
      act (nada)
      en naranja las que corresponden a cada clavija donde estan los dos ordenadores.

      En ambos
      submascara 255.255.255.0
      puerta de enlace predeterminada 192.168.1.1

      Dns primaria: 62.14.63.145
      Dns secundaria:62.14.1.2

      Y no se me conecta a internet.
      gracias.

      Menu 1 - General Setup

      System Name= ?
      Location=
      Contact Person's Name=
      Domain Name=
      Edit Dynamic DNS= No

      Route IP= Yes
      Bridge= No

      Menu 3 - LAN Setup

      1. LAN Port Filter Setup
      2. TCP/IP and DHCP Setup

      5. Wireless LAN Setup

      Menu 3.1 - LAN Port Filter Setup

      Input Filter Sets:
      protocol filters=
      device filters=
      Output Filter Sets:
      protocol filters=
      device filters=

      Menu 3.2 - TCP/IP and DHCP Setup

      DHCP Setup
      DHCP= Server
      Client IP Pool Starting Address= 192.168.1.25
      Size of Client IP Pool= 32
      Primary DNS Server= 0.0.0.0
      Secondary DNS Server= 0.0.0.0
      Remote DHCP Server= N/A
      TCP/IP Setup:
      IP Address= 192.168.1.1
      IP Subnet Mask= 255.255.255.0
      RIP Direction= Both
      Version= RIP-1
      Multicast= None
      IP Policies=
      Edit IP Alias= No

      Menu 4 - Internet Access Setup

      ISP's Name= Jazztel
      Encapsulation= PPPoA
      Multiplexing= LLC-based
      VPI #= 8
      VCI #= 35
      ATM QoS Type= UBR
      Peak Cell Rate (PCR)= 0
      Sustain Cell Rate (SCR)= 0
      Maximum Burst Size (MBS)= 0
      My Login= impe2174@adsl
      My Password= ********
      Idle Timeout (sec)= 0
      IP Address Assignment= Dynamic
      IP Address= N/A
      Network Address Translation= SUA Only
      Address Mapping Set= N/A

      Menu 11 - Remote Node Setup

      1. Jazztel (ISP, SUA)
      2. ________
      3. ________
      4. ________
      5. ________
      6. ________
      7. ________
      8. ________

      Menu 12.1 - IP Static Route Setup

      1. ________
      2. ________
      3. ________
      4. ________
      5. ________
      6. ________
      7. ________
      8. ________
      9. ________
      10. ________
      11. ________
      12. ________
      13. ________
      14. ________
      15. ________
      16. ________

      Menu 12.3 - Bridge Static Route Setup

      1. ________
      2. ________
      3. ________
      4. ________

      Menu 15.1 - Address Mapping Sets

      1. ACL Default Set
      2.
      3.
      4.
      5.
      6.
      7.
      8.
      255. SUA (read only)

      Menu 15.2 - NAT Server Sets

      1. Server Set 1 (Used for SUA Only
      2. Server Set 2
      3. Server Set 3
      4. Server Set 4
      5. Server Set 5
      6. Server Set 6
      7. Server Set 7
      8. Server Set 8
      9. Server Set 9
      10. Server Set 10

      Menu 21 - Filter Set Configuration

      Filter Filter
      Set # Comments Set # Comments
      ------ ----------------- ------ -----------------
      1 _______________ 7 _______________
      2 _______________ 8 _______________
      3 NetBIOS_LAN 9 _______________
      4 IGMP 10 _______________
      5 NetBIOS_WAN 11 WebSet1
      6 _______________ 12 WebSet2

      Menu 22 - SNMP Configuration

      SNMP:
      Get Community= public
      Set Community= public
      Trusted Host= 0.0.0.0
      Trap:
      Community= public
      Destination= 0.0.0.0

      Nada mas encender e intentar navegar
      me sale esto en el visor de log de sucesos.

      49 Sat Jan 01 05:06:57 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
      7e8
      50 Sat Jan 01 05:07:22 2000 PP0a WARN Last errorlog repeat 13 Times
      51 Sat Jan 01 05:07:22 2000 PP0a WARN MPOA Link Down
      52 Sat Jan 01 05:08:25 2000 PP00 INFO SMT Session End
      54 Sat Jan 01 05:08:26 2000 PP0a WARN MPOA Link Up
      55 Sat Jan 01 05:08:38 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
      7e8
      56 Sat Jan 01 05:08:52 2000 PP0d WARN Last errorlog repeat 6 Times
      57 Sat Jan 01 05:08:52 2000 PP0d WARN ADSL: CTRLE_READ get semaphore error
      58 Sat Jan 01 05:09:34 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
      7e8
      59 Sat Jan 01 05:19:45 2000 PP0d WARN Last errorlog repeat 135 Times
      60 Sat Jan 01 05:19:45 2000 PP0d WARN ADSL:L1 shutdown,nLosFailNow
      61 Sat Jan 01 05:19:46 2000 PP0a WARN MPOA Link Down
      62 Sat Jan 01 05:20:13 2000 PP11 INFO SMT Password pass
      63 Sat Jan 01 05:20:13 2000 PP00 INFO SMT Session Begin

    • Cerrado

      BocaDePez BocaDePez
      6

      Wuenas tengo el Prestige 650 HW-31 y he montado unos…

      Wuenas tengo el Prestige 650 HW-31 y he montado unos servidores ( apache y ftp ). Me funcion de lujo en la LAN pero cuando intente acceder desde fuera me dijo ke nanai.
      Intente algo mas basico como un ping a mi IP estatica y tb me comi un mojon. Estoy practicamente seguro del ke el problema esta en los filtos del Prestige, ya sabia yo ke con este nombre antes o despues se me iba a ir a pike.

      1º Repase la configuración accediendo via Http con ese navegador tan sencillito, y todo parecia correcto:

      En NAT - Edit SUA/NAT Server Set

      tengo los puerto redireccionados a la IP privada del PC en el ke rulan los servidores.

      Start Port Nº End Port Nº IP Address

      1 All ports All ports 0.0.0.0
      2 80 80 192.168.1.34
      3 21 21 192.168.1.34

      En Internet Security
      Your device provides the following filter rules

      estos putos ( pk estoy casi seguro ke son las reglas de filtros las ke dan por saco ) estan todos desactivados.

      [] Telnet Telnet traffic is blocked from the WAN to the LAN
      [] FTP FTP traffic is blocked from the WAN to the LAN
      [] TFTP TFTP traffic is blocked from the WAN to the LAN
      [] Web Web traffic is blocked from the WAN to the LAN
      [] SNMP SNMP traffic is blocked from the WAN
      [] Ping Ping traffic is blocked from the WAN

      En Remote Management Control

      Tb tengo el acceso permitido desde todos los estatus.

      Server Type Access Status Port Secured Client IP

      Telnet All 23 0.0.0.0
      FTP All 21 0.0.0.0
      Web All 80 0.0.0.0

      Despues de haber reiniciado el modem todo seguia igual.

      Asi ke entre en la configuración a través del Telnet con el menu ke todos conocemos, y busque alqo ke me sonara a filtos dando por saco, pero como mis conocimientos de ingles son pesimos tal vez se me paso algo. Ademas tampoco quise volverme loco quitando todo lo ke se me pusiera por delante no fuera ke metiera la pata del todo y me kedara sin conexión.

      Mi configuración actual es la siguiente:

      Menu 1 - General Setup

      System Name= Telefonica
      Location=
      Contact Person's Name=
      Domain Name=
      Edit Dynamic DNS= No

      Route IP= Yes
      Bridge= No

      Press ENTER to Confirm or ESC to Cancel:
      ----------------------------------------------------------------------

      Menu 3.2 - TCP/IP and DHCP Setup

      DHCP Setup
      DHCP= Server
      Client IP Pool Starting Address= 192.168.1.33
      Size of Client IP Pool= 32
      Primary DNS Server= 80.58.0.33
      Secondary DNS Server= 80.58.32.97
      Remote DHCP Server= N/A
      TCP/IP Setup:
      IP Address= 192.168.1.1
      IP Subnet Mask= 255.255.255.0
      RIP Direction= Both
      Version= RIP-1
      Multicast= None
      IP Policies=
      Edit IP Alias= No

      Press ENTER to Confirm or ESC to Cancel:

      --------------------------------------------------------------------

      Menu 4 - Internet Access Setup

      ISP's Name= MySIP
      Encapsulation= RFC 1483
      Multiplexing= LLC-based
      VPI #= 8
      VCI #= 32
      ATM QoS Type= UBR
      Peak Cell Rate (PCR)= 0
      Sustain Cell Rate (SCR)= 0
      Maximum Burst Size (MBS)= 0
      My Login= N/A
      My Password= N/A
      Idle Timeout (sec)= 0
      IP Address Assignment= Static
      IP Address= ***.***.***.***
      Network Address Translation= SUA Only
      Address Mapping Set= N/A

      Press ENTER to Confirm or ESC to Cancel:
      -----------------------------------------------------------------------

      Menu 11.1 - Remote Node Profile

      Rem Node Name= MySIP Route= IP
      Active= Yes Bridge= No

      Encapsulation= RFC 1483 Edit IP/Bridge= No
      Multiplexing= LLC-based Edit ATM Options= No
      Service Name=N/A
      Incoming: Telco Option:
      Rem Login=N/A Allocated Budget(min)=N/A
      Rem Password= N/A Period(hr)= N/A
      Outgoing: Schedule Sets=N/A
      My Login= N/A Nailed-Up Connection=N/A
      My Password= N/A Session Options:
      Authen= N/A Edit Filter Sets= No
      Idle Timeout(sec)= N/A
      Edit Traffic Redirect= No

      Press ENTER to Confirm or ESC to Cancel:

      ----------------------------------------------------------------

      Menu 15.2 - NAT Server Setup

      Rule Start Port No. End Port No. IP Address
      ---------------------------------------------------
      1. Default Default 0.0.0.0
      2. 80 80 192.168.1.34
      3. 21 21 192.168.1.34
      4. 0 0 0.0.0.0
      5. 0 0 0.0.0.0
      6. 0 0 0.0.0.0
      7. 0 0 0.0.0.0
      8. 0 0 0.0.0.0
      9. 0 0 0.0.0.0
      10. 0 0 0.0.0.0
      11. 0 0 0.0.0.0
      12. 0 0 0.0.0.0

      Press ENTER to Confirm or ESC to Cancel:

      -------------------------------------------------------------

      Menu 24.11 - Remote Management Control

      TELNET Server:
      Server Port = 23 Server Access = All
      Secured Client IP = 0.0.0.0

      FTP Server:
      Server Port = 21 Server Access = All
      Secured Client IP = 0.0.0.0

      Web Server:
      Server Port = 80 Server Access = All
      Secured Client IP = 0.0.0.0

      Press ENTER to Confirm or ESC to Cancel:

    • Cerrado

      ZYXEL PRESTIGE: ayudare a conectar este router a la conexion…

      ZYXEL PRESTIGE:

      ayudare a conectar este router a la conexion de Jazztel, valida tambien para otros ISP claro solo cambia la comfiguracion.

      es facil pero no puede aber errores en la configuracion

      si alguien lo necesita le echare una mano

      preguntar en este POS ----Saludos

      • Cerrado

        Hola a todos; Clifor: esa configuración es para monopuesto o…

        Hola a todos;

        Clifor: esa configuración es para monopuesto o multipuesto ??

        Me podrías indicar paso a paso (pa' torpes) la configuración del acceso a redes (en el pc), tengo Xp.

        Gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, esta misma configuracion valdria para el 660HW? Gracias

        Hola, esta misma configuracion valdria para el 660HW?
        Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      El router 650HW tiene un boton de reset en la parte de atras,…

      El router 650HW tiene un boton de reset en la parte de atras, te recomiendo que lo vuelvas a recetar y luego entras por telnet a la direccion 192.168.1.1 pasword 1234
      y ingresas al menu 4 alli pones tu usuario y pasword de coneccion a internet y si no lo sabes puedes llamar al soporte speedy,ellos te lo dan.En tu pc no es necesario q le
      pongas ninguna direccion ip, pues el router le asignara la direccion por dhcp.SUERTE

    • Cerrado

      BocaDePez BocaDePez
      6

      muchas gracias a todos, he podido configurar el router…

      muchas gracias a todos, he podido configurar el router correctamente gracias a vosotros, tan sólo un comentario donde pone IP Subnet Mask= 255.255.0.0 debe de poner 255.255.255.0 no sí si es crítico para el funcionamiento, pero lo correcto es como yo digo, me refiero a la config del router.

    • Cerrado

      BocaDePez BocaDePez
      6

      Menu 4 - Internet Access Setup ISP's Name= Jazztel…

      Menu 4 - Internet Access Setup
      ISP's Name= Jazztel
      Encapsulation= PPPoA
      Multiplexing= VC-based VPI #= 8
      VCI #= 35
      ATM QoS Type= UBR
      Peak Cell Rate (PCR)= 0
      Sustain Cell Rate (SCR)= 0
      Maximum Burst Size (MBS)= 0
      My Login= xxxxnnnn@adsl
      My Password= ********
      Idle Timeout (sec)= 0
      IP Address Assignment= Dynamic
      IP Address= N/A
      Network Address Translation= SUA Only
      Address Mapping Set= N/A

      • Cerrado

        Gracias amigos, cambiando el par de detalles que me ha dicho…

        Gracias amigos, cambiando el par de detalles que me ha dicho Boca de Pez y cyberflash78 ya por fin me funciona.
        Gracias a todos, sin vuestra ayuda yo no hubiese podido hacerlo rular

          • Cerrado

            [Editado 23/06/04 12:56]

            Esta configuracion ya incluyen los cambios que me dijeron…

            Esta configuracion ya incluyen los cambios que me dijeron Boca de Pez y cyberflash78. Y es la que me funciona

            Nota: En My Login= xxxxnnnn@adsl ; xxxxnnnn es tu usuario y en My Password= ******** ; ******** es tu clave

            -- CONFIGURACION DEFINITIVA Y FUNCIONANDO --

            Menu 1 - General Setup
            System Name= ?
            Location=
            Contact Person's Name=
            Domain Name=
            Edit Dynamic DNS= No
            Route IP= Yes
            Bridge= No

            Menu 3.1 - LAN Port Filter Setup
            Input Filter Sets:
            protocol filters=
            device filters=
            Output Filter Sets:
            protocol filters=
            device filters=

            Menu 3.2 - TCP/IP and DHCP Setup
            DHCP Setup
            DHCP= None
            Client IP Pool Starting Address= N/A
            Size of Client IP Pool= N/A
            Primary DNS Server= N/A
            Secondary DNS Server= N/A
            Remote DHCP Server= N/A
            TCP/IP Setup:
            IP Address= 192.168.1.1
            IP Subnet Mask= 255.255.0.0
            RIP Direction= Both
            Version= RIP-1
            Multicast= None
            IP Policies=
            Edit IP Alias= No

            Menu 4 - Internet Access Setup
            ISP's Name= Jazztel
            Encapsulation= PPPoA
            Multiplexing= VC-based
            VPI #= 8
            VCI #= 35
            ATM QoS Type= UBR
            Peak Cell Rate (PCR)= 0
            Sustain Cell Rate (SCR)= 0
            Maximum Burst Size (MBS)= 0
            My Login= xxxxnnnn@adsl
            My Password= ********
            Idle Timeout (sec)= 0
            IP Address Assignment= Dynamic
            IP Address= N/A
            Network Address Translation= SUA Only
            Address Mapping Set= N/A

            Menu 3.5- Wireless LAN Setup
            ESSID= Wireless
            Hide ESSID= No
            Channel ID= CH01 2412MHz
            RTS Threshold= 2432
            Frag. Threshold= 2432
            WEP= Disable
            Default Key= N/A
            Key1= N/A
            Key2= N/A
            Key3= N/A
            Key4= N/A
            Edit MAC Address Filter= No

            Menu 11 - Remote Node Setup
            1. Jazztel (ISP, SUA)
            2. ________
            3. ________
            4. ________
            5. ________
            6. ________
            7. ________
            8. ________

            Menu 12.1 - IP Static Route Setup
            1. ________
            2. ________
            3. ________
            4. ________
            5. ________
            6. ________
            7. ________
            8. ________
            9. ________
            10. ________
            11. ________
            12. ________
            13. ________
            14. ________
            15. ________
            16. ________
            Enter selection number:

            Menu 12.3 - Bridge Static Route Setup
            1. ________
            2. ________
            3. ________
            4. ________

            Menu 15.1 - Address Mapping Sets
            1.
            2.
            3.
            4.
            5.
            6.
            7.
            8.
            255. SUA (read only)

            Menu 15.2 - NAT Server Sets
            1. Server Set 1 (Used for SUA Only)
            2. Server Set 2
            3. Server Set 3
            4. Server Set 4
            5. Server Set 5
            6. Server Set 6
            7. Server Set 7
            8. Server Set 8
            9. Server Set 9
            10. Server Set 10

            Menu 21 - Filter Set Configuration
            Filter Filter
            Set # Comments Set # Comments
            ------ ----------------- ------ -----------------
            1 _______________ 7 _______________
            2 _______________ 8 _______________
            3 NetBIOS_LAN 9 _______________
            4 IGMP 10 _______________
            5 NetBIOS_WAN 11 WebSet1
            6 _______________ 12 WebSet2

            Enter Filter Set Number to Configure= 0

            Edit Comments= N/A

            Menu 22 - SNMP Configuration
            SNMP:
            Get Community= public
            Set Community= public
            Trusted Host= 0.0.0.0
            Trap:
            Community= public
            Destination= 0.0.0.0

            Menu 25 - IP Routing Policy Setup
            Policy Policy
            Set # Name Set # Name
            ------ ----------------- ------ -----------------
            1 _______________ 7 _______________
            2 _______________ 8 _______________
            3 _______________ 9 _______________
            4 _______________ 10 _______________
            5 _______________ 11 _______________
            6 _______________ 12 _______________

            Enter Policy Set Number to Configure= 0

            Edit Name= N/A

            Menu 26 - Schedule Setup
            Schedule Schedule
            Set # Name Set # Name
            ------ ----------------- ------ -----------------
            1 AlwaysOn 7 _______________
            2 _______________ 8 _______________
            3 _______________ 9 _______________
            4 _______________ 10 _______________
            5 _______________ 11 _______________
            6 _______________ 12 _______________

            Enter Schedule Set Number to Configure= 0

            Edit Name= N/A

              • Cerrado

                BocaDePez BocaDePez
                6
                bueno mas buien komo hay k hacer la configuracion en windows,…

                bueno mas buien komo hay k hacer la configuracion en windows, es decir creamos una conexion nueva?
                o komo me podeis explicar k se realiza desdpues?

                • Cerrado

                  Si tienes ese mismo router y no tienes activado el DHCP,…

                  Si tienes ese mismo router y no tienes activado el DHCP, tienes que configurar la tarjeta de red con una IP del mismo rango del router (si el router es 192.168.1.100, poner una IP del rango 192.168.1.XXX excepto 100). En la puerta de enlace pones la IP del router y como SubMask 255.255.255.0.

                  Con eso debería ser suficiente, siempre que tengas bien configurado el router.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    He puesto la configuración de Daba en mi Zyxel Prestige 643 y…

                    He puesto la configuración de Daba en mi Zyxel Prestige 643 y nada. Dices que "si no tienes activado el DHCP" habría que configurar el TCP/IP de la targeta en Windows. ¿Puedes describirlo paso a paso y decir que poner en cada pestaña?

                    Por otro lado, ¿activar el DHCP o no activarlo es decisión mía? Lo digo porque la única diferencia con la configuración de Daba que veo con la mía es que yo lo tengo así, con los DNSs que me dio Jazztel:

                    Menu 3.2 - TCP/IP and DHCP Setup
                    DHCP Setup
                    DHCP= Server
                    Client IP Pool Starting Address= 192.168.1.33
                    Size of Client IP Pool= 32
                    Primary DNS Server= 62.14.63.145
                    Secondary DNS Server= 62.14.1.2
                    Remote DHCP Server= N/A
                    TCP/IP Setup:
                    IP Address= 192.168.1.1
                    IP Subnet Mask= 255.255.0.0
                    RIP Direction= Both
                    Version= RIP-1
                    Multicast= None
                    IP Policies=
                    Edit IP Alias= No

                    y en el TCP/IP de la targeta en el panel de control de windows 98SE no tengo puesto nada de nada. Si abro el winipconfig se ve esa configuración (la IP de la máquina 192.168.1.33, el router 192.168.1.1, DNS primario 62.14.63.145...) pero no hay manera. Ni siquiera puedo hacer un ping a los DNS.

                    • Cerrado

                      [Editado 9/07/04 16:55]

                      y eso si que es raro.... si el DHCP del router está activo,…

                      y eso si que es raro.... si el DHCP del router está activo, con poner en el TCP/IP de tu tarjeta de red lo siguiente debería funcionar, aunque veo un error de configuración en el router.... la Submáscara de red debería ser como mucho 255.255.255.0.........o es que pretendes conectar a tu router 65532 PC's?? ;-) (los datos que te paso son en base al W98SE que indicas):

                      Pestaña Dirección IP:
                      marcado "Obtener una dirección IP automáticamente"
                      Pestaña Puerta de enlace:
                      no indicar nada, déjalo en blanco.
                      Pestaña Configuración DNS:
                      marcado "Desactivar DNS"

                      Reiniciar.

                      Si por el contrario le quieres asignar una ip fija al PC (aunque tengas el router por DHCP), te aconsejo la siguiente configuración:

                      Pestaña Dirección IP:
                      "Especificar una dirección IP" marcado
                      Dirección IP: cualquiera excepto 192.168.1.1 y 192.168.1.255
                      Máscara de subred: 255.255.255.0

                      Pestaña Puerta de enlace:
                      Agregar puerta de enlace 192.168.1.1

                      Pestaña configuración DNS:
                      Marca "Activar DNS"
                      En "Host" pon lo que quieras simplemente con que haya un nombre es suficiente.
                      Agregar los dos DNS de Jazztel.

                      Aceptar y reiniciar para aplicar los cambios.

                      Si no te funciona bien ésto avisa y revisamos la configuración. Tengo algunas pantallas de la configuración web de tu router, con lo cual por ahí podría ser fácil reconfigurarlo.

                      Saludos

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          La configuración que puse no es para el router, sino para el…

                          La configuración que puse no es para el router, sino para el PC. Para Wanadoo, la configuración del TCP/IP en W98SE es la misma a excepción de los DNS que deberías poner los de Wanadoo (aunque importa poco los DNS que pongas en la tarjeta de red, ya que podrías poner los de Ya.com y funcionaría igual).

                          En cuanto a la configuración del router es simple. Entras en el Wizard Setup y según te vaya solicitando los datos pones los que te ha enviado tu operador de ADSL. Sobre todo es importante no euivocarse en los siguientes datos: login, password, VPI y VCI, ya que de lo contrario seguro que no conectarás.

                          Si necesitas algún dato más concreto de configuración del router avisa, ok?

                          Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueinas!!! Mira aki... Menu 3.2 - TCP/IP and DHCP Setup DHCP…

      Bueinas!!!
      Mira aki...
      Menu 3.2 - TCP/IP and DHCP Setup
      DHCP Setup
      DHCP= None
      Client IP Pool Starting Address= N/A
      Size of Client IP Pool= N/A
      Primary DNS Server= N/A
      Secondary DNS Server= N/A
      Remote DHCP Server= N/A
      TCP/IP Setup:
      IP Address= 169.254.25.209 ------ Aki ponle 192.168.1.1
      IP Subnet Mask= 255.255.0.0
      RIP Direction= Both
      Version= RIP-1
      Multicast= None
      IP Policies=
      Edit IP Alias= No

      Y por lo demas lo veo correcto en tu pc asignale la ip 192.168.1.2 y la puerta de enlace la 192.168.1.1, dns las de jazztel o las ke kieras y en principio tiene ke rular.

      • Cerrado

        [Editado 13/05/04 18:42]

        Gracias por tu ayuda. No se cómo ni pq pero me ha cambiado la…

        Gracias por tu ayuda.

        No se cómo ni pq pero me ha cambiado la IP del router y me sale la de 169.254.25.209 cuando hago IPCONFIG y por eso la he puesto por TELNET. Si le pongo 192.168.1.1 no me deja entrar en el router con el explorador. ¿Que hago?, ¿le pongo la de 192.168.1.1 o la que me sale con IPCONFIG? ¿Esta IP (192.168.1.1) influye en algo o no?

        Otra ¿como le asigno a mi pc la Ip 192.168.1.2?

        Gracias de nuevo

        • Cerrado

          Por lo que explicas parece que tienes configurada el…

          Por lo que explicas parece que tienes configurada el protocolo tcp/ip con ip dinamica, si el router no tiene activo el dhcp o no esta bien puesta la puerta de enlace windows asigna una ip que comienza por 169.xxx.xxx.xxx

          Si le quieres poner una ip tienes que ir a la configuracion de red y en las propiedades de la tarjeta de red configuras el protocolo tcp/ip con la ip que quieras, tendrá que estar en el mismo rango que el router.