BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Incidencia abierta desde septiembre, ayuda por favor.

moucho

Después de merodear bastante por este foro y ya en un grado de desesperación considerable, querríamos saber si alguien ha tenido una experiencia similar o si podéis orientarnos con qué es lo que puede pasando y si tenéis idea de cómo solucionarlo. Perdonad si en algún momento no uso el vocabulario correctamente o suelto alguna burrada, pero se lo justo y necesario de redes.

EL PROBLEMA

Vivimos por la zona de la Avda. de Lugo en Santiago. Desde que nos cambiamos a R a mediados de verano, hemos tenido microcortes continuos, la velocidad oscilaba entre 5 - 14 y 20 Megas y había pérdida de paquetes. Se repiten mensajes haciendo ping en cmd de "Tiempo de espera agotado para esta solicitud", en el explorador "Imposible conectar con el servidor", "Red de destino inaccesible", "Time out. Check your network connectivity", etc. etc. Para que os hagáis una idea, es imposible mantener una conversación por skype, normalmente se corta cada minuto y medio más o menos y dice que la calidad de nuestra conexión es mala (tenemos contratados 20 Megas) y muchas veces, mandar un e-mail o consultar una web cualquiera resulta una odisea porque el explorador no es capaz de conectar con el servidor. Con suerte lo máximo que aguanta sin cortes son unos 15-20min. Por lo demás, desde mediados de este mes, la conexión sí que llega a 20 Megas de bajada y la subida, aunque oscila, suele dar 3 Megas.

LA RESPUESTA DE R

Y con esta historia de base empieza una serie de idas y venidas de técnicos y llamadas si no cada día, cada dos o tres, a R. Llegado cierto punto decidí empezar a anotar todas las cosas que nos decían porque nuestro descontento os podéis imaginar que ha ido en aumento y llegaba un punto en que nos perdíamos. Para resumir un poco os voy a enumerar cronológicamente algunas de las razones que nos han dado para justificar /solucionar este problema:

1) El tipo de router, el famoso Hitron ha sido desde el principio uno de los principales sospechosos. Nos lo cambiaron. Seguimos teniendo el problema.

2) Hacen setenta y pico pruebas. Está claro. El router necesita un atenuador de señal. Lo instalan. Sigue dando fallos.

3) Hay un conflicto de IP con un repetidor de señal. Lo revisan. Sigue dando fallos.

4) Seguro que es sólo en las horas pico. Error. Comprobado, de madrugada, también hay microcortes y en todo caso, como cliente entiendo que eso no es una excusa válida.

5) La culpa es que en uno de los ordenadores usamos Firefox y su configuración da problemas. Aún no nos explicamos cómo eso podía afectar al resto de equipos. Le cambian la configuración. No soluciona el problema ni en ese ordenador, ni en el resto de equipos.

6) Hay un problema de nuevo con la IP del router. Seguimos igual.

7) Ponen el router en un rango diferente por si es un problema de interferencias.

8) El problema es que toda la red tiene una configuración manual y no automática y R va bien si lo tienes en automático.

9) Pues si a estas alturas no es ninguna de las anteriores... La culpa es de nuestros equipos. De TODOS (PCs, androids e ipad, todos taraditos y nosotros sin saberlo). Cosa que un técnico anotó y que ha servido para que luego por teléfono nos digan que si el técnico lo dijo, es porque es así. Sin ir más lejos, he tenido que viajar bastante con mi portátil y el único lugar donde he tenido problemas para conectarme es en mi casa y justo desde que estamos con R, ironías de la vida...

10) La culpa es de los firewalls de los equipos.

11) La culpa es del malware que infecta nuestros equipos.

12) Y aquí cambia el discurso, últimos días de octubre... El problema es de R, el TAB. Pero se va a arreglar solo en dos días porque van a hacer un cambio en las cabeceras de R, que están saturadas. El técnico, sin preguntar, cierra la incidencia... Pasan 5 días y sin cambios... Volvemos a empezar, porque si cerraron la incidencia es que ya estaba todo arreglado y esta ya es otra...

13) Hacen un testeo a la manzana, el resultado es que el nodo al que estamos conectados tiene problemas. El problema es externo a R. Tras semana y media esperando a que arreglen nuestro nodo parece que por fin, la velocidad va como se supone que debería ir, pero persisten los problemas de microcortes.

14) Monitorizan nuestra línea durante otra semana, supuestamente a ellos les da todo bien. En casa seguimos con el mismo problema. Y llegamos a ayer, que nos llaman tres veces. La primera para preguntarnos por cómo son los cortes y si tenemos que reiniciar el router para recuperar la conexión. Les decimos que no, que duran como máximo unos 30 segundos y recupera solo la conexión. Cómo son las lucecitas del router cuando hay cortes y poco más. Me dicen que la culpa es del Hitron, que tienen una incidencia abierta con ellos, que me darán más noticias. A las 17h llaman para comprobar si ya está todo arreglado... Nos ponemos a hacer pruebas, seguimos igual. Llamamos y les informamos, insisten en que a ellos les da todo bien. Me llaman a las 20:50: Lo sentimos, la culpa es del Hitron. Pero calma, están trabajando en un nuevo firmware que va a arreglar todo. El único problema es que no saben cuándo saldrá, pero la actualización será automática.

RESUMIENDO...

Nuestra pregunta es, si la culpa es del firmware del Hitron, entonces ¿todo el mundo que tiene el famoso Hitron tiene el mismo problema? Si ya en septiembre el primero de los técnicos que vino a casa insinuó que podía ser el problema y estamos a mediados-finales de noviembre, ¿cuánto más pueden tardar en solucionar los problemas del Hitron? Si compro otro router de cable, ¿tendremos una buena conexión? ¿Creeis que este realmente puede ser el problema? ¿Nos están tomando el pelo otra vez?

Perdón por un post tan largo, pero ha llegado un punto en que no sabemos qué hacer o esperar. Si habéis llegado hasta aquí, muchas gracias por vuestra paciencia y si alguien puede orientarnos o echarnos una mano, lo agradeceremos mucho.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

cabeceras saturadas, reclama pasta (aqui conseguiras rascar poco, mi caso parecido al tuyo aunque sólo con microcortes de madrugada me devolvieron 2€..), llevalos a la omic y cambiate de compania si quieres dejar de sufrir.

🗨️ 10
BocaDePez
BocaDePez

ahora para los 200 megas ponen un cisco si es culpa del hitron, que te pongan ese, reclama descuento y denuncia es la única forma de que dejen de tomar el pelo a la gente

🗨️ 9
moucho

¡Hola BocaDePez! Muchas gracias por responder, ¿sabes si alguien ha conseguido que le hagan el cambio al Cisco sin tener los 200Mbs contratados? He leído varias de tus entradas y tu problema parece bastante similar al nuestro, ¿cuánto tiempo llevas así?

🗨️ 8
NeoDaemon

Tengo el Combo 20 Antena, Vigo - No se que centralita me toca. Vivo en el CP36206

A mi me lo han cambiado hoy, me llame quejando el viernes pasado que las webs me cargaban fatal y youtube no me cargaba vídeos mas del 80% de las veces, antes llame para que me pusieran el hitron en modo bridge para probar, y con un router neutro que tenia me funcionaba bien, pero no quería tener un router neutro, al final me mandaron un técnico y me puso el Cisco nuevo.

De momento no hice muchas pruebas, pero "parece" ir bien, Esta bien que tenga banda de 5GHz, tengo un par de dispositivos android que se aprovecharan bien de ellos.

🗨️ 7
moucho
🗨️ 3
NeoDaemon
🗨️ 2
moucho
🗨️ 1
fervigo
🗨️ 2
moucho
🗨️ 1
fervigo
quecheparece

Hola Moucho. ¿Me puedes pasar los datos del titular de la línea a quecheparece@mundo-r.net para revisar internamente tu caso? Muchas gracias.

🗨️ 2
moucho

Hola quecheparece, gracias por responder. Te acabo de escribir con los datos del titular de la línea. A ver si es posible solucionarlo por fin...

moucho

Hola quecheparece,

Hoy hace dos semanas que nos dijistéis que ibáis a mirar nuestro problema internamente y nos diríais algo. Aún no hemos tenido noticias, este mes lo estamos pagando como si estuviéramos recibiendo el servicio correctamente y seguimos con el problema de microcortes continuos, ¿podríais darnos alguna indicación por favor de qué hacer a estas alturas? Muchas gracias.

WiLZy

Echa un ojo a este post, hay más usuarios de Santiago con problemas similares y problemas de velocidad.

Zonas con nodos saturados (R)

🗨️ 1
moucho

¡Hola WilZy! Muchas gracias también por contestar. Llevaba unas semanas siguiendo ese post. En principio nuestro nodo es de la zona Ensanche, pero no se corresponde con el de Santiago de Chile. Una de las cosas que más me molesta de este proceso es el cambio de versión de cuál es el problema y la seguridad con la que afirman que "Es este problema, está clarísimo, ahora todo está arreglado y tiene que funcionar porque a nosotros no nos da ningún fallo". Preferiría que fueran sinceros y no nos estuvieran mareando. ¿Cómo puedo saber si realmente el problema es del nodo o del router?

BocaDePez
BocaDePez

Muy buenas, llevo unas dos semanas con problemas de velocidad también en la zona de Ponteareas, tengo contratado un combo 100/10 y desde las 22:00 horas la velocidad de bajada era de 1.80 o 3 Mbps.

Hoy han venido a cambiarme mi router Hitron (con el que, aunque os parezca raro, nuuuuuuuunca he tenido un sólo problema y os garantizo que si me preguntasen a mi lo recomendaría 100%) y me han puesto un Cisco EPC3928. Creo que más bien ha sido por descartar posibilidades, ya que en el momento de la visita del técnico los resultados de velocidad con el Hitron eran correctos (91.30/9.81), espero que hoy a la noche todo vaya ya correctamente, ya os contaré.

🗨️ 7
BocaDePez
BocaDePez

Pues definitivamente, todo ok de nuevo. El router Cisco es mucho más fácil de configurar que el Hitron, que aun así ya dije que siempre estuve contento con él, pero bueno, si éste como mínimo me va como el otro, me doy por satisfecho.

Nada que objetar por mi parte por el trato recibido por R, gracias!!

🗨️ 6
BocaDePez
BocaDePez

si unas horas te valen para comprobar que todo va bien..

🗨️ 3
BocaDePez
BocaDePez

Pues si, el problema se planteaba siempre entre esa franja horaria, he realizado varias descargas a lo largo de la noche y todo correcto, a ritmo constante y sin bajadas, asi que como ya dije, por mi parte todo ok.

🗨️ 2
WiLZy
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¡Hola! Gracias por compartir tu caso, pero creo que nuestro problema no es igual. En nuestra casa hay microcortes desde el primer día y es algo continuo. Espero que se haya resuelto tu problema definitivamente. ¿Conocéis a alguien que con 20 Megas contratados le hayan cambiado el router al Cisco al tener problemas persistentes?

🗨️ 1
BocaDePez
BocaDePez

De nada, faltaría más. Despues de comprobar todo el fin de semana el tema, reafirmo lo anteriormente dicho, todo ok ;) . Como bien comentas, no es el mismo caso, ya que no yo sufría microcortes, lo mio eran bajadas brutales de velocidad de descarga, espero que solucionéis pronto vuestro caso, un saludo!!

moucho

¡Hola!

Hoy por la mañana nos han respondido al e-mail que mandé el viernes a quecheparece. Nos han dicho que lo revisarán internamente y se pondrán en contacto con nosotros. Ya os iré contando qué nos responden.

Por otro lado, hemos llamado al 1445 preguntando qué va a pasar con la factura el mes que viene si llevamos con este problema desde que nos cambiamos en verano y aún no lo han solucionado. En septiembre, visto lo visto, nos dieron un 50% sobre nuestra tarifa en octubre y noviembre. En ese momento, nunca pensamos que la avería seguiría a estas alturas. La respuesta de hoy ha sido que lo están revisando y esperan poder arreglarlo antes de fin de mes.

Por si acaso alguien puede ayudarnos con esta pregunta me repito, ¿sabéis cómo podemos comprobar si el problema es realmente del router o del nodo?

Gracias a todos.

🗨️ 2
WiLZy

En tal caso podrá averiguarlo R, tanto al nodo como al router sólo podrás hacerle pings y poco más, como mucho ver logs del router por si hay alguna cosa rara pero vamos, para algo le pagas el servicio a R ¿no? :), que se pongan las pilas.

🗨️ 1
moucho

¡Hola WiLZy!

Normalmente te diría que estoy totalmente de acuerdo, que los que tienen que resolver el problema son los proveedores del servicio. Pero ha llegado un punto en el que estamos mareados con tanto supuesto problema que se va a resolver y falta de soluciones reales. Así que por lo menos, nos gustaría saber dónde está realmente el problema, aunque tengamos que invertir algo de nuestro tiempo. Además, como la última vez nos dijeron que era el router y se actualizaría en algún momento sin plazo solo, y llevamos desde que nos cambiamos en verano con el mismo problema, nos gustaría confirmar por lo menos, si el problema es del router o no. Y si lo es, ¿por qué no se nos ha ofrecido el cambio al Cisco? Y si no lo es y el fallo está en la red de R, y no son capaces de arreglarlo y suministrarnos el servicio, poder valorar cambiarnos de compañía.

Hemos llegado a hacer pings de 24h en paralelo en dos equipos por sugerencia de uno de los técnicos. En ellos se recogen los microcortes, incluso tengo impresiones de pantalla de cuando se producen. Pero aparte de poder confirmar lo que ya intuíamos, que tenemos microcortes y pérdidas de paquetes y no precisamente de forma puntual, no nos han servido para mucho más porque desde R no detectan nada cuando monitorizan nuestra línea.

BocaDePez
BocaDePez

A partir de ahora con las conexiones 100mb y 200mb pondran el cisco, con las de 20mb tanto te pueden poner el hitron como el cisco, segun stock (no lo puede elegir el cliente) es segun stock como comento, y el combo 10 megas pondran el thomson. El hitron parece que tiene los dias contandos, hasta que se acabe el stock. Saludos

🗨️ 1
moucho

¡Muchas gracias por la información! ¿Sabéis cuáles son los problemas exactos que se le achacan al Hitron?, ¿podrían justificar los microcortes?

BocaDePez
BocaDePez

El router cisco epc3928 parece que tiene funcinalidad para asociar IP´s fijas con direcciones MAC, pero una vez definidas en una pequeña lista que casi no se observa, las pierde y direcciona como quiere. ES UN FALLO MUY MUY GRANDE en un equipo de estas caracteristicas.

🗨️ 1
BocaDePez
BocaDePez

grandisimo, puufff... modo bridge y conecto mi router, me va como un tiro con el Cisco y ni un problema, no como con el hitron, no empecemos a lanzar mierda a un equipo que funciona de pm comparado con el anterior, otra cosa es que no traiga funciones mas avanzadas que las solventa poner un router propio como dios manda.

miguel-vigo

Hola buenas tardes

ami me ha pasado lo mismo que a Moucho pero en Orange de hecho me he venido portando y no respetando la potabilidad ya que doy entendido ante la ley, que el Operador ha roto el contrato básicamente un mes lo mismo que ha pasado en este caso y me canse.
He contratado con R (30/01/14) teléfono fijo (150 min a móviles + 100 min por factura electrónica) Internet 20 megas de los cuales me llegan entre 25 megas y aveces 28 u 29 y entre 2 megas y 3,2 de subida, y televisión Combo 20 familia.
bueno lo que realmente venia a decir es que ami me han instalado el router Cisco con 20 megas contratados