Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 13 respuestas
  • Cerrado

    huawei mt882 no lo puedo intalar

    Hola a todos vereis,le estoy poniendo ese modem a un colega el huawei mt882,ya lo tenia puesto y le iba bien,pero tenia un par de virus y espias y al pasarle el nod32 y otros programas no se que ha borrado que no iba,pues me pongo a intalar de nuevo el driver del usb,por que lo tiene puesto por usb,primero se lo quito reinicio e intalo el driver,pues cuando voy a darle a la utilidad esta que tiene de configuracion que trae el modem me dice que no lo detecta,que mire si he conectado el cable de ethernet y que desactive el cortafuegos,a todo esto con el cortafuegos quitado y sin cable de ethernet ya queesta cogido por usb,sdemas los leds estan bien,el de power en verde,el de link en naranja y el de usb en verde.
    He yamao a los de jazztel pero me ha salido una argentina con la que no entendia la mitad de las cosas que me decia,me he deseperado y le colgado jajaja.
    ¿A alguien le paso igual?,¿alguna idea?,si compro una tarjeta de red y selo pongo por red ¿tendria el mismo problema o se arreglaría?
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola a todos,vereis ayer estube hablando con un operador de…

      Hola a todos,vereis ayer estube hablando con un operador de jazztel,ya cansao de probar de todo,me dijo que le metiera los datos de tcp/ip a mano se los metí,hice un ping y todo correncto 4 paquetes enviados y 4 recibidos,todo bien,pense yo,me dijo que habriera el explorer con 192.168.1.1 y nada error,me dijo que arrancara telnet y que metiera el 192.168.1.1,me daba error que no podia conectar,entonces me dijo que estaba malo el modem,que me iban a mandar otro.
      Asi que ya saben si les pasa igual y le meten los datos a mano,el ping lo hace bien y no conecta por telnet,aparato chungo hay que cambiarlo.
      Espero que esto sirva de algo y pueda ayudar a alguien mas.
      Bueno gracias a todos sobre todo a Ari.

    • Cerrado

      Podria ser que no me valla por que es usb 1.1 y no 2.0 o que…

      Podria ser que no me valla por que es usb 1.1 y no 2.0 o que haya algo chungo en los usb?,esque una vez me acuerdo que compró mi colega una webcam y la tubo que cambiar porque cuando la arrancaba se le apagaba el equipo.
      De todas formas ya es casi seguro cuando salga esta tarde le digo quecompre una tarjeta de red y se lo pongo por red.

      • Cerrado

        6

        Inicio...ejecutar...cmd....telnet 192.168.1.1...user y pass ,…

        Inicio...ejecutar...cmd....telnet 192.168.1.1...user y pass , las que tengas para acceder al router, y ya estás dentro. Mira los menús que te aparezcan, a ver si puedes configurar así

        Saludos

    • Cerrado

      [Editado 25/02/07 22:02]

      Gracias badec haber si alguien mas aporta algo,¿podría ser de…

      Gracias badec haber si alguien mas aporta algo,¿podría ser de lo drivers? esqueal intalarlos me dice que no han cumplido la firma digital de windows o lo que sea,ya sabeis el cartelito ese que sale.