BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

DNS de Ono caídos

quilloquepasa

Desde esta madrugada los DNS habituales de ONO se encuentran caídos (62.81.16.213, 62.81.16.148). He tenido que recurrir a los antiguos: 62.42.63.52, 62.42.230.24

¿Alguien sabe algo al respecto?

Un saludo ;)

Sammi

Ping no responden pero yo también tengo asignados esos y navego sin ningún problema ni he notado nada.

🗨️ 3
quilloquepasa

Cierto, ahora van bien, pero esta mañana muy temprano, además de no responder al ping al igual que ahora, apenas resolvían. Debió ser algo puntual.

Un saludo ;)

🗨️ 2
Sammi

Debe ser que no responden nunca, si cambiaste a otras y funcionaba, habría problema si. A saber

🗨️ 1
quilloquepasa

Tal vez, pero juraría que antes sí respondían a los ping. Puede que esté equivocado.

Un saludo ;)

BocaDePez
BocaDePez

Mi router usa estos

DNS primario62.81.29.254
DNS secundario62.81.16.213

y sin problemas.

🗨️ 14
BocaDePez
BocaDePez

Si algún admin edita mi post y quita el enlace a 192.168.1.1 se lo agradecería :)

🗨️ 13
quilloquepasa

Demasiado tarde, ya podremos todos acceder a tu router: :P

192.168.1.1

Un saludo :)

🗨️ 12
yomimmo

:P No seas malo.

PD: Hoy las Cruzcampo solo para ti, yo migas ruleras acompañadas de torreznos, boqueroncillo frito, granada, olives trencades (hechas en casa) y todo ello regado con un excelente Chianti reserva, eso es cocina de fusión y no las gilichorradas del Adriá :P

🗨️ 11
yomimmo
Ivaner3k
🗨️ 8
yomimmo
🗨️ 7
Ivaner3k
🗨️ 6
BocaDePez
BocaDePez
-1
🗨️ 5
Ivaner3k
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
yomimmo
Sammi
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
cienfuegos

Buenas,

En las gráficas no vemos ninguna caída ni tenemos constancia de incidencias de clientes. Como info extra los DNS's resuelven tanto las nuevas ip's como las antiguas (Por eso de facilitar la migración) por lo que en principio no tiene mucho sentido que funcione una ip antigua y no la nueva.

De todas formas lo revisamos en detalle, que con los DNS's no se juega.

Gracias por el aviso

Saludos.

🗨️ 14
cienfuegos

Buenas,

por el momento no hemos detectado nada anormal ni hemos recibido incidencias durante el fin de semana con los DNS's.

Si veis cualquier otra cosa avisad.

Gracias y Saludos.

🗨️ 13
mceada28

Buenas Cienfuegos

Sabes si habra alguna actualización para los router premiun compal?

Lo digo porque al parecer debe de tener algun bug en el firmware en modo router que no se comporta correctamente con las conexiones de 200 megas ya que en modo router en los test se queda en 140-150 y en modo moden sobrepasa los 200 megas sin problemas 202-205 o bien poniendo un router neutro , a mi me ha sucedido lo que te comento y si miras por este foro hay algun post que se comenta por otros usuarios. (hablo siempre de usuarios que no tienen saturación en el nodo)

Es por si puede reportar esto para futuras actualizaziones del router compal premiun y lo puedan corregir

Aqui se habla del tema por ejemplo

Solución Compal CG7486E para mejorar velocidad

🗨️ 11
BocaDePez
BocaDePez
🗨️ 7
yomimmo
🗨️ 6
superllo
🗨️ 3
Ari
🗨️ 2
acesar
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
yomimmo
cienfuegos

Buenas,

Están mis compañeros de Ingeniería homologando una nueva versión de firmware y creo que solventa este problema.

Saludos.

🗨️ 2
mceada28
BocaDePez
BocaDePez
quilloquepasa

Gracias cienfuegos,

he estado navegando toda esta semana y acabo de llegar a casa.

La verdad, no he notado nada raro aparte de ese instante. Puede que se tratara de alguna incidencia local, lo desconozco. En cualquier caso todo va bien.

Muchas gracias por tu molestia.

Un saludo ;)