Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

que coño le pasa a los DNS?

dakaiz

Pues eso, no se vosotros pero yo llevo todo el dia que me resuelven unas paginas y las otras no las encuentra. La cosa es que navego con bastante fluidez y no tengo un ping desorbitado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
arandino

pues yo en la red de casa , que son 4 pcs, tubimos que cambiar las dns para solucionar el problema que aki decian. y funciono.

dakaiz

Es que por eso me extrañaba, porque me habia puesto algun server de telefonica y me seguía pasando lo mismo.
No pense en que nos estuvieran bloqueando sitios web porque lo que no me funcionaba eran sitios de informacion general (marca,as, diario de burgos...), vamos, que no eran webs de P2P ni nada raro. Parece que hoy por la mañana vuelve a estar todo correcto.

Un saludo

🗨️ 5
heffeque

es que se les está yendo un poco la pinza a estos de Ono, la verdad.

🗨️ 4
BocaDePez
BocaDePez

Me huele a fallo en el proxy transparente de ONO.
No se si en CyL lo teneis, pero en las demarcaciones donde esta activo da esos sintomas cuando tienen problemas.
No es cuestion de dns sino de conectividad.

🗨️ 3
heffeque
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
heffeque
Mopay

También llevo así un mes o más. Ahora mismo tengo metidas las dns's de telefónica 195.235.113.3 y 195.235.96.90. Cuando ono no va, con estas me rula + o -
Lo penoso es que a estas alturas con una empresa "Revolucionante" pasan estas cosas.
Sin ir mas lejos ayer por la mañana sobre las 10, en vez de 4 Mb los test de velocidad me daban más de 5 y en descarga directa bajaba a más de 500 y el azureus luego a casi 200. Por la noche, en descarga directa a unos 42 Ks (menos que una 512) y lo otro ni te cuento.
En Diciembre finiquito contrato, y aun no tengo claro que elegir, pero aunque tenga que esperar un tiempo con rtb hasta encontrar un isp bueno (utopía) desde luego con estos no sigo, más que nada por principios y "prioridades"

SaLu2 8-)

dakaiz

Parecía que había sido una cosa puntual y que estaba solucionado, pero sigo teniendo los mismos problemas con la resolución de nombres. ¿Os sigue pasando a vosotros?