Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conexion a picos usr 9105

    Wenas a todosssss!!!

    Como siempre os planteo un nuevo problema....

    Estaba con terra y tenia 512k, la conexion me iba perfecta, con el Router USR 9105, es decir, tenia conexion estable a 52 o 53 ks.

    En la agonia de mi abaricia, me di debaja con terra, porque me estaban sableando 53€ por esta conexion, y me di de alta en yacom, con 1mbps, desde que me activaron el servicio, la conexion me va a picos, es decir, bajando cualquier archivo, ya sean drivers, o imagenes o incluso con eMule, a conexion sube y baja sin parar, me da picos de 100ks, y de repente baja a 4k, y de nuevo sube a 100ks, y asi sucesivamente. Me da un promedio de conexion de 40 o 50ks, lo cual no es normal.

    En los test de velocidad no me pasa de 400 o 500kbps, cuando deberia llegar a 1000kbps.

    Lo he probado en windows y en linux, he probado a actualizar la bios del router, pero sigue igual, llame a la gente de yacom, y me han dicho que la linea esta normal y que es cosa de mi ekipo (komo siempre...).

    Alguien sabe que puede estar pasando????? es aconsejable ke me de de baja¿¿¿

    La conex 1mbps por ethernet. la contrate con equipo propio. es PPPoA, y me han dicho que el proveedor es albura.

    El equipo: p4 2800 ht. 1gb de ramm ddr 400mhz, placa base asus p4c800e deluxe. la ethernet es una gigalan integrada en placa.

    ------------

    Perdonad por la parrafada, un saludo y gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola soy el que ha publicado el tema --Gruncho-- he leido el…

      Hola soy el que ha publicado el tema --Gruncho-- he leido el post, hablan de cambiar el PPPoE por el PPPoA, pero a mi los de yacom ya me dijeron que pusiera PPPoA y asi es komo lo tengo, y me va mal, por otra parte tampoco se que significa eso de PPPoE y PPPoA.

      Gracias de nuevo

    • Cerrado

      Hola, tengo el mismo router que tu, conex. ya. com de 1 MB,…

      Hola,

      tengo el mismo router que tu, conex. ya. com de 1 MB, pero voy por la red RIMA, protocolo pppoe.

      Mi conexión es estable sin picos.

      Quizas en este post, puedas encontarr respuesta a tus problemas.

      http://www.bandaancha.st/foros.php?temid=358805

      S@lu2