Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
309 lecturas y 127 respuestas
  • Cerrado

    Comtrend ConectaBox 1000b

    Hola amig@s del foro:

    Pues hace unos dias mi queridisimo y nunca bien estimado Zyxel 660hw se fue a hacer puñetas por una tormenta. Despues de mucho pelear, en la Timofonica se han dignado enviarme un ConectaBox (roñicas, pero en fin, gracias...) y desde que lo tengo, lo que jamas me habia pasado con ellos me esta pasando ahora: En lo que va de tarde, 6 caidas de sincro llevo ya.

    Alguien puede hablarme de este router un poco? Mirando por la Red no parece malo del todo, pero visto lo visto...

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      wenas Bodescu , yo hace 4 dias que lo tengo es un router…

      wenas Bodescu ,

      yo hace 4 dias que lo tengo es un router comtrend 5071 lo de conecta box 1000b es un remakeado que le han hecho los de la timo va bien con la conexion 1024 y esta preparado para adsl2+ yo el unico problema que tengo es con los puertos los tengo abiertos pero el torrent no me tira a mas de 40kb y sin firewall a pelo. por todo lo demas en transferencia de archivos en msn envia a a 300kbps y recibo igual con los que tienen la misma conex que yo con los que tienen 512kb de subida o mas noto mejora en recepcion pero muy poco. no tengo gran queja de este trastito.

      Un saludo

      • Cerrado

        Boca de Pez Boca de Pez
        6

        hola amigo yo tambien tengo un comtrend 5071 de 1MG de…

        hola amigo yo tambien tengo un comtrend 5071 de 1MG de capacidad la linea y estoy amargado por que no se como puedo abrir los puertos me pide una contraseña y e mirado el todos los tutoriales y foros y nada no me deja entrar necestio ayuda

      • Cerrado

        Boca de Pez Boca de Pez
        6

        perdona, pero yo tengo el mismo router (Conecta Box 100 B ) y…

        perdona, pero yo tengo el mismo router (Conecta Box 100 B ) y no se como abrir los puertos, la direccion de IP no me la admite

        Me podrias contestar

    • Cerrado

      Boca de Pez Boca de Pez
      6

      yo tengo el conectabox ese tambien.. el emule me sigue sin…

      yo tengo el conectabox ese tambien.. el emule me sigue sin funcionar.. me pone la id baja.... he mirado en 20 o 30 foros por lo menos.... e habierto puertos... en el rooter, en el xp... en todos los sitios.. y nada me sigue saliendo la id baja... alguien me ayuda??? os dejo mi msn servanjhon@hotmail.com espero que me ayudeis ya que yevo un mes asi y nada de nada. gracias de antemano y porfavor ayudenme!!!!!!!!

      • Cerrado

        Boca de Pez Boca de Pez
        6

        yo lo tengo tres meses y el emule me funciona muy bien...mira…

        yo lo tengo tres meses y el emule me funciona muy bien...mira que no lo tengas restringido..inicio-programas-accesorios-herramientas del sistema-centro de seguridad-firewall de windows-excepciones y marcalo

    • Cerrado

      Boca de Pez Boca de Pez
      6

      A mi me pasa lo mismo. Pude abrir los puertos bien…

      A mi me pasa lo mismo. Pude abrir los puertos bien (192.168.1.1 en IExplorer y pass por defecto 1234) pero se me cae cada dos por tres. si alguien tiene solución que no se reprima plz.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola: A ver a mi me lo han traido hoy y me daba el emule…

        Hola:
        A ver a mi me lo han traido hoy y me daba el emule tambien ip baja , asi que hice lo siguiente
        entre en la configuracion del router por http.
        despues en advanced setup , luego nat y despues
        port trigering , acontinuacion add.
        Despues como sigue:
        Aplicacion name--->CUSTOM y la llamas como quieras
        TRIGER PORT START Y END (elpuerto que tengas para el amule por defecto 4662) triger protocol TCP lo mismo e
        OPEN PORT ESTART Y END (tambien 4662 o el que tengas) con protocol TCP
        Se puede añadir de la misma forma el puerto udp 4672
        solo que en lugar de poner tcp seleccionais UDP,
        reiniciais El emule y a tirar , al menos a mi me ha funcionado asi , cuando cerreis el emule darle un minutillo o
        2 para que se liberen las conexiones del todo antes de volver a arrancarlo , probablemente tengais que reiniciar el router (no recuerdo si lo he hecho pero por si acaso).
        Espero que os sirva.
        Un saludo.
        FARRAGUAS.
        8-)

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Se me olvido comentaros que no useis la opcion dentro del NAT…

          Se me olvido comentaros que no useis la opcion dentro del NAT de configurar virtual servers para el emule porque esa no funciona , la que hay que usar es la que os he comentado
          osea la de PORT TRIGGERING.

          Salu2.

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Hola muchas gracias por la ayudita con lo del TRIGGERING…

            Hola muchas gracias por la ayudita con lo del TRIGGERING ahora mi emule me pone prioridad alta pero no me pasa de 30Kb cuando deberia bajar casi a 100Kb a que puede ser debido? que tengo que hacer?
            Muchas Gracias!!!!
            Un saludo :-P

        • Cerrado

          Boca de Pez Boca de Pez
          6

          despues de nat no me sale ninguna opcion que ponga port…

          despues de nat no me sale ninguna opcion que ponga port trigering

        • Cerrado

          Boca de Pez Boca de Pez
          6

          ola creo ke me podes ayudar. mi problema es ke telefonica me…

          ola creo ke me podes ayudar. mi problema es ke telefonica me envio el conectabox pero con el emule me da una id baja. soi un poco malo en esto de ordenadores, me podes explicar mas facilmente como acer eso de abrir puertos para ke la id sea alta ;-)

          • Cerrado

            Boca de Pez Boca de Pez
            6
            yo que tu en la configuracion del emule pondria otros puertos…

            yo que tu en la configuracion del emule pondria otros puertos no los que vienen por defecto en concreto pondria estos en TCP 85 y en UPD 1985 luego claro esta tienes que abrir esos mismos puertos en el router y por cierto cuando te pregunta la ip al abrirlos haz un ipconfig en el simbolo de sistema (MS2)y hay veras la ip que tienes que poner.No te olvides si tienes windows XP abrir el cortafuegos para el emule y si tienes un antivirus tambien abrirlo para el mismo
            Espero que te sirva.

        • Cerrado

          Boca de Pez Boca de Pez
          6

          OLa! tengo un problema a ver si tu me lo puedes solucionar

          OLa! tengo un problema a ver si tu me lo puedes solucionar

        • Cerrado

          Boca de Pez Boca de Pez
          6

          TIOOOO ¡¡¡¡ ME AS SALVADO EL CULO MUCHAS GRACIAS Y QUE LA…

          TIOOOO ¡¡¡¡
          ME AS SALVADO EL CULO
          MUCHAS GRACIAS Y QUE LA FUERZA NOS ACOMPAÑE ¡

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Este router tiene un parametro para desconectarse si no ve…

        Este router tiene un parametro para desconectarse si no ve ningún tipo de actividad en la línea.

        Dentro de la opción PPP username and pasword hay un parametro que pone: "Dial on demand" Desmarcar esta opción para que no se pare cuando deja de habaer tráfico.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      tengo problemas para configurar los puertos del conecta box…

      tengo problemas para configurar los puertos del conecta box 1000b para que me chute bien el emule a ver si alguien puede ayudarme

    • Cerrado

      Boca de Pez Boca de Pez
      6

      saludos, hoy me acaban de instalar los de timofonica este…

      saludos, hoy me acaban de instalar los de timofonica este router porque yo era de terra y se ve que ahora son lo mismo, y tenia un modem con el que nunca habia tenido problemas, pero resulta que con este modem en el emule tengo id baja (aunque esto ya lo he solucionao con lo que he leido en este foro) pero os comento mi problema.

      lo primero de todo decir que no tengo ni puta idea de puertos ni routers, asi que tener paciencia conmigo y explicarmelo bien anda xd. bien, mis amigos y yo nos viciamos ultimamente al age of empires II (donde esten los clasicos...) y desde que tengo el puñetero router no me encuentra las partidas que crean mis amigos, que las busco poniendo su IP, pos na, no las encuentra. y si la creo yo y les doy mi IP, pos no la encuentran ellos. tengo que abrir puertos? cuales? gracias

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ola colegas, cuando entro en el asistente de configuracion, y…

      ola colegas, cuando entro en el asistente de configuracion, y me pide la contraseña, pongo 1234 como pone en el puto manual del conectabox 1000b de los cojones, y me dice que no es valida, con lo cual no puedo configurar los putos puertos para e-mule. lo he reseteado 2 veces. ayuda, gracias por anticipado.

        • Cerrado

          Boca de Pez Boca de Pez
          6

          estoy amargado no puedo abrir los putos puertos por que pongo…

          estoy amargado no puedo abrir los putos puertos por que pongo la clave por defecto y nada que cojones hago gracias

    • Cerrado

      A mi me pasa lo mismo, se me apaga unas 10 veces al dia, esto…

      A mi me pasa lo mismo, se me apaga unas 10 veces al dia, esto es un cachondeo. Si tengo tiempo llamare a telefonica a ver que narices le pasa, pq esto no es normal.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ir al archivo que teneis en el escritorio, asistente de…

      Ir al archivo que teneis en el escritorio, asistente de configuracion del conecta 1000b abrir ,luego elegir configuracion manual se abrre e ir a abrir puertos ,despues agregar, escriba los puertos y elija la opcion TCP\UPD y escriba la ip de la conexion que la encontraras en conexiones de red pinchar saldra el estado de la conexion pinchar en soporte y ahi la encontraras-direccion ip .......
      y lla tendras una id alta

      • Cerrado

        o hace falta abrir el 4662 y 4672. Puedes abrir cualquiera…

        o hace falta abrir el 4662 y 4672. Puedes abrir cualquiera que este libre.

        Yo hace mucho tiempo que ya no utilizo esos dos puertos y me va de perlas.

        Eso si, has de poner los mismos que tu hayas definido en Preferencias/Conexion

    • Cerrado

      Boca de Pez Boca de Pez
      6

      hola soy un poco novato y tengo un problema.no puedo entrar…

      hola soy un poco novato y tengo un problema.no puedo entrar en la pagina de configuracion ,,ni admin ni 1234 ni na

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ola, tengo un probema,a ver si alguien puede decirmealgo.…

      ola, tengo un probema,a ver si alguien puede decirmealgo.

      tengo el conecta box 1000b pero mi padre compro un router wireles pero se tieneq conectar a traves de un moden y lo e intentado con el conecta box,pero no me funciona.

      ¿alguien sabe si esto se puede acer o sabe como hacerlo?

      graciassauds tdos.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        El MODEM/Router(conectabox) se deja con su direccion original…

        El MODEM/Router(conectabox) se deja con su direccion original de 192.168.1.1
        Al Router se le cambia a otra 192.168.2.1
        Esto es esencial, no tocar nada mas.
        en el router poner seleccionado:
        USER COMPUTER MAC ADDRESS
        Y ya debe funcionar, sin necesidad de tocar nada mas.-

        El cable telefonico directamente a conectabox, de ahi el Rj45 al router wireles en la conexion que te ponga 'internet' yo asi lo tengo el conectabox y un Netgear wireles
        suerte

    • Cerrado

      Boca de Pez Boca de Pez
      6

      tengo el modem de telefonica de conectabox 1000 y me meto en…

      tengo el modem de telefonica de conectabox 1000 y me meto en la pagina del modem pongo doi a :ADVANCED SETUP----NAT---VIRTUAL SERVERS: abro ls puertos 4662 en tcp y 4672 en udp y vuelvo al emule y sigo teniendo la id baja. Los firewall d window los tengo desactivados

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola amigo: Soy un principiante an este del internet y el…

        Hola amigo:
        Soy un principiante an este del internet y el emule. Despues de comprobar puertos, meterme en foros (que es lo que ha sido mi salvación) y de investigar por muchos lugares, por fin en los foros me han dado la solución: Simplemente es coger el CD de configuracion del ADSL Y ya está. TCP 4662, UDP 4672, y la IP del router 192.168.1.1 y más tarde guardas la configuracion, reinicias y "eureka", la ID te saldrá alta si toda va bien. Animo.Saludos
        Un pardillo

        Buenafuente

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Hola amigos; yo sigo teniendo el probrema de que se bloquea…

      Hola amigos; yo sigo teniendo el probrema de que se bloquea el PC dos o tres veces al dia cuando tengo el emule conectado, por lo que tengo que dar un "ressetazo" para volver a empezar. Ya he cambiado la versión del emule y abierto los puertos en el ConectaBox pero sigue bloqueandose. Si alguien puede ayudarme se lo agradeceré, GRACIAS

      • Cerrado

        Boca de Pez Boca de Pez
        6

        A mi me pasa lo mismo,tengo id alta,pongo el emule a…

        A mi me pasa lo mismo,tengo id alta,pongo el emule a funcionar toda la noche o el dia y se me cuelga el jodido cada dos por tres,es una mierda¿que leches hago? porque lo voy a estampar contra la pared.
        Tambien puse el lphant y lo mismo¡¡¡¡sera posible!!!!!.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      A mi me pasaba lo mismo, no era capaz de dar con la…

      A mi me pasaba lo mismo, no era capaz de dar con la contraseña y el nombre de usuario. Despues de resetear el router con el portaminas de turno, probe con 1234 y 1234 y pa dentro.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      hola. llevo tiempo intentando abrir los puertos. cuando pongo…

      hola. llevo tiempo intentando abrir los puertos. cuando pongo la dirección ip del ruter dichoso, dice que no puede abrir la pagina. por favor ayuda.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      hola llevo 1 semana con el conectabox1000b me gustaria k…

      hola llevo 1 semana con el conectabox1000b me gustaria k alguien me ayudara no se como abriir los puertos y me descarga las cosas muy lento.¿como puedo abrir los puertos o hacer k me descarge mas rapido el emule? gracias

    • Cerrado

      Boca de Pez Boca de Pez
      6

      hola: tengo el conecta box 1000 b desde hace poco.tengo la id…

      hola:
      tengo el conecta box 1000 b desde hace poco.tengo la id baja, y he intentado de todas las formas subirla.
      cuando entro en la pagina 192.168.1.1 me pide contraseña y nombre.
      consigo entrar.
      y en advanced setup doy en NAT. pero entonces solo me aparecen tres botones!! none, SUAonly y full feature. eligo edit details en sua only y abro los puertos y escribo start y end ports 4662 y abajo 4672. doy en save y lugo en apply pero no pasa nada. ¿que tengo que hacer?

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Fijaos lo qeu me pasa a mi. El modem parece trabajar normal,…

      Fijaos lo qeu me pasa a mi.

      El modem parece trabajar normal, pero al cambiar la contraseña del administrador (se que el problema que os voy a relatar no tiene nada que ver con ello) y reiniciar el router, el muy cabron se queda bloqueado (y digo bloqueado porque no se como definirlo), no puedo acceder a el por la ip (192.168.1.1 o la que sea, qeu la tenia bien escrita seguro)

      Al llamar a al servicio tecnico (desesperado porque el router no es mio) me dicen que como aun no se ha firmado el contrato puede ser que pase eso de vez en cuando, que puede ser que esten haciendo ajustes o que se yo (cualquier excusa es buena si se puede escurrir el bulto y cargarselo a algún pobre curreta de la subcontrata de turno)

      El caso es que hasta ese momento el ordenador a tenido conexion a internet por ese mismo modem con ese mismo servicio, y no ha parado de tener tráfico hasta que esta mañana me pase a configurar los puertos de la mula (que quedaron bien configurados) y le cambie la contraseña del administrador. Y el router mantiene activos los leds de señal de
      sincronia con ADSL (los del servicio tecnico telefonico dicen que eso no es posible) y el de power. He probado a resetearlo, a apagarlo (durante una media hora, por si era cosa de un calenton) y a volverlo a resetear. El muy cabroncete permanecia sordo a los pings. He probado a analizar la red para ver si por casualidad el modem/router cambia la ip al resetearlo y no es la que indican de fabrica y nada, ni por telnet ni por el exporador (he probado explorer y firefox), vamos una locura.

      Bueno, si habeis tenido experiencias similares y podeis postear la solucion se agradecera.

      Un saludo

    • Cerrado

      Boca de Pez Boca de Pez
      6

      me pasa exactamente lo mismo que a otros que habeis posteado…

      me pasa exactamente lo mismo que a otros que habeis posteado aki, entro en NAT y solo me aparecen 3 botones, no me parece ni el port trigering ni nda, lo uniko ke me aparece es NONE, SUA ONLY, FULL FEATURE...
      PORFAVOR AYUDA!!

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ayuda por favor! Me mandaron un conectabox 1000b los de…

      Ayuda por favor! Me mandaron un conectabox 1000b los de telefonica el pasado jueves y todavia no puedo usar adsl. Uso Mac. Tengo IP dinámica. Y telefonica dicen que recibo la señal bien. Alguien sabe si hay que hacer algo especial en configurarlo para mac osx?
      Gracias

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ola gente pongo usuario:admin ,pass:1234 y nada ,…

      Ola gente pongo usuario:admin ,pass:1234 y nada , Usuario:1234 y pass:1234 y nada tampoco reinicio el router y nada de nada aver si alguien me dice algo gracias

    • Cerrado

      Boca de Pez Boca de Pez
      6

      yo tambien tngo el conectabox, y kon el emule no se ke me…

      yo tambien tngo el conectabox, y kon el emule no se ke me pasa pero no se konecta, alguien sabe k tengo que acer??

      • Cerrado

        El router tiene un botón de reset que dejándolo apretado más…

        El router tiene un botón de reset que dejándolo apretado más de 8 segundos vuelve a los valores por defecto.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Aupa gente, he probado todo lo que decis aqui y no funciona…

      Aupa gente, he probado todo lo que decis aqui y no funciona nada. Yo he conectado mi portatil al emule con id alta en la red de un amigo sin el puto conecta box y funciona. luego vengo a mi casa hago lo mismo y no funciona nada ni las claves ni el reset ni na de na. Asi que seamos serios y que alguien si sabe cual es la solucion la explique clara, porque creo que no soy la unica persona en esta situacion.

      Saludos y espero que podamos abrir los putos puertos de los cojones y me cago en timofonica y su puta politica de internet.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      aupa gente soy yo de nuevo. Al final he llamadado a…

      aupa gente soy yo de nuevo. Al final he llamadado a telefonica y les he dicho que me abririan los puertos. Me tomaron nota y parece que me los han abierto porque ya tengo el emule con id alta. Abres los puertos con el programa que viene con el cd de instalacion y funciona.

      saludos-

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Wenas, este es un mensaje que espero sirva a alguno de los…

      Wenas,
      este es un mensaje que espero sirva a alguno de los usuarios del router de telefonica Conectabox 1000B, que es el modelo citado en el asunto. El problema que tenía era que el burrito tenía una venda en los ojos, y por lo tanto no me descargaba a más de 5Kb, miré y miré en foros y en todos ponía que hab´ñia que acceder al router y las claves para ello, hay mucha gente que tiene este problema y yo lo he solucionado de una forma muy simple. Cuando instalas este router con el CD que inluye, se te instala el "asistente de configuración del conectabox 1000B", pues ejecutas ese programa y le das a ociones avanzadas. Te presenta una opción que es "abrir pùertos" o lgo así, en el margen izquierdo. Escribes el puerto 4662 y en la IP asociada, pones la dirección IP que has averiguado escribiendo en la pantalla de MS-DOS C:\...\ipconfig y le das a terminar. te reinicia el router y se le quita la venda al burrito.
      Es muy fácil, yo ahora toy descargando a 63Kb y subiendo.
      Espero que os ayude

    • Cerrado

      Boca de Pez Boca de Pez
      6

      mi proble con esto es lo sigiente , lo tengo 2 dias y apesar…

      mi proble con esto es lo sigiente , lo tengo 2 dias y apesar k en admin y pass pongo 1234 nada no me deja entrar al router he probado tambien con admin y admin pero no hay manera d k me deje entrar al router.
      algien sabe cual puede ser el problema ? saludos y gracias

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola, para acceder tienes que poner 1234/1234 (para usuario y…

        Hola, para acceder tienes que poner 1234/1234 (para usuario y passwrod) a no ser que hayas cambiado la contraseña cuando configuraste el router y entonces tienes que poner la nueva, Prueba de nuevo.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      wenasssssssss Yo llevo 3 conectabox en un mes y medio, tengo…

      wenasssssssss

      Yo llevo 3 conectabox en un mes y medio, tengo caidas cada 2 por 3, indices de descarga muy bajos, y no se por que se keman el ultimo me lo trajeron ayer, pero sinceramente es una porqueria. por lo menos desde mi punto de vista, ni abriendo puertos ni ostias, no pasa de 60 en descarga lo que antes cojia en una noche ahora tardo 3 dias, es asqueante,

    • Cerrado

      Hola una amiga tiene este router. Yo fui a configurarle el…

      Hola una amiga tiene este router. Yo fui a configurarle el eMule y le abrir los puertos. Id alta y demás.
      El problema es que cuando lleva poco tiempo funcionando, se desconecta internet. Pero solo cuando está en marcha la mula.
      Con el messenger o navegando ningun problema.
      Tiene ip estatica.
      Alguien sabe cual es el problema o solucion?
      gracias.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola! Yo tengo exactamente el mismo problema! Se cae internet…

        Hola! Yo tengo exactamente el mismo problema! Se cae internet solo cuando uso el emule, a veces enseguida y otras aguanta aprox. media hora. He intentado bajar las conexiones máximas de emule por si estaba sobrecargando la red, ya que he leido que hay routers que no soportan muchas, aunque no he visto nada sobre este. Los puertos estan abiertos correctamente y tengo una ID alta.

        • Cerrado

          La solucion está en abrir los puertos. Aunque yo tuve que…

          La solucion está en abrir los puertos. Aunque yo tuve que cambiar los que vienen por defecto en la mula. Yo pusé el 1755 y 554, pero pudes poner cualquier de forma aleatoria (lo hace la version 0.47c).
          Despues entras en el router y abre bien los puertos. Asegurate que pasa el test del emule. Suerte.

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Gracias, voy a probar cambiar los puertos. Los puertos por…

            Gracias, voy a probar cambiar los puertos. Los puertos por defecto los tengo abiertos correctamente y todos los test me dicen que está todo correcto. ID alta. Todo funciona estupendamente menos que se cae todo internet. Voy a probar lo que dices!

            Muchas gracias!

    Hay 6 páginas posteriores con más temas