Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

La calidad y la estabilidad de la conexión... ¿ande están?

Bilbokoa

Sabido es que la conexión de Euskaltel brilla, en cuanto a calidad y estabilidad, en este año 2011 por su ausencia, cuando siempre ha sido de las pocas cosas buenas de Euskaltel, pero 2011 está siendo terrible.

Pero los problemas en el mes de abril se han agudizado. Hay mucha gente aquí que ha comentado sus incesantes microcortes, problemas de ping, caídas de la conexión durante muchas horas, etc... todo ello me pasa a mi, es algo que afecta a todos, y no solo a los que tienen los 50M o los 75M... porque yo con los 12M me pasa lo mismo.

Desde que Euskaltel se metió a dar los 50M y 75M, todo ha ido de mal en peor.

Paga 40 euros al mes, para luego, esto:

Haciendo ping a la DNS primaria de Euskaltel, tengo estos resultados:

Paquetes: enviados = 50, recibidos = 23, perdidos = 27 (54% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 9ms, Media = 7ms

Haciendo ping a la puerta de enlace predeterminada, tengo esto:

Paquetes: enviados = 50, recibidos = 23, perdidos = 27
(54% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 10ms, Media = 7ms

Test de velocidad realizado en esta web ahora mismo para una conexión, como la mía, de 12M/0,6M:

Pues nada oye... que todo va de PUTA MADRE gracias a la 'fibra óptica' de Euskaltel. X(

Y los problemas continúan, día tras día... y lo peor, se acrecientan.

Qué cansado estoy de toda esta PUTA mierda.

Tenazitas
1

¿Qué donde está? Pues en la factura que les pagas todos los meses.

BocaDePez
BocaDePez

no generalices.... no se puede generalizar asi....como tu lo haces....yo tengo con euskaltel tfno. fijo, movil, internet 5 M, y tv 70 canales y a mi me va de cine....salvo algun problema puntual que me lo ha resuelto el servicio tecnico,....que para mi es lo mejor.

salu2s

🗨️ 1
BocaDePez
BocaDePez

A ti te irá de cine, pero yo desde hace una temporada tengo cortes constantes y nadie me da razón de porqué. Conozco varias personas y no de oídas precisamente, pues trabajan conmigo, a los cueles les pasa lo mismo.

No estaré de acuerdo con Bilbokoa en algunas cosas, pero lo que dice lo suscribo al cien por cien. Encima el mes que menos pago son 85 euracos. Ya está bien, después de seis años, al final se están cubriendo de gloria, por no decir otra cosa. Traje a casa un informático del trabajo y les llamó para preguntar algunas cosas sobre los cortes. Las contestaciones que le dieron los "entendidos" lo dejaron flipado. Se descojonaba de la risa. Le hizo unas observaciones al técnico y éste las rebatía. Cuando le comentó que trabajaba en mantenimiento con más de quinientos ordenadores, el tío flipaba. Se quedó cortado y no sabía que decir.

Gracias a los técnicos de Euskaltel por su sapiencia (por suerte no son todos así, aunque sí muchos).

Lo dicho se lucen.

donostiarra2

¿Ping a tu puerta de enlace predeterminada? O sea, ¿de tu ordenador a tu cable-modem o router? Si es así, el problema lo tienes tu en tu red local...

🗨️ 2
BocaDePez
BocaDePez

Si el ordenador está conectado directamente al cablemodem, su puerta de enlace es una IP del rango de Euskaltel correspondiente al router remoto que encamina al cliente a internet.

🗨️ 1
Bilbokoa

su puerta de enlace es una IP del rango de Euskaltel correspondiente al router remoto que encamina al cliente a internet.

A mi ayer no me encaminaba hacia ningún lado... :P de momento hoy va bien... pero ya veremos.

Bilbokoa

Ahora va todo de lujo... ping perfecto, velocidad perfecta, cero cortes, ninguna pérdida de paquetes... pero claro, a la tarde-noche todo se joderá.

🗨️ 14
BocaDePez
BocaDePez

Mi hermano tuvo problemas parecidos tras la migración a los 50MB y le obligué a llamar al 1718. Le tuvieron 10 minutos dictándole cosas que tenía que ir ejecutando desde el modo consola del sistema operativo y oye, mano de santo. La pena es que no estuve presente y no se exactamente qué es lo que le modificaron. Mi hermano no esta muy metido en estas cosas como para saber qué es lo que estaba introduciendo.

Tripiton sin loguear

BocaDePez
BocaDePez

a la noche se ralentiza por las pruebas de los canales HD de tv de euskaltel,,,,.....joder...si lo sabe todo el mundo que a la noche aprovechan para ajustar los equipos............

saludos

🗨️ 12
Bilbokoa

Pues no sé si será eso y no lo sabía ni tengo por qué saberlo... pero es sospechoso que los problemas de velocidad, navegación, pérdida de paquetes, sea siempre por las tardes-noches, porque hoy todo el día perfecto. A las 9 de la noche he estado haciendo pruebas, y perfecto.

Ceno, vuelvo al ordenador a las 10... y ya todo es distinto. Veo que las webs o cargan muy lento o se quedan 'congeladas' o se arrastran... me pongo a hacer pruebas de pings, y lo que hasta las 9 de la noche era perfecto, ahora ya va mal... hago ping a Google, a esta web, e incluso a la puerta de enlace... y lo de siempre... pérdidas grandes de paquetes...

Repito, hasta las 9 de la noche, todo perfecto. Me voy una hora, vuelvo a las 10, y ya se ha jodido todo...

Por otra parte, yo pago todos los meses lo mismo, no hago 'pruebas' a pagar solo el 50% o el 45%, y llevo las últimas dos semanas, sobre todo, que por la noche internet, es como si no tuviese, porque es un desastre, como ahora mismo pasa... y un día se fue la conexión y stuve 6 horas sin internet, cosa que le ha pasado a más gente que lo ha comentado aquí, también en Bilbao.

¿Cuanto tiempo más tendré que seguir sufriendo estos problemas? ¿No pueden hacer las prubas sin joder a la gente?

¿Sabes lo que me ha costado poder entrar aquí y escribir esto? X( ¿Cuando podré ponerme delante del ordenador a las 10 u 11 de la noche y comprobar que todo va bien?

En fin. :(

Ejemplo de como van las cosas, realizado ahora mismo:

Estadísticas de ping para 'puerta de enlace predeterminada'
Paquetes: enviados = 50, recibidos = 18, perdidos = 32
(64% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 8ms, Media = 6ms

Y si en lugar a la puerta de enlace haces ping a cualquier web (bandaancha.eu, google.es...) los resultados son igual de malos.

🗨️ 10
BocaDePez
BocaDePez

emigra a jazztel anda.. k yo eso are en cuanto pueda

🗨️ 5
indarka
🗨️ 4
Bilbokoa
🗨️ 3
Bilbokoa
🗨️ 2
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Lárgate de euskaltel en cuanto puedas. Es lo que está haciendo todo el mundo en la oficina (yo lo haré en cuanto se me acabe la permanencia)

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Mentiras y más mentiras...

BocaDePez
BocaDePez

irse a tesa jazztel o cualquier operadora de euskadi filial de tesa y solo os deseare que tengais mucha suerte y que repartais bien la conexion a traves de esos 2 hilillos que os entran por la fachada xddd. otra cosa , mejor no hablemos si os poneis un deco a parte de internet , que entonces los 10 mb se os dividen , 5 para cada aparato. en cuanto terminen los problemas a mas de uno le jodera bastante.

esta claro que el precio no es el punto fuerte de ekt , pero que cada uno no sepa negociar año tras año su servicio no es culpa de ekt . si tu no te preocupas en dejar de pagar mas , ellos no lo van a hacer.

yo con mis 12 mb voy de lujo , con fallos puntuales en 1 o 2 dias por caidas generales , pero nada mas . nadie sabe que pasa con los 50 mbps o no lo quieren contar , pero ni el servicio tecnico ni los operadores ... solo los tejemanejes de zamudio son los que tienen la clave , y nadie suelta prenda . asi que mientras el servicio tecnico y los operadores se sigan comiendo los marrones, los señores ejecutivos naranjas , digo yo que estaran trabajando en subsanar rapido este tsunami que se ha colado en la red euskalteliana.

🗨️ 5
BocaDePez
BocaDePez

+ 1,..dejar el cable para irse al adsl de la epoca de los dinosurios es de una torpeza mental supina

🗨️ 3
indarka

Dejar el cable para irse al adsl puede ser una torpeza mental, pero dejar el cable de Euskaltel para irse al ADSL es una cura de salud mental.

BocaDePez
BocaDePez

otro de la euskalsecta...

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

si te va mal date de baja ¿no? es bien sencillo.

AthleticBeti

Pues por encartaciones despues de finalizar los cambios y pruebas de Docsis 3.0 va SIEMPRE fenomenal, salvo momento puntual que no recuerdo en 2 meses.

🗨️ 6
Bilbokoa

Yo ya no sé que hacer... hoy, exactamente lo mismo que ayer. Va todo perfecto, pero al igual que ayer, justo a las 14:15 ya no empiezan a ir las cosas, y hago prubas de ping y lo de siempre 'tiempo agotado de espera para esta solicitud'. Exactamente se jode a la misma hora que el sábado, mientras que entre semana, se suele joder por la noche... :(

🗨️ 5
BocaDePez
BocaDePez
-1

tienes un BUG

🗨️ 2
Bilbokoa

¿Y ese BUG ha surgido de repente? Porque estos problemas gordos han empezado en abril...

¿Y qué significa exactamente tener un BUG? ¿Tienen que cambiarte el cablemodem, o qué?

Lo peor, es que siempre intento no llamar ni al 1717 ni al 1718... porque no sé si servirá de algo... igual em dicen eso de 'igual tiene un virus en el ordenador' o algo así para despacharte rápido.

En fin, de pena.

BocaDePez
BocaDePez

tú si que tienes un bug

donostiarra2

¿Qué modelo de CM tienes?

🗨️ 1
Bilbokoa

El Webstar de toda la vida. Lo tengo desde diciembre de 2008.

WebSTAR DPC2100R2

Software version: v2.0.2r1256-060303

zErop
1

Pues mira mis pings a la puerta de enlace, desde un Windows 7 recién instalado, conectado por ethernet y sin compartir internet a NADIE:

Un cachondeo. Es lo que llevo persiguiendo que me arreglen desde hace eones.

🗨️ 9
BocaDePez
BocaDePez
1

esto es a todos. Ami tambien me pasa. Mucho desfase de pings..

Bilbokoa

Si, es ping alto, pero a mi directamente me pone lo de 'tiempo de espera agotada para esta solicitud' o bien me pone 'host de destino inaccesible'...

Pero lo más curioso es que no va siempre mal... entre semana, funciona bien por la mañana y tarde, pero a partir de las 8 o 9... de un segundo a otro, ya se jode.

Los fines de semana pasado y este, se jode a partir de las 2 de la tarde o por ahí... es más... este fin de semana, se ha jodido exactamente a la misma hora, justo a partir de las 14:15, de repente ya casi nada cargaba o tardaba muy lento... voy a hacer ping y lo de siempre... en fin.

Esto me pasa desde hace dos semanas o así.

🗨️ 7
BocaDePez
BocaDePez

Es tu vecina, que a esa hora justo tira del cable:-O

BocaDePez
BocaDePez

No os fiéis demasiado que no os dé respuesta la puerta de enlace, o incluso el router frontera. En Euskaltel, algunos routers están configurados para despriorizar e incluso ignorar el tráfico ICMP interno, y por eso responden muy tarde o incluso ni responden, aunque estén totalmente operativos y accesibles.

Podéis comprobarlo haciendo una traza. Veréis que, aunque el destino final os responda con normalidad, en el salto 3º o 4º se da un error de destino inalcanzable o con valor muy alto (cientos o miles de milisegundos).

Es mejor opción intentar hacer ping a sus DNS, o a cualquier IP externa (otro DNS, google, rediris ...)

🗨️ 5
Bilbokoa

La primera vez, en dos semanas, que llegadas las 10 de la noche la cosa sigue funcionando. Hoy ha estado bien todo el día... y sorprendentemente sigue bien a estas horas.

Observaremos los próximos días, a ver si por fin todo ha vuelto a la normalidad.

🗨️ 4
BocaDePez
BocaDePez
-1
🗨️ 3
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
Bilbokoa

Solo entro para comentar que, justo una semana después, hoy domingo, a eso de las 9 y pico, todo s eha ido, de repente, a la mierda.

Todo jodido. Vulevo a la 'normalidad' d eque internet se joda cad día por la noche. Mal presagio para lo que me puede esperar a partir de la nueva semana.

Después de todos lod problemas que había tenido y que justo hace una semana (el domingo pasado) parecían haberse esfumado, y tras una semana en la que todo ha funcionado perfectamente a cuqlueir hora del día, justo hoy, se jode a partir de las nueve de la noche, y ahora continúa jodido, haciendo la nevageación muy lenta y complicada... vamos, un desastre. :(

🗨️ 16
Bilbokoa

Lo que me está pasando el mes de abril ya no sé como calificarlo. Solo está última semana ha funcionado internet de forma perfecta a cualquier hora del día, pero ayer, volvimos a la 'tortura' habitaul del mes de abril.

En abril, entre semana, internet funciona bien hasta las 9 o 10 de la noche, cuando siempre se jode y ya era imposible o muy complicado navegar.

Los fines de semana, internet de jode a partir de las 2 de la tarde, y ya te puedes olvidar hasta el día siguiente por la mañana.

Ayer todo iba bien, como lo ha hecho la última semana, pero a eso de las 9 de noche, se jodió de nuevo.

Esta mañana, iba todo bien, pero nada... a las 2 en punto de la tarde, como ya viene siendo habitual los días 'festivos' ya se ha jodido internet, y después de los numerosos intentos que he tenido que hacer para poder escribir esto, ya me puedo despedir de intentar navegar hasta mañana, que probablemente no se joda hasta las 9 de la noche... al ser día laborable.

En fin, nada más. hasta mañana. :(

P.D. Estoy hasta los cojones de toda esta puta mierda.

🗨️ 15
donostiarra2

Yo voto a que es tu CM, que desde 2008 ya ha cumplido su ciclo de vida. En horas punta, el CM al tener algo menos de señal, si está muy sensible pasa eso... Que te lo cambien "en previsión de avería". No deberías de tener problema.

🗨️ 14
Bilbokoa

No creo que sea el cablemodem... puesto que durante la semana funciona bien hasta las 9 o 10 de la noche, y ahí se jode. Y en cambio, los fines de semana o curioso, festivos como hoy, lunes, se jode a partir de las 2 de la tarde.

La última semana ha funcionado bien, hasta ayer domingo que de nuevo, a partir de las 9 de la noche, se jodió.

El modem está puesto desde el 26 de diciembre de 2008, y no creo, sinceramente, que al modem le pase absolutamente nada... pero en fin, no sé, vete tú a saber.

Un saludo.

🗨️ 13
BocaDePez
BocaDePez
🗨️ 3
Bilbokoa
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Bilbokoa
🗨️ 6
Bilbokoa
🗨️ 1
MaXtel
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

no lo va a entender, no ves que es tonto perdido.

que asco da de vez en cuando leer a estos garrulos, espero que los que entienden del tema sigan aportando ideas o consejos a los que no tenemos tanto.

un saludo y suerte con lo tuyo

🗨️ 1
BocaDePez
BocaDePez

el mejor consejo son unas buenas tijeras. Yo soy vosotros y no me pensaba cortar por lo sano.. jeje. Si, me refiero a esos cables que cuelgan de la fachada, que normalmente son marrones.. jijijiji

BocaDePez
BocaDePez

Estarán tocando algo porque a mi esta mañana tirando de jdownloader me iba a 20Mb??? cuando debería ir a 5 :) Ha durado lo que ha tardado en bajar esa parte, en la siguiente ha vuelto a la normalidad. [IMG/]http://img98.imageshack.us/img98/9525/520mbeusk.jpg[IMG]

🗨️ 9
Bilbokoa

Claro que están tocando algo... ¡¡¡ los cojones !!! X(

🗨️ 8
BocaDePez
BocaDePez

Yo creo que es psicologico todo..

🗨️ 7
Bilbokoa

No digas tonterías, anda. X(

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Bilbokoa

No falla. Hoy, perfectio hasta las 9:30 de la noche. Me voy a cenar, vuelvo a las 22:30 y ya está jodido. Suma y sigue.

En todo lo que va de abril, solo ha funcionado bien a cualquier hora, la semana pasada. :(

🗨️ 8
BocaDePez
BocaDePez

Yo de ti, vigilaba a tu vecina. Yo creo k a las 10 o asi antes de que cene tira de los cables para k te vaya mal

🗨️ 7
BocaDePez
BocaDePez

Deja de decir chorradas, anda.

🗨️ 6
BocaDePez
BocaDePez

Yo llevo desde que pedí quedarme con los doce megas concortes continuos. He puesto dos reclamaciones. Esto no me había pasado desde hace unos cuatro o cinco años. Ahora no hay más que problemas. Estoy hasta el gorro. Y hablo con conocimiento de causa. Aquí no se si alguna persona se inventa algo, pero lo que está claro es que Euskaltel anda últimamente fatal. He traido a casa tres veces a un informático experto en mantenimiento e internet. Descartado que el problema sea mío. Hemos hablado con ellos y no había ni por donde cogerles. Lo que hay que hacer es preparar las cosas primero, que luego pasa lo que pasa.

Ciertamente esto es un desaguisado. Estoy harto. Después de seis años, si las cosas no cambian, me largo a otra compañia. Hoy, por ejemplo, desde que ha venido de trabajar he tenido más de ocho cortes de internet. Esto no hay quien lo aguante.

Un saludo.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
Bilbokoa
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
Bilbokoa

Aclaración de algunas dudas.

No sé como no lo había pensado antes. Dado que en el pasado, durante un tiempo, tuve en casa dos conexiones a internet independientes, y dado que guardo el modem de cuando me di de baja de una de esas conexiones en 2009, se me ha presentado una buena oportunidad para comprobar si los fallos, cuando ocurren, son o no achacables a mi actual modem.

Con el modem dado de baja, obviamente, no se puede navegar, pero sí que puedes hacer todas las comprobaciones de ping, etc que quieras.

Ayer, cuando todo iba bien, hice la prueba con uno y otro, y todo era igual en los dos. Pensé que por la noche, como venía ocurriendo, se jodería de nuevo la conexión, pero ayer no pasó nada... y todo funcionó bien.

Mi sorpresa ha saltado esta mañana, a primera hora, cuando al encender el ordenador he visto que la conexión ya estaba de nuevo jodida.

Y me ha sorprendido, porque en este NEFASTO mes de abril, siempre había fallado por la noche, a partir de las 9 o 10 y los fines de semana, cuando se jodía a partir de las 2 de la tarde.

Pero hoy no, esta mañana también estaba la cosa jodida.

Así que al comprobarlo, he hecho la prueba, he puesto el modem viejo, el que está dado de baja, y efectivamente con él también los datos eran igual de malos.

Por tanto, lo de hoy me ha permitido aclarar algunas cosas, como que los problemas que vengo sufriendo este NEFASTo mes de abril no son causa del modem, ni está relacionado con horas punta ni nada, y que ahora por tanto, también se 'puede' joder por las mañanas...

La cuestión es que algo está fallando en la red de Euskaltel, en la central, en donde sea... o que algo están haciendo y jodiendo a la gente y es por ello que el mes de abril de 2011 está siendo el peor mes de todos desde que tengo banda ancha con Euskaltel desde 2002. Suma y sigue. X(

Un saludo.

🗨️ 17
BocaDePez
BocaDePez

JAJJJAJA y eso no lo saviamos hamijo?

🗨️ 1
Bilbokoa

Solo sé, que ya no sé nada.

Un saludo.

BocaDePez
BocaDePez

Lo que falla en euskaltel son las personas. Los problemas de la red son sólo una consecuencia de lo anterior.

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 6
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
1
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Esto es una mierda, yo utilizo mas la velocidad de subida por motivos de trabajo...y hoy de repente me han desaparecido 2 megas de los 5 que tengo de subida. Esta compañia deja mucho q desear como no se resuelva esto pronto pensare seriamente en largarme de aqui...

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Bilbokoa

Bueno, ayer, después de que por la mañana durante un tiempo fuse mal, durante el resto del día ( y noche) ha sido bien. Hoy también... veremos que pasa esta noche y veremos, sobre todo, si este fin de semana se jode también a partir de las dos de la tarde... veremos a ver.

Un saludo.

🗨️ 17
donostiarra2

A todo esto (y si ya está comentado y no lo he leido pido disculpas), ¿has abierto parte de avería?

🗨️ 16
Bilbokoa

No, he llamado a Euskaltel... y no quiero hacerlo. Me resisto a ello con todas mis fuerzas.

🗨️ 15
BocaDePez
BocaDePez
🗨️ 1
donostiarra2

Entonces, si es un problema de cableado (interior, edificio...), nunca se te va a arreglar si nadie se entera... No le veo sentido, puedes estar asi meses.

🗨️ 12
Bilbokoa
🗨️ 10
Bilbokoa
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 3
Bilbokoa
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Bilbokoa

No falla.

Ayer, a las 10 de la noche, jodido.

Hoy, como es fin de semana, se jode antes, siempre a las 2 de la tarde, como así ha sido. Comprobado en tiempo real, llegan las dos, y a la mierda. Ahora ya no se 'arregla' hasta mañana, cuando se vovlerá a joder a las dos de la tarde.

Feliz fin de semana a todos.

🗨️ 2
donostiarra2

Lo que falla es el hecho de querer abrir una incidencia, cuando es probable que solo te esté fallando a ti y sea un problema de un punto particular. Si tiene pérdidas de señal, en horas de más uso, llega menos portadora y tu CM perderá antes señal, por ejemplo. Te sigo invitando a que abras incidencia para que lo revisen, o si no nunca se va a solucionar. Un saludo.

BocaDePez
BocaDePez

Lo que te comenta donostiarra2 tiene mucho sentido, técnicamente hablando. Si por un casual existiese un problema en tu nodo, en tu acometida, en tu equipamiento ... que diese lugar a una cierta pérdida de señal, tu conexión funcionaría sin problemas. Pero en momentos de gran actividad, cualquier mínima caída de señal que a cualquier otro cliente con su instalación correcta no afectaría, en tu caso podría ser suficiente para dar lugar a la desconexión de tu cablemódem.

Yo te recomiendo que abras una incidencia para descartar esa posibilidad.

Un saludo.

BocaDePez
BocaDePez

Pues con los 5 megas de euskaltel...la descarga va bien pero la subida pego unos bajonazos del copon...llevo días que en vez de ir a mis 481 constantes, me pega unos bajonazos de hordago.

En fin...

🗨️ 5
BocaDePez
BocaDePez

sisi buenos latigazos me mete el cod

🗨️ 4
BocaDePez
BocaDePez

Soy el bocadepez que dijo lo de los 5 MB.

Al subir archivos a internet tambien, en vez de ir entre 53-60 como iba antes, me pega unos bajones hasta 25 kbps impresionantes, y no se porque. Y lleva así desde el domingo.

🗨️ 3
BocaDePez
BocaDePez

DECEPCION TRAS DECEPCION..

🗨️ 2
baronluigi
🗨️ 1
BocaDePez
BocaDePez
baronluigi

Hoy sigue igual. No se que coño pasa pero estos 5 días siempre inestable. En la bajada casi ni se nota pero lo que a mi me interesa es la subida.

🗨️ 9
Bilbokoa

A mi me ha durado mal todo el mes de abril. Fue entrar mayo, y se acabaron los problemas. En ningún momento llamé a Euskaltel.

En fin, ya ves, la fiesta va por barrios. :(

🗨️ 8
BocaDePez
BocaDePez

Y la actualizacion por nodos , paciencia .

🗨️ 5
Bilbokoa

El sabádo 30 de abril, todo seguía igual de mal... llegaron las dos de la tarde, como siempre, y ¡zas! todo se volvió a joder... y así estuvo todo el día, como era normal en fines de semana o festivos. Entre semana solo se jodía a partir de las 9 o 10 de la noche.

Pues bien, llegó el domingo 1 de mayo... llegaron las 2 de la tarde... y todo bien, y así todo el día. Luego llegó el lunes, día 2 y todo ok, el día 3... y hasta hoy. Fin de los problemas, que llegaron con abril y se fueron con abril. :-/

🗨️ 4
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
Bilbokoa
🗨️ 1
BocaDePez
BocaDePez
baronluigi

Yo estuve desde octubre hasta febrero de este año con la conexion mal...en ambos PC. Así hasta febrero, que se arreglo solo, aunque tuve que formatear el PC que uso porque en el mio seguia dando problemas.

Ahora parece que va mejor...he perdido unos KB de subida pero en fin, menos da una piedra...

Pero aun asi sigo con la intención de cambiarme de compañia.

🗨️ 1
BocaDePez
BocaDePez

Realmente estoy hasta el gorro de los cortes ininterrumpidos. Desde hace una hora se me ha cortado internet como cinco o seis veces. He desconectado el router, he reiniciado el ordenador, he hecho de todo. No lo entiendo. En los seis años que llevo en Euskaltel nunca me había pasado esto. Estoy con compromiso de permanencia, en octubre hará dos años, y pago de media en estos dos años 63 euros al mes (un compañero mío paga 40 por una oferta posterior, suerte para él). Creo que por ese dinero tengo derecho a una conexión más dígna. Coño, que este año bajo de 85 euracos. Mientras escribo esto se me ha vuelto a cortar. Otra vez con la reconexión de marras.

En el momento que acabe la permanencia me cambio de compañía pero ya. Sé que en otras no hay ninguna panacea, pero es imposible que me vaya peor que aquí.

Hoy no tengo humor para llamar a averías, pues igual les digo algo de lo cual me arrepentiría posteriormente.

En mi humilde opiníón, una chapuza. Por cierto, ahora se ha vuelto a poner la conexión.

BocaDePez
BocaDePez

Acabo de postear este mensage en otro hilo, ahoa veo que debería haber pasado antes por éste:

"Nunca he tenido ningún problema con el servicio de Euskaltel. Hicieron la última subida de velocidad y todo iba perfectamente (Duo 5M). Creo que van ya 3 semanas desde que empecé a notar los cortes en la conexión. A veces momentaneos, a veces de hasta un par de horas. Que están de pruebas, muy bien, sin problema ... pensaba los primeros días. ¿Hasta cuando? Porque cobrar seguro que cobran lo que tengo contratado por un servicio que no me están dando, porque lo que me esá ocurriendo durante los últimos días (3 que yo sepa con seguridad) es que la velocidad de subida perfecto pero la de bajada no pasa de los 140-150kB/s. ¿A alguien le ocurre lgo parecido?"

Las pruebas serán por la noche, o no serán pruebas y no son sólo por la noche, porque lo que comento de la velocidad de bajada me ocurre durante todo el día.

🗨️ 7
BocaDePez
BocaDePez

Hoy por la noche parece haber vuelto la normalidad

🗨️ 2
BocaDePez
BocaDePez

ami me sige iendo mal hamigo

🗨️ 1
BocaDePez
BocaDePez

A mi, me sigue yendo mal amigo.

De nada.

BocaDePez
BocaDePez

Desde el Viernes pasado por la tarde, he empezado a notar bajones de velocidad de la conexión (Zona de Santurtzi). Ocurre lo siguiente; por la mañana todo va de maravilla, pero cuando llego a casa por la tarde de culo cuesta abajo y sin frenos (la velocidad de subida bien pero la de bajada no pasa de los 4-8 Megabits (teno 24/2).

No se si serán pruebas, o problemas con las grandes conexiones que empezaron a ofrecer (30, 50, 75 Megabits), o la estructura general de la red. Lo que esta claro es que lo sufrimos los clientes.

SE ESTAN LUCIENDO.

Un saludo.

🗨️ 3
BocaDePez
BocaDePez

A mi me pasa parecido y ademas me jode también en la tele, en la zona de Mamariga, así que igual va por zonas....

BocaDePez
BocaDePez

Pues parece que después de un tiempo de conexión pesima a inestable, hemos vuelto a la normalidad.

Desde ayer, la conexión (zona de Santurtzi) ha vuelto a la estabilidad inicial.

Vamos..., que no se que habrán estado haciendo. Pero parece que ya lo han dejado, oslocionado.

Un saludo.

🗨️ 1
BocaDePez
BocaDePez
-1