Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Como abrir puertos en moden auna

Xena

Haber tengo conexión por cable( auna) tenia el emule puesto y me funcionaba muy bien, pero desde hace una semana k me cambiarón el moden a uno para poner wifi inalambrico modelo WebstarSTAR.....
desde que lo tengo puesto no me es posible mantener la conexión si abro el emule, alos 5 minutos de encender el mulo se me cae el cable de conexión y me quedo sin ella.........ya no se lo k hacer, he llamadoa auna y me dicen que esos soportes y ayuda no la dan
Mi pregunta es si debo abrir puertos o ya viene abiertos???
que he de hacer?¿? para seguir utilizando emule sin perder la conesxión a internet¿?¿?os dire que no entiendo mucho de informatica, asi que me estoy volviendo lo ca con este tema..no tengo el firewal activado.....
Bueno si alguien sabe como solucionarlo y si le ha pasado lo mismo me pueda ayudar.......saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Xena

Estoy k muerdoooooooooooooo
nadie me puede decir pq no consigo tener conoxsión si tengo el emulu puesto?¿?
El lunes me pusierón un moden nuevo con adptador para wifi y me han fastidiado pq ahora no puedo tener el emule, en cuanto lo enciendo pierdoi la conexion y he llamado, me dicen k eso no e sproblema de ellos y que es algo de los puertos o firewal cosa que no tengo actibada.....
Ya nos e k hacer acaso no hay nadie k me pueda ayudarrrrr

🗨️ 9
imakoki

A parte de lo de siempre, bajar conexiones y tal pues no te puedo decir mucho en lo referente a la config del router o modem wireless que tienes. Eso si, puedes probar a preguntar en el apartado sobre "wireless" que hay en esta misma web, o tambien en estas otras que hay usuarios con wireless o clientes propiamente de Auna, que tambien algunos tendran el mismo que tu, e igual te pueden echar una mano. Te las pongo:

cable-usuarios.org
sincable.net
(link roto)

Una cosilla mas, prueba, tanto en esta web como en las otras a buscar en los foros por "Webstar" que por ejemplo he encontrado en esta web este hilo sobre los puertos de uno de los modelos, que no se si es el tuyo, de Webstar, te pongo el link aqui.

A ver si entre unos y otros sales adelante ;)

Salu2 ;)
imakoki

🗨️ 5
Xena

Gracias por tu ayuda, pero es que yo no se casi nada de internet y de ruters y cosas asi tecnicas.
Lo k he echo de momento para no comerne la cabeza es poner el overnet, k es muy parecido al Emule en ingles pero bueno me va bien y es lo k me interesa....
el mule también me va cuando le da la real......
ahora mismo lo tengo en marcha pero casi k no me baja nada y en fin............esto se me hace bastante complicado, si lo tenia perfecto, pq al cambiar el moden se me ha ido al carajo?¿? eso es lo k me gustaria saber....Gracias. :-)

🗨️ 4
BocaDePez
BocaDePez

Xena, yo tengo problemas con Auna, tengo el router thompson y mi problema es la id baja, pero bueno, lo que te queria comentar es que a mi me paso lo mismo q a ti, y tras volverme loco, un día descubri q lo que me producia las caidas era el KAD, vamos que tenia que tener siempre el kad desinstalado, prueba que no vaya a ser eso.

Si alguien me puede ayudar con lo mio se lo agradeceria, ya he probado introducciendome en el router a traves de mi ID, pero ni esas.

SALUDOS

BocaDePez
BocaDePez

Si aun tienes el problema envia un correo a glomaramiro@hotmail.com y te explicaré paso a paso lo que debes hacer. Yo tengo el mismo moden webstar.
Mi problema es que no se abrirlos con el wifi

soy Gloria m.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

para desbloquear puertos en elmoden cable

a un que es un moden cable funciona como ruter

deves escribir en el navegador
su ip
que supongo sera la de siempre
192.168.0.1

puedes verlo en conesiones de red

presiona sobre setup

te pedira un

nombre y clave
telo abran dejado cuando te instalaron el moden nuevo

deves ir a donde pone fiwall
desavilitar lo que este marcado
y guardar
te funcinara el emule
un saludo
lazarus

BocaDePez
BocaDePez

eso me ha pasado ami y lo de auna me lo abrieron era que el moden tenia un antivirus que no te permitia el emule asi que llama a auna y que te lo solucione un saludo de ireroca de sevilla 8-) 8-)

🗨️ 1
AMSTRAD

virgensanta lo que hay que leer...

Xena

:-P Gracias es lo k he echo, he desinstalado el kad y tengo la id baja, pero me baja lo mismo, maslento pero baja.
Estoy con los 2 el overnet me lo voy a sacar, ya que desde k lo puse me salen archivos con virus cada dos X tres.
Pero ahora bien; mi pregunta es si tener la id baja te perjudica en algo........¿?¿
Supongo k solo será que te bajan las descargas mas lentas, no¿?¿?pero de bajar baja, eso si, sin kad, cuando pongo el kad me cae el cable de conexsión.
Bueno muchas gracias por contestar, por lo menos se k pasa y pq y que no soy yo sola la que tiene el problema.........
Con lo bien k me hiba a mi el menta y mira por poner el maldito wifi me ha fastidiado todo.Saludos.

🗨️ 14
carrascal

Hola.
A ver si os puedo ayudar.
Yo tengo el router WebStar y al principio me pasaba mas o menos lo mismo.
Mi solución fue entrar en la configuración inerna del router (http://192.168.0.1 en el explorer) A continuacion sale la pantalla principal del router con una serie de botones de colores arriba, picar en el amarillo (setup), a continuacion seleccionamos en Advanced Settings - Port Forwarding, y ahí tenemos q decirle que puertos permaneceran abiertos para el eMule (por defecto en eMule son 4662 tcp y 4672 udp). Para determinar la direccion ip local del ordenador q ejecuta eMule tenemos q ejecutar en una ventana de DOS (inicio-ejecutar-cmd si lo hacemos con XP) y a continuacion escribimos ipconfig y nos saldrá una informacion parecida a esta:

Configuracion IP de Windows

Adaptador Ethernet Conexion de area local

Sufijo de conexion especifica DNS:
Direccion IP ....................: 192.168.0.xxx (un numero del 1 al 255)
Mascara de subred ...............: 255.255.255.0
Puerta de enlace predeterminada : 192.168.0.1

Con lo que llegamos a la conclusion q nuestra IP local es la 1ª (192.168.0.XXX).
Esta direccion (la ultima cifra en Local IP Adr) es la q tenemos q poner en la configuracion de los puertos (port forwarding) luego ponemos en start port 4662, end port 4662 protocol TCP y enable
abajo lo mismo pero con 4672 y UDP.
Si tuvieramos otro ordenador conectado a la red y tambien se conectara con eMule repetir todo el proceso para saber la IP local y ponerlo een la configuracion del router (lo único q cambiara sera la IP adr todo lo demas igual.
Espero haberos ayudado aunque sea solo un poquito.
Salu2
Carrascal

🗨️ 13
BocaDePez
BocaDePez

segun el antivirus que tengas a traves del fireware tienes que abrir los puertos para el emule en port local y remote port

🗨️ 3
Xena

Gracias pero carrascal me ha ayudado y ya lo he solucionado, ahora tengo emule con id alta............
Graciasa a todos y si os pasa lo mismo carrascal pone muy bien lo que se hace para que no te pase.........besitos

BocaDePez
BocaDePez

hola soy angel de lleida, como se hace para abrir los puertos de emule por local y remote port gracias

BocaDePez
BocaDePez

lo de carrascal me funciono muy bien. tenia el NOD32 pero lo cambie por el kaspersky y me volvio la ID baja. el pc me iba lentisimo y aora tengo el avast, me podeis decir como puedo volver a la ID alta con este antivirus??

BocaDePez
BocaDePez

hola he hecho todo lo que me indicais, pero sigo sin abrir los puertos de emule, soy angel de lleida mi telefon es el 615049294

BocaDePez
BocaDePez

por favor hacerle caso a carrascal, reiniciar el ordenador y la mula será un autentico pura sangre. Muchas gracias amigo.

BocaDePez
BocaDePez

hola carrascal te agradeceria que me ayudaras con mi router ds-g604 de auna soy incapaz y lo que dices del webstar no me sale en el router mio un salu2 y estoy a la espera.gracias
:-?

🗨️ 1
imakoki

Mirate este link que lo explican con el tuyo que creo que es D-LINK ¿no?. Vamos has de hacer lo mismo que te indicaba carrascal solo que igual las opciones o pantallas se llaman diferentes. En el link el usuario que lo explica colgo algunas capturas de la web de configuracion del router con lo que te seran de ayuda. Solo con picar sobre ellas las veras en un tamaño legible. A ver si hay suerte. ;)

PD: Ya contaras ;)

Salu2 ;)
imakoki

BocaDePez
BocaDePez

Después de un par de años gracias a tí he consegudi ID alta.
Carrascal, muchísimas gracias. ;-)

BocaDePez
BocaDePez

POR DIOS QUE NO SE HACERLO QUE DESASTRE SOY
AYUDAAAAAAAAAAAA :-( :-? :-( :-? :-( :-? :-( :-?

nina

Holaaa, soy n ueva en el foro y he de decir que las respuestas de carrascal son siempre claras y acertadas. Un saludo y mi felicitacion carrascal . En su momento y gracias a tus indicaciones consegui tambien que al menos en un ordenador me funcione la mula de fábula pero lo que no consigo es que me acepte la ip de los otros dos ordenadores que son seguidas, es decir 10 la que funciona de muerte y 11 y 12 para los otros, al cambiar las ips de los otros me cambia automaticamente la del 10 y 12 i/o 11 y 10, si tienes alguna solución para ello te lo agradecere sino no pasa ná , seguire decargando en un solo ordenador. Por si te sirve de algo el ruter es webstar y el 10 y 11 los tengo con cable de red y 12 inalámbrico.
Gracias majote

BocaDePez
BocaDePez

a mi no me funciona con

BocaDePez
BocaDePez

Muy agradecido por tu ayuda, con gente como tu, da gusto encontrarse, muy bien explicado....un saludo

BocaDePez
BocaDePez

;-)
Gracias Carrascal, artista!!!!!!

BocaDePez
BocaDePez

Lo del carrascal a mi también me ha servido. Deberia de haver más como tu. Gracias

🗨️ 1
BocaDePez
BocaDePez

LA SOLUCIÓN LA DA CARRASCAL MUY BIEN EN SU COMENTARIO.......SOLO SIGUE LOS PASOS Y VERAS QUE BIEN TE FUNCIONA OTRA VEZ EMULE Y EL WIFY......
YO ESTABA DESESPERADA Y DESDE HACE MAS DE 2 MESES K LO SOLUCIONE AHORA TENGO EL EMULE A TOPE, ME BAJAN LAS PELIS EN UN DIA,ID ALTA Y LOS 3 ORDENADORES FUNCIONANDO.
ASI QUE SI ALGUIEN TIENE ESTE PROBLEMA, YA SABE
FUNCIONA¡¡¡¡¡¡¡ GRACIAS CARRASCAL¡¡¡¡¡¡¡ERES UN TIO TOPE GUAY, SI NO FUESE POR TI, NO SE QUE HUVIESE ECHO....... ;-)
Xena

BocaDePez
BocaDePez

Carrascal, eres el mejor. Después de estar un día entero buscando una solución a mi problema de id baja, eres el único, que de forma sencilla, has dado con la tecla.

Para el resto de usuarios, haber si cuidamos un poquito la ortografía.

🗨️ 1
BocaDePez
BocaDePez

"A VER" si la cuidas tú también.

BocaDePez
BocaDePez

Hola! solo queria comentaros algo muy importante para complementar lo dicho por Carrascal.

La explicación es perfecta, salvo, que habrá muchos de vosotros que aunque el emule os de ID alta, la conexión de internet se corta cada 15 segundos, con lo cual no funcionará, es mas el explorer de otros ordenadores que tengais conectados mediante wifi irán mucho mas despacio.

Si os pasa eso:

1º) si usais windows XP, no olvideis de dar el opción del e-mule el abrir puertos.

2º) Y mas importante, volveis ha entrarenel menu del router como explicó Carrascal, alli os vais al amarrilo (setup), y de alli al menu FIREWALL, le dais a "options" y vereis que tiene activado las opciones de "firewall protection" y "bloc Fragmented IP Packets", DESACTIVAIS ESTE ULTIMO, es lo que impide queel emule funcione correctamente.

Conesto y lo que dijo Carrascal se terminaron los problemas.

Saludosssssssssssss

Frank

🗨️ 2
BocaDePez
BocaDePez

Perdon, me referia a que debeis desactivar las DOS ultimas opciones del firewall.

Ciaooooooooooo

Frank

BocaDePez
BocaDePez

Para Carrascal y Frank un saludo a los dos sois los mejores,esto me funciona super bien,un abrazo a los dos,y felices fiestas,feliz 2007...D e parte de Jose Luis

BocaDePez
BocaDePez

Entendido..................
A mi me va fenomenal y eso si los firewals fuera.
Xena

🗨️ 2
BocaDePez
BocaDePez

hola, Xena, no tendras el manual del router web star de auna ?

Un beso

Frank

🗨️ 1
BocaDePez
BocaDePez

Hola Frank, yo tengo el mismo router el Webstar, de auna.
Y si creo que tengo el manual, si te refieres al cd y el librito del ruter pues si ............
no entiendo mucho de informatica, asi que dime lo que quieres y mirare de buscartelo, pero no me lies con palabras tecnicas pq ya te digo no se mucho, de informatica.
Haber también te explico que a mi cuando me lo pusierón me jodierón todo, el emule, la velocidad, y tube que poner otro ruter y configuar algunas cosas, pero eso me ayudo el amigo Carrascal que pone como hacerlo y funciona, te lo aseguro.
En fin dime bien que es lo que quieres saber,pq si tengo el manual.Salu2
Xena

BocaDePez
BocaDePez

hola a todos me gustaria saber si alguno teneis el router wifi de auna marca d-link, y si habeis logrado abrirle los puertos para el emule, si es asi...como lo habeis echo??necesito un cable. saludos, muchas gracias

BocaDePez
BocaDePez

Mas que un cable creo que necesitas otro router y abrir los firewals...........
Yo no tengo ese modelo pero creo que no importa el modelo, el problema esta en el wifi..........Salu2
Xena

BocaDePez
BocaDePez

CARRASCAL ERES MI DIOS !!!

SI NO FUERA TIO ME CASARIA CONTIGO PERO :(
GRACIAS CARRASCAL.. LLEVABA CASI 1 MES LLAMANDO A LOS "PIIIIIII" DE AUNA Y ME DECIAN QUE EL SERVICIO TECNICO NO DABA INFORMACION PARA LOS PUERTOS !!! SERAN " PIIIIII" !! GRACIAS A TI YA ME VUELVE A IR EL EMULE A TOPEEE ..: AORA A DESCARGAR PO... xD jajaja

GRACIAS A VOSOTROS Y SEGUID ASI !

BocaDePez
BocaDePez

Yo lo he solucionado desconectando el firewall del wifi y dejando solo el del antivirus. Os aseguro que no he sufrido ni un corte en la conexion desde entonces. Alguna vez he vuelto a conectar el firewall para hacere la prueba y cada 2 o 3 minutos me quedo sin conexion. Probarlo por que funciona.
BLASKY

BocaDePez
BocaDePez

Carrascal es un monstruo, me he metido en este foro para ver si encontraba una solucion a este problema, y la que da el es perfecta!

Muchas Gracias!

BocaDePez
BocaDePez

mi problema es q no tngo el nombre d usuario ni la contraseña del modem y no puedo acer eso.no hay algun nombre o contraseña generico???tngo el cd d instalacion dl modem,puede servir???ayuda x favor.gracias

🗨️ 4
BocaDePez
BocaDePez

mi problema es q no tngo el nombre d usuario ni la contraseña del modem y no puedo acer eso.no hay algun nombre o contraseña generico???tngo el cd d instalacion dl modem,puede servir???ayuda x favor.gracias A MI ME PASA LO MISMO SI SABES COMO PUEDES AYUDARME MI CORREO ES theinfinitydanger@hotmail.com

🗨️ 3
BocaDePez
BocaDePez

hijo de puta

🗨️ 1
BocaDePez
BocaDePez

carrascal!!!gracias tio!!eres un CRACK

🗨️ 1
BocaDePez
BocaDePez

Pues yo estoy otra vez con el mismo problema y eso mque ya lo habiaamos solucionado y durante 5 meses he estado con un ruter y bien la mula a tope y navegaba bian........hasta que desde hace una semana se conectaron 2 portatiles mas y otra vez los mismos problemas, y peores pues ahora la k no puedo navegar soy yo......estoy de auna hasta los mismisimos y llamo y solo saben decir lo mismo una incidencia en la zona...........asi llevo una semana..por lo k me doy de baja, o k me quiten el puto wifi y ya hare un baleado......estos son unos mamones y cobrandome 47 euros al mes con solo 1 mega.......
Xena

BocaDePez
BocaDePez

necesito ayuda.. tengo auna modem surfboard sb5100, y necesito configurar emule.. help me please..

BocaDePez
BocaDePez

me parece bastante bueno lo de carrascal pero yo tengo un problema añadido...entro en la ip 192.168.0.1 y desde alli cuando me pide usuario y contraseña no se que poner...y los hijos de ... de auna me dan claves que no valen o me dicen que tengo que llamar al fabricante!! es pa mearse pero no me lo solucionan, alguien sabe que debo poner ahi?

🗨️ 4
HakimBey

Los más comunes:

LOGIN -> admin
PASS -> admin
(Este es habitual sobretodo en routers adsl)

Login ->
Pass -> admin
(Login en blanco)

Login -> aunacent
Pass -> aunacent

Login -> admin
Pass -> 1234

Os sugeriría probar diferentes combinaciones de estos, y si nada funciona..., pues botoncito de "RESET" en la parte posterior del aparato un minutito pulsado y... et voilà... router reseteado a setting de fábrica, pierde encriptacion, configuraciones y lo que es más importante, login y password de administrador (el segundo, login en blanco, pass -> admin en casi todos los modelos).

P.D. -> Yo soy uno de esos "los hijos de ... de auna" y efectivamente, como te han comentado, nosotros NO sabemos cual es la clave del router ni tenemos forma de saberlo, ya que si no es la que viene en el manual, quiere decir que la han cambiado los instaladores u otra persona en un momento posterior, y por desgracia, careciendo de "poderes mágicos", no podemos entrar en tu router y adivinar su password...

P.D.2 -> Efectivamente, como buenos "piiiiii", tampoco damos soporte a la apertura de puertos, ni a ningun cambio de configuracion que quieras hacer en el aparato. Nosotros damos soporte a la conexión, el router viene con una configuración de fábrica, y se asume que el usuario que desee hacer algun cambio debe hacerlo por su cuenta (ya lo se, craso error asumir que un usuario puede hacer algo medianamente sencillo, solo y bien...)

P.D.3 -> Como buenos cabrones sádicos debo informaros que tampoco damos soporte a: Office, Messenger, Emule, Frontpage, Dreamweaver, ratones, teclados, monitores, impresoras, escaneres, tarjetas de sonido, tv o video, televisores, videos, home cinemas, lamparas, planchas, lavadoras, frigoríficos, coches, mascotas, mecheros, pipas de crack y un largo etcétera...
(es que somos unos "PIIIII")....

Hala, a cascalla...

🗨️ 3
BocaDePez
BocaDePez

Inkietante personaje....

🗨️ 1
BocaDePez
BocaDePez

Más de lo que crees...

BocaDePez
BocaDePez

Real como la vida misma, aunque si podemos echar un cable y el cliente va de buen rollito, se hace :-)

BocaDePez
BocaDePez

Sigue carrascal, va super bien, faltaria por decir que en la contraseña para entrar en el router es admin (minusculas) y que hay que marcar los campos enable.

BocaDePez
BocaDePez

HOLA HABER SI ME PODEIS AYUDAR TENGO UN WEBSTAR DE AUNA, Y ESTOY LEYENDO VUESTROS FOROS Y HAGO LO QUE ME DECIS, PONGO EN EL EXPLORER LA DIRECCION ESA Y NO ME LA ENCUENTRA,SIN EMBARGO ME SALE EL MODELO CON LA DIRECCION 192.68.100 Y ME SALE LAS DESCRIPCIONES DEL ROUTER CON LOS COLORES ESOS QUE DECIS Y VOY A PINCHAR AL QUE ME PONEIS,QUE PINCHE Y NO ME DEJA HACER NADA,POR FAVOR SI ALGUIEN PUEDE AYUDARME SE LO AGRADECERIA PORQUE LLEVO DOS MESES ASI GRACIAS

🗨️ 1
BocaDePez
BocaDePez

cuando no te deja hacer nada en el ruter puede ser tu corta fuegos que este bloqueando mi me pasa con el zone alarm no me deja configurar el router , asi que apago el cortafuegos configuro y luego lo vuelvo a poner.

otra cosa yo tenia muchos cortes con auna a cada momento me desconectaba lo que hice fue cambiarme a un router de buena marca , ya que el que me puso auna una verdadera porqueria a demas que no me dejo el usuario , ni contraseña y no servia ni para resetearlo.

saludos

BocaDePez
BocaDePez

mi consejo es que conectes el router inhalambrico con cable de red,puedes comprar uno ya hecho los hay hasta 5 metros, sino que te hagan uno de los metros que necesites, asi se acabo el problema

BocaDePez
BocaDePez

jolas yo estoy en las mismas.lo ke a esplicao carascal va perfec lo malo eske a micuando voy a mirar mi ip,le doy a ejecutar,pongo ipconfig me sale mi ip lijera y se kita no puedo ni verla como podria berla??grasias

🗨️ 11
BocaDePez
BocaDePez

Beno como he leido al tal hijo de su tal ajaajja pues os dire que si que no tienen ni puta idea de cual es la clave pq si no viene en su manual de los huevos no saben darnos respues, pero como yo no me doy por vencida sin mi clave ya la he averiguao y no gracias a un cabron de auna, sino x mi misma ;-)

🗨️ 10
BocaDePez
BocaDePez

Por cierto soy Giny
y llamar y preguntar por vuestro nº de contrato que esa es la puta clave de mierda del router con una C delante
UN SALUDO :-P

C(nº) ;-)

BocaDePez
BocaDePez

PLAS PLAS PLAS PLAS

¿Has averiguado la clave tu solita????????? Bravissimo!!!!
¿Fuiste capaz de coordinar tu respiración al mismo tiempo que pensabas o sufriste un principio de ahogamiento???... Eso me temía...

Comprendo que para gente como tu sea una tarea hercúlea leer dos palabritas en un manualito...pero... ¿A que no es tan dificil? (obviando el ahogamiento, claro...). Si, lo se, luego hay que... escribirlas!!!!!!! y además con TODAS las letritas bien!!!!... Pero confiamos en ti... venga, solo tienes que usar un dedito e ir pulsando las teclas en el orden correcto... es facil...

Es que esos uttermenshen del soporte técnico de ONO merecen ser encarcelado, menudos inútiles, mira que no poder ADIVINAR que clave le has puesto al router... Mañana los llamas y les preguntas el número que va a salir en la lotería y el mejor tipo de gasolina para tu coche, y si no te lo dicen les amenazas con la baja y con denuncias y con la OCU y la ONU y la OTAN...

..."Apague el ordenador, desconecte todos los cables y guardelo en la caja, vaya a la tienda donde lo compró y digale al dependiente .- Lo siento, soy demasiado estúpida para tener un ordenador, y además desahogo la frustración que me produce mi incapacidad con los demás..."

🗨️ 8
BocaDePez
BocaDePez

Joder tío ¿tan poco te pagan como para desahogar tu frustración laboral con los demás? Tienes pinta de ser un informático frustrado, o alguien que aún no ha salido del armario. Anímate y piensa que el mundo en que vivimos es bastante tolerante y no te va a pasar nada, aunque viendo como te escudas en el anonimato dudo que tengas los huevos. Ah! deberías de pensar que todas las personas no son tan omnipotentes como tú (veo que tu abanico abarca desde freir un huevo frito, hasta la organización subatómica y cuántica de partículas). Por ello he de decirte que estás infravalorado y vales mucho más que para atender llamaditas en un mierda cutre call center, lánzate y ábrete paso en el mundillo laboral, y de igual manera que aprecias la mierda-sueldo que seguro te pagan (lo digo por el cabreo que es probable que te haya causado más de una úlcera y una almorrana sangrante) aprecia el dinero que se gastan los demás en cosas que no funcionan como publicitan y que luego técnicos "de palo" como tú no son capaces de solventar escudándose en "las especificaciones del fabricante dicen que..."

Ánimo chaval! vive la vida y respeta a los demás hombre. Ah... y cambia de curro

;)

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola a quien me pueda ayudar, estoy desesperada, y me he peleado con medio departamento de ono.
Me pusieron wifi yyyyresulta que emule me va lento, tengo la id bajisima y el burrito con el antifaz, se que es problema de los puertos, pero no se que hacer, lo malo ni se como buscar tantas cosas como me han dicho, necesito que alguien con paciencia, me explique cada cosa paso a paso, desded lo mas elemental a lo mas complicado.
Os lo agradecere mucho.
Mi correo es, comoluz@hotmail.com

BocaDePez
BocaDePez

hola a todos,creo que me he leido todos los mensajitos habidos y por haber pero creo que lo que me pasa a mi no le pasa a nadie. he hecho lo que pone carrascal por ahi arriba y estupendo, preo cual fue mi sorpresa cuando quito el emule y pongo internet, me va como el culo y mejor dicho que ni va.o sea que o teta o sopa. pf echarme una manita que asi no amortizo los 4mb. y si no le van a dar dos duros al cable y a su ....... bueno va. gracias de antemano

BocaDePez
BocaDePez

tienes que poner el wifi con cable directo al ordenador y solucionaras el problema a mi me paso lo mismo ok

fumoYerba

hola wenas ,me gustaria aver si alguien me puede exar una mano ,tengo ono 4 mg y el modem motorola sufboard ,el problema es q emule o azareus no pasa de 70 max y le cuesta mucho subir,tiene q aber alguna forma nose ,dicen q como da 300kb de subida descarga a 70 xo telefonica tienes 512 y descargas a 2 megas o incluso 3 ,este tema me tiene loco llevo cosa de 1 año buscando y nada,bueno muchas gracias espero q alguien me resp.

🗨️ 1
BocaDePez
BocaDePez

ol soy katty soy muy linda y me pregunto si quieres salir comigo tengo 18 años buscame en ancon soy rubia
estare el sabado a las 2pm con un
pareo de colores azul y rojo y luego s tu quieres aremos cositas coma tu ya sabes

BocaDePez
BocaDePez

Ola keria acer una pregunta mira yo soy de ono y engo un modem thompson k me dieron elllos y un ruter linkys lo k me pasa k la descrgas me va muy despacio y me se descoencta de 2 x 3 no se xk si alguien me pudiera dar unn respuesta se lo agradeceria gracias

BocaDePez
BocaDePez

Hola yo tengo tambien ono y mi moden es westar wifi y llevo mas de 4 meses diciendoles que se me cae la red constantemente y cada dia desconecto el moden y lo conecto mas de 40 veces.
ya han venido a mi casa mas de 20 operarios y ninguno me ha dado con la solución..........unos me decian k era el moden otros el emule etc......
Hasta hoy que por fin me han venido a mirar la conoxion de redes y ha medirlas y el problema esta en que me han de cambiar la instalación de casa entera ya que yo tengo la misma que me puso menta y esta mal............los cables en mal estado, doblados y enroyados en fin fatal.....bueno pero despues de tanto tiempo mañana vendran a cambiarme la instalacion del cableado.......y espero que ya no se me caiga mas la conexion pq lo mio era horroroso en un dia igual se me cortaba 30 o mas veces.
Asi que te sugiero que pidas que te miren la instalacion de redes del terrado asi como la de tu casa.
Estos de Ono son lo `peor que he visto.....
Suerte xena

BocaDePez
BocaDePez

Hola:

1º No tengo ni repajolera idea de informática, perdonenme si digo alguna cosa absurda
2º Tengo un módem con cable SB5100 Series SURFboard, no sé mas, y lo que necesito es abrir algunos puertos, ¿me podrían ayudar?

PD: Perdón si lo han escrito antes, pero lo he leído y no me he enterado. Gracias

BocaDePez
BocaDePez

tengo trajeta wif como abrir los puertos contestrame ami correo ostos1980@hotmail.com gracias

BocaDePez
BocaDePez

ME GUSTARIA QUE ALGUIEN ME DIERA UNA INFORMACION CLARA Y FACIL DE COMO ABRIR LOS PUERTOS DEL MODEN THONSOM TCW710.MUCHAS GRACIAS