Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ZIXEL 660 HW61

    no puedo configurar el zyxel 660 hw61 de timifonica para que funcione con jazztel!!!!....me estoy volviendo loco....he introducido por telnet todos los datos y no hay forma que funcione....es que timofonica bloquea sus routers?...necesito ayuda!!!
    GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo lo tengo con telefonica y me funciona perfectamente con…

      Yo lo tengo con telefonica y me funciona perfectamente con ya.com, si el problema es que no puedes acceder a el por web, apretas durante 10 segundos el boton de reset con el funcionando y te volvera todo como al principio, IP 192.168.1.1

          • Cerrado

            BocaDePez BocaDePez
            6
            gracias de nuevo....pero los circuitos y cables se me dan muy…

            gracias de nuevo....pero los circuitos y cables se me dan muy mal y por tanto lo descarto....al router si que he accedido por web y de hecho funciona perfectamente....lo he configurado por web y por telnet para que funcione por jazztel pero en cuanto le engancho el cable telefonico se enciende la luz verde de dsl/ppp se queda fija...y cuando le doy a conectar parpadea varias veces pero me da error de conexion....no se si se me escapa algo

              • Cerrado

                BocaDePez BocaDePez
                6
                pongo la configuracion por web WAN Information: Mode: Bridge…

                pongo la configuracion por web
                WAN Information:
                Mode: Bridge
                Encapsulation: PPPoA
                Multiplexing: VC
                VPI/VCI: 8/35
                User Name : ****
                Password : ***

                LAN Information:
                IP Address: 192.168.1.1
                IP Mask: 255.255.255.0
                DHCP: OFF

                he probado por routing tambien

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    pues bien....he reseteado varias veces el ruoter....lo he…

                    pues bien....he reseteado varias veces el ruoter....lo he vuelto a reconfigurar...y funciona!!!!!
                    no se cual era el motivo....pero he hecho exactamente siempre lo mismo
                    de todas formas gracias por el interes...genial! este foro
                    me voy a registrar...salu2

              • Cerrado

                BocaDePez BocaDePez
                6
                tengo instalado el modem contrend 351-t de jazztel y no me da…

                tengo instalado el modem contrend 351-t de jazztel y no me da ningun error