Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

El xavi se me resetea cada 10 minutos, ¡No aguanto mas!

Vaquero

Buenas, antes de nada tengo que decir que es mi primer mensaje aunque leo bastante esta comunidad y me ha ayudado mucho ;).

Y ahora os explico mi caso a ver si a alguien le ha pasado lo mismo, tengo el router xavi con 2 modems inalámbricos USB desde el comienzo del verano y me pasa una cosa por temporadas que no comprendo, el router se me queda como tonto (no envia ni recibe datos) un rato hasta que se me reinicia, a veces dejo el emule por la noche funcionando y se me reinicia continuamente (el router) dandome unos resultados penosos, he probado abriendo todos los puertos, dejando abiertos solo los del emule etc y nada, ya no se que hacer llamé a telefónica y me dijeron que si no dejaba de hacerlo en 48 horas volviera a llamar pero por ahora no lo he hecho, a saber que solución me dan... Y lo raro es que todo el final de verano me fué bien otra vez pero ahora lleva unas semanas con lo mismo.

Quiería saber si a alguien le ha pasado o alguno conoce una solución para este caso, estoy muy rayado con el tema ya.

Nos vemos! ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

es una put.... para el emule, lo demas me da igual pero me ha pasado desde que este 3 h. y no pase nada (mas tiempo es dificil sin que se corte) hasta que cada 5 min. de por k...

🗨️ 5
elunico

no se las que tendreis puestas, pero os digo que si poneis demasiadas puede ser por eso por lo que se resetee.
yo tengo 200 fuentes y 300 conexiones.

🗨️ 4
BocaDePez
BocaDePez

Eso puede ser un virus, a un colega mio le pasaba lo mismo. Le salía una pantallita y le daba 10 segundos o algo así hasta que se reseteaba. es un virus. Míralo.

🗨️ 1
BocaDePez
BocaDePez

quita el emule y te irá perfecto

king

Creo que es un bug del firmware, el problema es que abriendo muchas conexiones el buffer de memoria parece caerse y el router se resetea. Seguro que el fabricante saca un firm nuevo en breve

🗨️ 1
BocaDePez
BocaDePez

pues eso yo lo tengo y ya no se resetea. lo saque de un foro de bandaancha hace unos dias. Pero sigo diciendo q el router es una kk. AH ademas con el nuevo firmware no funciona la aplicacion de telefonica hay que configurar via web

overpeer

xD

El xavi es una castaña

Buscad en google : xavi denial of service

luego buscad tambien sobre saturacion de las tablas de NAT ( hummm... pones un p2p ... o tienes un virus como blaster que haga muchas conexions... y au cacau )

Debeis especificar los reseteos, pueden ser:

reinicio en si, todas las lucecitas se apagan y se encienden, vamos como si hacemso un reset.

de linea: pierde el sincronismo y lo recupera automaticamente.

bloqueo interno: hay que apagarlo para que vuelva a andar.

Lo dicho , es una kk.

Un saludo.

elunico

ahora mismo lleva encendido este tiempo
Up-Time: 6 days, 17 hours
y en este tiempo he descargado 3 archivos de gran tamaño y otro 2 de gran tamaño estan a medias