Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    wireless con pci

    Hola!

    Por favor, necesito q me ayudeis, estoy q me subo por las paredes.

    Contrate el kit adsl de telefonica q viene con el modem/router Zyxel Prestige 650HW. Bueno, en teoria pone q es inalambrico, pero yo aun no lo he comprobado.
    Viene con un "sencillo" manual de instalacion q para las ignorantes como yo no sirve de mucho.

    La cuestion (no me enrollo mas) es q tengo dos ordenadores:

    - El primero va directamente conectado al router por cable y no me da ningun problema

    - El segundo tiene una pci inalambrica perfectamente instalada y con sus controladores actualizados, pero no recibe señal del router.

    la configuracion del router esta en multipuesto con ip dinamica.me permite entre otras cosas abrir puertos (q no se si esta relacionado) y cambiar la configuracion de la red inalambrica.esta ultima opcionme deja cambiar el canal de radio y ponerle un modo de encriptacion. he probado de muchas maneras y no consigo resultados. (todo esto lo modifico desde el primer puesto, el conectado directamente por cable al router)

    De las 4 luces ambar q el ruter tiene asignadas a las 4 entradas LAN solo se me enciende la del primer puesto, no se si es porque el segundo puesto no esta conectado por cable o porque no reconoce q haya un segundo puesto.si q se enciende, sin embargo, la luz de WLAN.

    en el segundo puesto he instalado un diskette q he grabado durante la configuracion del adsl y q me ha dicho q tenia q instalar en todos los demas puestos, pero sigue sin aparecerme una red disponible. la distancia entre la tarjeta pci y el router no es demasiada, asi q ya no se me ocurre por que no recibo señal del router en el segundo puesto.

    POR FAVOR, AYUDARME!!!

    muchas muchas muchisimas gracias a todos (se q es un gran reto ;-)

    María
    :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        t contestao en el otro lado, no se si habras leido. Yo tengo…

        t contestao en el otro lado, no se si habras leido.

        Yo tengo tb dos ekipos, uno con una conceptronic pci d 54mb en la planta d abajo y un portatil con wireless.
        No importa los modelos que tengas en tus ekipos.
        El problema está en la configuracion de tu router. Yo no sé si tu router llevará ya wireless incorporado o es convertible.
        En mi caso es convertible, y x lo tanto, hay q conectar una tarjeta pcmcia en el router (si no sabes lo q tienes, fijate si en el lateral derexo de tu router hay alguna ranura q diga wireless, si es asi es convertible).
        Cuando asignes los canales, debes d tener en cuenta q haya una diferencia de 7 u 8 canales entre los equipos y el router.
        No se como funcionarán los router q lleven ya el wireless integrado, he encontrado a gente que les va bien a las primeras d cambio y a otros q no les funciona x ninguno de los modos.
        Bueno, si tu caso es el convertible t puedo aconsejar mejor :)

        • Cerrado

          BocaDePez BocaDePez
          6

          no, mi modem es inalambrico directamente, no es convertible.…

          no, mi modem es inalambrico directamente, no es convertible.
          respecto a lo de los canales, el primer puesto no tiene canales porq va por cable. el router esta en el canal 1, y yo he puesto el segundo puesto (el wireless) en el mismo canal, el 1, penmsando q si no, no se entenderian. Lo tengo q cambiar?

          • Cerrado

            BocaDePez BocaDePez
            6
            Si existen otras redes inalambricas operando en la zona debes…

            Si existen otras redes inalambricas operando en la zona debes asegurarte q no haya onterferencias. Por eso debes configurar las subredes 5 o 6 canales de separación.

            Pero tu tienes un router o un modem? No sabía que telefonica vendiera modems inalamambricos.
            Pero aun así si el led de WLan no se t enciende no se exactamente xq puede ser. Creo q habia un tema por ahi que hablaba de ese caso. Pero prueba a cambiar los canales. :)

            • Cerrado

              BocaDePez BocaDePez
              6
              no, no, no, no. Nos hemos liado. A ver, el led de WLAN si q…

              no, no, no, no.
              Nos hemos liado.

              A ver, el led de WLAN si q se me enciende, en color verde fijo. El problema es q el ordenador wireless con tarjeta pci inalambrica no reconoce la señal, y no encuentra red.te dice q no tiene conexion con el modem. El problema es q no se si es la tarjeta la q no recibe la señal o el modem el q no la envia.

              LOs canales, yo creia q tenia q poner el mismo canal en la configuracion del router y en la tarjeta pci, y q la separacion de 6 canales era solo para evitar interferencias con otros aparatos inalambrico. Pero no es mi caso porq ni tan siquiera tengo telefono inalambrico. Q hago con los canales? Por favor, aclararme este punto.

              Sobre mi modem, si, es un modem/roter inalambrico.De timofonica :-) Es el zyxel prestige 650 HW31E

              Asias x la ayuda y sobre todo x la rapidez

              • Cerrado

                BocaDePez BocaDePez
                6
                Que raro, no debería dar tantos problemas, lo mejor es que…

                Que raro, no debería dar tantos problemas, lo mejor es que establezcas la separacion entre canales, nunca se sabe quienes tienes de vecinos :)
                El software que viene con tu conceptronic no encuentra la red? No detecta nada?
                Que distancia hay entre tu router y tu equipo wireless?
                Yo tengo el router y una planta abajo tengo el equipo con una conceptronic de 54mb pci y la señal la recibe baja, y no es que las paredes de mi casa sean lo mas,jejeje. Pero en comparacion con un portatil equipado con wireless integrado con una tarjeta d intel me la recibe muy bien, señal muy buena, mucho mejor que la conceptronic. No se si puede ser por eso.
                Tu tarjeta pci funciona correctamente, está bien configurada? Te recomiendo que uses el modo 802.11b.
                Tienes la antena activada? La mia venia apagada.
                No sé, puede ser problema de tu tarjeta pci.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  :-D Ya toy contenta! Asunto solucionado y no se cómo!! :-?…

                  :-D

                  Ya toy contenta!

                  Asunto solucionado y no se cómo!! :-? Creo q el problema estaba en la clave de encriptacion

                  Ahora el problema es q la señal es baja (30%) y la conexion va y viene por momentos. Pero bueno, a ver como tira esto y si no, plantearme pasar un molesto pero efectivo cable

                  MUCHAS GRACIAS A TODOSSSSSSSSSSS!!!! ;-)

                  María

              • Cerrado

                BocaDePez BocaDePez
                6
                por cierto, tiene alguna importancia el sistema operativo? en…

                por cierto, tiene alguna importancia el sistema operativo?
                en el primer ordenador (el conectado por cable al router) esta el windows 98, mientras q en el inalambrico esta el XP.
                Y otra cosita. Yo no he configurado nada como host, cliente o proxy. Deberia hacerlo? q es cada cosa?