Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    CON WIFI NO TENGO INTERNET, SIN WIFI SI

    Buenas a tod@s...

    Un red grande con dominio, 2 lineas adsl, los 2 routers pinchados al switch...Uno de uso cotidano y el otro para determinadas situaciones...

    Si activo el wifi en el de casos especiales se me va el internet de cable pero si funciona por wifi...ni siquiera tengo ping al router...

    ¿¿Alguien sabria por que??

    Gracias y saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      weno estube manoseando respecto a eso y me di cuenta de algo:…

      weno estube manoseando respecto a eso y me di cuenta de algo:
      como receptor de mi wifi tengo un ap la cual alimenta mi pc mediante un cabe de red lo que pasaba es que mi ap receptor tenia la misma direccion que el router donde llega la señal para distribuirla es decir algo asi:

      señal----> router------------>ap wifi--------> ap receptor
      | |
      _____|_____ pc 4
      | |
      pc1, pc2, pc3

      dentro del router el mio es un zixel 660 viene la direccion 192.168.1.1 y en ap receptor tb viene la misma direccion lo q hice fue cambiarle al ap receptor la direccion a 192.168.1.2 y problema solucionado.
      espero que te ayude de algo porque los problemas a veces pueden ser otros el mio lo solucione asi ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo casi el mismo problema. tengo un router conectado…

      hola tengo casi el mismo problema.
      tengo un router conectado a un swich del swich sale para 2 pc con cable y otro para un ap que envia señal wifi a una pc, el problema es que conecto del swich al ap y luego de 15 minutos mas o menos se va el internet a las pc que van conectados con cable pero al que recibe la señal wifi no.
      si alguien me podria ayudar
      gracias