Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
135 lecturas y 56 respuestas
  • Cerrado

    WiFi

    Hola

    Tengo Wanadoo WiFi, comprado hace poquito (una semana o así en funcionamiento, comprado 17 días antes). De momento funciona razonablemente bien (vale, tampoco le he metido caña aún), pero tengo un problemilla.

    El caso es que todo va bien con la combinación router/adaptador USB que viene en el pack. Lo que quiero es compartir la conexión (y el gasto, claro) con mi hermano, que tiene un pc en otra habitación. Nos hemos comprado otro adaptaor USB/WiFi y bueno... no hay manera. Los parámetros del adaptador de red son muy distintos.

    Lo que me viene con el pack es un router DW-B-200 y un adaptador USB, todo de Inventel, pero que al configurar el USB es un ATMEL USB FastVNET (AR) (a saber lo que significa eso de AR). Al configurar el dispositivo, me da, en avanzadas, las opciones siguientes:
    - 802.11 power save (Enable/disabled*)
    - Fragmentation threshold (2346)
    - Preamble Type (Auto*/long/short)
    - Rate mbps (Auto*/1/11/2/5.5)
    - RTS Threshold (2346)

    El cacharrito nuevo que he comprado es un Edimax 7117U, más chiquitajo, y me da las opciones que siguen:
    - Authentication mode (auto*/Open system/Shared key)
    - Channel (1..14, selecciono el 7, luego os cuento)
    - Fragmentation threshold (2305)
    - Network Address (Valor/Ausente*)
    - Network Type (Infraestructure*/Ad-Hoc/PseudoIBSS)
    - Power Save Level / Mode
    - RTS/CTS Threshold (2305)
    - SSID (Y una casilla pa escribir un valor, en blanco)
    - Transmit data rate (Auto*/1/11/2/5.5)
    - Wep Encryption (disabled/enabled*)

    Vale... mis problemas: el edimax NO pilla conexión con el router nunca--> no llega a tener ip; No sé cómo decirle al Edimax qué clave WEP ha de usar; No tengo ni idea del SSID que le he de poner; el canal lo he sacado de la config. del router (10.0.0.1) y los threshold esos no hay manera de subirlos de su valor por defecto (2305); ninguna de las conexiones (ni la que funciona ni la que no) encuentra redes disponibles cuando le digo al driver de Windows que me dé opciones.

    He probado todo en el mismo PC por aquello de quitar un adaptador USB y poner el otro por si la instalación del router metía algo en el PC que fuera imprescindible; he intentado probar el router en modo asociación y nada;

    Bajé un programa de la red (de valenciawireless.org, creo) que se llama netstumbler y me da al menos la señal/ruido de los adaptadores, y alguna otra cosilla, pero no acabo de entender para qué vale.

    Bueno... eso, que si alguien tiene idea de cómo puedo solventar esto, estaría muy agradecido.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un problema con mi modem de prodigy infinitum es cuando…

      tengo un problema con mi modem de prodigy infinitum es cuando quiero configurar mi psp me pide la clave wep alguien de ustedes me podria decir endonde se puede ver la clave wep

    • Cerrado

      6

      hola a todos. yo tengo un Livebox de inventel, que me…

      hola a todos. yo tengo un Livebox de inventel, que me enviaron los de wanadoo al contratar adsl directo (segun ellos valorado en 120€ pero por promociones i todo eso me salió por 0€) . el caso es que el bicho ese, es una especie de hibrido entre modem usb/router/wifi (segun el enboltorio de la caja de fuera) segun la caja de fuera tambien dice que tiene voz sobre IP , television vajo demanda (?) ,etc.

      el problema es que la connectividad wifi no se por que no esta activada, i me gustaria que alguien me ayudase .

      para quien no lo tiene en mente , pongo un link de wanadoo francia donde sale.
      http://www.wanadoo.fr/bin/frame2.cgi?u=http%3A//abonnez-vous.wanadoo.fr/gp/livebox/livebox.phtml

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a tods, tengo un router wifi inventel dwb 200 de…

      hola a tods, tengo un router wifi inventel dwb 200 de wanadoo, y el emule en id-baja, alguien me puede decir como abrir los puertos? no soy muy experto, por favor, ponerlo de manera sencilla ok? muchas gracias

      • Cerrado

        Hola, para confiurarlo sigue estos pasos: Accedes por web a…

        Hola, para confiurarlo sigue estos pasos:

        Accedes por web a la configuración del router mediante el enlace configuración adsl que tienes en el gestor de redes inalámbricas, o mediante el explorador que tengas tecleando http://10.0.0.1 ó 192.168.0.1
        - Te pedirá usuario y password (ya sabes admin/admin)
        Ahora estamos en la página de inicio. Vamos a configuración - avanzado - enrutador. Debajo de donde pone Dirección IP de su ordenador (recuerda que es la IP privada de tu tarjeta de red o adaptador USB wifi), pulsar agregar.
        Una vez dentro, en Servicio seleccionamos servicio personalizado y escribes el nombre que quieras (ej.: Emule).
        Abajo, en Protocolo, pones TCP, y rellenas tanto en Puerto Externo como en Puerto Interno 4662 (o el que quieras).
        Repites la operación con el protocolo UDP (puerto 4672 o el que quieras)
        Abajo, en Dirección IP del servidor, escribe la del PC (que está puesta al principio de la página) Ojo esa es la IP privada, no poner la pública y pulsa enviar
        No se te olvide poner el firewall en nivel "medio"

        En el CD de instalación del router hay un archivo en formato PDF en el que explica todo lo relativo al funcionamiento del router y demás.

        Un saludo,

        • Cerrado

          BocaDePez BocaDePez
          6

          hola, gracias por tus consejos del otro dia, de momento lo he…

          hola, gracias por tus consejos del otro dia, de momento lo he conseguido, te lo agradezco de veras, un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? Hola yo tambien tengo el famoso dw-b200 .Mi problema es…

      :-? Hola yo tambien tengo el famoso dw-b200
      .Mi problema es el siguiente, tengo 3 pc´s en casa,he configurado la tarjeta wirelees usb del kit de inventel ,y correcto,
      tambien tengo un portatil asus con otra wifi, y el soporte de wanadoo, me dijo , que instalase primero la usb que trae el kit wifi,y luego dejase la que

      trae el portatil,despues de mucho penar con las claves wep y el famoso ssid, lo consegui ya que el software de control de la tarjeta wifi tra la opcion "autentificacion de red" cambio automatico

      ahora he comprado una zaapa 802.11 g para el tercerpc de sobremesa, y el software de control no trae esa funcion , solo tiene open-compartida y wak o algo asi y no me conecta

      si alguien me puede ayudar le estaria muy agradecido

    • Cerrado

      BocaDePez BocaDePez
      6

      pues yo tb quisiera conectar el pc al portatil con una…

      pues yo tb quisiera conectar el pc al portatil con una tarjeta pcmcia y no hay tu tia, aunq el portatil me encuentra la rede inalabrica que tengo con el router inventel, no me deja conectar a la misma, he de decir uq en los 2 pcs esta el xp sp2, alguien me hecha un cable, gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Seguramente tu problema esta en el SP2, haz lo siguiente: ve…

        Seguramente tu problema esta en el SP2, haz lo siguiente: ve a conexiones de red inalambricas y en configuracion desactivas la opcion de que windows configure automaticamente las redes inalambricas y controla la red desde el software que te viene con tu tarjata de red inalambrica. Si esto no te funciona lo mejor es que desinstales el SP2. ok??

        Suerte

        Jose.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me gustaría saber si el router CONCEPTRONIC WIRELESS es…

      Me gustaría saber si el router CONCEPTRONIC WIRELESS es compatible con la lía adsl de wanadoo y si da problemas al instalar un pc de sobremesa y un portatil.

      gracias

    • Cerrado

      Parece todo muy fácil.... :-? Pues yo me las estoy viendo con…

      Parece todo muy fácil.... :-?
      Pues yo me las estoy viendo con el router wifi. Llevo dos días instalando y desinstalando y no hay manera. Me puedo conectar con el cable rj45 pero conexión inalámbrica ¡NADA!
      He configurado las propiedades de la conexión (TCP/IP , la IP , DNS etc..) he seguido cuidadosamente las instrucciones del cd de instalación 10 veces y con "ayuda" (jejejje, si se le puede llamar ayuda) de soporte wanadoo, he apretado para asociar, y se me queda en el paso 5 de 5 con el mensaje "asociación fallida". Lo más que he conseguido es abrir como otra camino el gestor de conexiones inalámbricas que el usb lan conecte al router, de señal 100 Mb Excelente pero no puedo navegar.
      Si alguien me pudiera ayudar .
      Voy a seguir buscando.

      GRACIAS!! :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        :-? Hola yo tambien tengo el famoso dw-b200 .Mi problema es…

        :-? Hola yo tambien tengo el famoso dw-b200
        .Mi problema es el siguiente, tengo 3 pc´s en casa,he configurado la tarjeta wirelees usb del kit de inventel ,y correcto,
        tambien tengo un portatil asus con otra wifi, y el soporte de wanadoo, me dijo , que instalase primero la usb que trae el kit wifi,y luego dejase la que

        trae el portatil,despues de mucho penar con las claves wep y el famoso ssid, lo consegui ya que el software de control de la tarjeta wifi tra la opcion "autentificacion de red" cambio automatico

        ahora he comprado una zaapa 802.11 g para el tercerpc de sobremesa, y el software de control no trae esa funcion , solo tiene open-compartida y wak o algo asi y no me conecta

        si alguien me puede ayudar le estaria muy agradecido

    • Cerrado

      BocaDePez BocaDePez
      6

      1º poner router en modo asociacion 2º la clave wep es la que…

      1º poner router en modo asociacion
      2º la clave wep es la que viene en el sobre del cd wanadoo
      3º modo autentificacion es auto

    • Cerrado

      [Editado 5/09/04 14:48]

      Pues mi Problema es que tengo dos ordenadores uno portatil y…

      Pues mi Problema es que tengo dos ordenadores uno portatil y otro de sobremesa y se conectan a internet los dos pero cada 5 minutos mas o menos me sale un mensaje diciendo que ahi una o mas redes inalambricas disponibles y se desconecta de internet y tengo que volver a elegir la red DW-B-200-***** y poner la clave WEP y en opciones poner en autenticacion de Red el modo compartido a ver si alguien sabe como se puede solucionar este problema porque he llamado a wanadoo y me dicen que no me pueden dar soporte para productos que ellos no faciliten.

      Gracias de antemano.

      • Cerrado

        BocaDePez BocaDePez
        6

        es sencilllo, si pulsas sobre el icono de la conexion y…

        es sencilllo, si pulsas sobre el icono de la conexion y accedes a sus propiedades, veres en redes inalambricas la opcion usar windows para establecer... desactivala y deja que sea el sofware de tu tarjeta el que gestione tu conexion

    • Cerrado

      Bueno tengo que decir que a mi no me ha dado ningun problema…

      Bueno tengo que decir que a mi no me ha dado ningun problema al poner los drivers WIFI en el ordenador con Win XP, el problema lo tengo al intentar crear una red con el otro ordenador con Win 98 y con una targeta Concentronic Wireless 54 mbps.
      No hay forma de conseguir que se cree correctamente la red ni hay forma que detecte el router.
      Me han dicho que es porque el router me esta en MONOPUESTO por lo que dice su configuracion de mascara de subred (255.0.0.0) aunque he de decir que voy un poco perdido..:-(
      Si alguien puede echarme un cable estare muy agradecido.
      JM :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo primero es que el router filtra por mac address, es decir,…

      Lo primero es que el router filtra por mac address, es decir, tienes que dar de alta la mac del dispositivo que quieres conectar (eso se consigue listando en el pc un ipconfig /all para conseguir la mac del dispositivo a conectar al wi-fi), una vez tengas la mac del dispositivo, pones el router en modo asociacion, te conectas por el acceso directo del pc a la configuraciond el router, //10.0.1.10 creo que es la ip, con admin/admin por defecto (tambien es recomendable que la cambies en cuanto puedas) una vez dentro, das de alta el dispositivo.

      Por ultimo, en el pc nuevo, y si no te ha pillao la clave de 128 bits en la que codifica, la metes a pelo y deberia pillartelo sin problemas...

      SL2!

    • Cerrado

      BocaDePez BocaDePez
      6

      Si hubiera mirado antes quiza no hubiera caido en la…

      Si hubiera mirado antes quiza no hubiera caido en la trampa,...
      He contrado con Wanadoo el wifi adsl. La coxexion se corta a los 2, o como mucho 5 minutos, siempre! debo parar el ruter y al cabo de unos minutos igual, la pantalla del ruter dice sincronizando y al final linea no detectada. Esto en todas las conexiones usb, eternet i inalambrica . La teleoperadora me hizo pasar un antivirus pero nada, si pongo la salida ethernet en un hub me conecto con linux i ocurre exactamente igual.
      Probaré de llevarme el ruter a casa de un sobrino a ver si funciona. Pues no se si es la configuracion del ruter o la linea, pues el ruter parece estar bien.

      Llevo toda la semana esperando la llamada de un tecnico y no hay manera.

      Si alguien se le ocurre algo se lo agradeceré

      Un saludo a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Con el pack ADSL wifi quiero conectar dos pcs al mismo…

      Con el pack ADSL wifi quiero conectar dos pcs al mismo tiempo.El que conecto mediante el cable al ruter y al telefono me va muy bien.El inalambrico a llegado a ir tambien, pero de aqui a unos dos dias ya no puedo entrar en las paginas ni abrir el messenger ni na de na.Lo raro es que me dice que estoi conectau.Intensidad de señal excelente, conectado a 11Mbps etc. No se q hacer. Agradeceria cualquier idea u opinion.Muchas gracias.Xabi

      • Cerrado

        BocaDePez BocaDePez
        6

        eso me pasa tb a mi con el adaptador, que dura un rato y a la…

        eso me pasa tb a mi con el adaptador, que dura un rato y a la porra y como a ti todo me da bien, lo curioso es que abro el icono verde cliqueo en la conexion se pone a buscar la IP y funciona otros dos minutos y claro n.p.i.. Ademas tengo otro pc con una tarjete wifi interna y funciona bien, por lo que no creo que sean las conexiones y en el pc conectado al router directamente (rj45) tampoco pasa........raro,raro. Por cierto con XP crear una lan para compartir archivos es tan sencillo como utilizar el asistente pero ojo el grupo de trabajo debe tener el mismo nombre en todos los PCs.

        jose

    • Cerrado

      BocaDePez BocaDePez
      6

      No he leido las respuesta que te han ido dando y quizas tu…

      No he leido las respuesta que te han ido dando y quizas tu duda ya este resuelta. El caso es que a mi se me ocurre la siguiente manera de meter una nueva tarjeta inalambrica en red con el Router Inventel.
      Abajo junto al reloj hay un icono verde que indica la conexion establecida ente el router y la tarjeta, indica si la calidad es bunea y si esta activada la opcion de seguridad plus.
      Si pinchas en refrescar el router hara un barrido buscando nuevos componentes inalambricos y deberia aparecer la nueva tarjeta. Si aparece en la ventana de abajo la marcas y pinchas arriba en el boton seguridad. Ahi te da la opcion de asociarle el codigo WEP a esa nueva tarjeta. Una vez hecho esto deberia dejarte conectar a traves de esa tarjeta marcandola y pinchando en el boton conectar.
      Prueba y nos cuentas.
      Si no te aparece al lado del reloj el icono verde que te digo, coge el CD e instala las aplicaciones del apartado Aplicaciones Inventel.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mi problema con el INVENTEL es que no puedo utilizarlo más de…

      Mi problema con el INVENTEL es que no puedo utilizarlo más de 1 minuto (más o menos) sin que pierda la conexión.

      Después de descargar tres o cuatro páginas, me genera el error .. que no se encuentra servidor o servidor DNS.

      Sabéis por qué puedo tener este problema ?
      gracias

      • Cerrado

        >Mi problema con el INVENTEL es que no puedo utilizarlo más…

        >Mi problema con el INVENTEL es que no puedo utilizarlo más de 1 minuto (más o menos) sin que pierda la conexión.

        >Después de descargar tres o cuatro páginas, me genera el error .. que no se encuentra servidor o servidor DNS.

        Es muy difícil, me atrevería a decir imposible, determinar las causas que motivan la pérdida de conectividad con la información que nos proporcionas. Si es un error de DNS, la solución pasa por especificar en la configuración de la red unas direcciones que funcionen bien; pero nos comentas que sí que carga las páginas... ¿Perdida de señal tal vez? O sea, que navegas bien, pero quizás estás situado muy lejos del Router y pierdes continuamente la señal... Nota también que el servicio que Wanadoo está ofreciendo últimamente es penoso (funciona y deja de hacerlo continuamente), así que es muy posible que el problema no lo tengas tú sino que venga de fuera. Si vuelves a tener problemas navegando, puedes hacer traceroute a la página que no te carga y ver en qué nodo se localiza el problema.

        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias por el interés y felicitaciones por el weblog. Me…

          Gracias por el interés y felicitaciones por el weblog.

          Me explico un poco más. Estoy un poco cansado ya de wanadoo. Hace dos meses que tengo la ADSL en casa y aún no la he podido arrancar.

          Para situar el problema, comentar que actualmente tengo la configuración por LAN entre el ordenador y el router / modem INVENTEL (un wi-fi con cable).

          Me ocurre lo siguiente. Imagina que hago un tracert a una dirección IP 3 veces seguidas.. Lo lógico, inicialmente veo la dirección interna del router, después la puerta de enlace del nodo de retevisión y así sucesivamente. En el caso concreto que estoy explicando, tarda 12 pasos en llegar al destino indicado. El problema es que la tercera vez (más o menos.. va variando) que lo pruebo se engancha en el paso 9/12 con el mensaje de tiempo de espera agotado.

          A partir de entonces cualquier ping que realizo a la puerta de enlace no me da respuesta.

          Reinicio la cuenta (ENVIAR página principal del modem) y vuelvo a tener conexión. Así otra vez hasta un número de conexiones.

          En wanadoo me dieron dos DNS y las fijé, pero el resultado es el mismo. Además en otras redes inalámbricas, engancho a la primera (con las mismas DNS) y sin cambiar absolutamente nada.

          Lo mejor. En wanadoo me dicen ahora que lo que tengo es un virus. Y que me desconectan. Pués ya le he pasado tres antivirus distintos a la máquina y no hay manera no encuentra nada (norton, panda, mcfee).

          Por último me han dado una cuenta Tarifa Plana mientras que limpio la máquina (??). Es una cuenta plana que normalmente da el mensaje "el equipo remoto no responde".

          Como véis estoy un poco desesperado. Así que cualquier ayuda será muy bien recibida. Estoy por mandarlo todo a la "mi", pero el amor propio me pide que tire adelante.

          GRACIAS

          • Cerrado

            [Me ocurre lo siguiente. Imagina que hago un tracert a una…

            [Me ocurre lo siguiente. Imagina que hago un tracert a una dirección IP 3 veces seguidas.. Lo lógico, inicialmente veo la dirección interna del router, después la puerta de enlace del nodo de retevisión y así sucesivamente. En el caso concreto que estoy explicando, tarda 12 pasos en llegar al destino indicado. El problema es que la tercera vez (más o menos.. va variando) que lo pruebo se engancha en el paso 9/12 con el mensaje de tiempo de espera agotado.]

            Según nos cuentas, todo funciona bien a través de Ethernet y los problemas empiezan a surgir cuando empleas WiFi... También nos dices que al principio va bien y luego deja de funcionar, ni siquiera el gateway responde a un ping...

            Si el problema fuera de los nodos de Retevision, no te funcionaría tampoco vía Ethernet y si el problema estuviera en una configuración WiFi equivocada, no habría funcionado nunca, así que... ¿Podría ser que la electrónica WiFi del Router esté averiada? Por favor lectores de BandaAncha, me gustaría conocer vuestras teorías sobre este asunto. Olvídate de virus y gaitas porque eso es lo que dicen en el S.A.T. para quitarse a la gente de encima. ¿Podría ser que el adaptador WiFi entre en conflicto con algún otro dispositivo? Recuero que mi modem 56k perdía la conectividad por un conflicto con la tarjeta gráfica... La verdad, no lo sé exactamente pero parece que el problema está en el Router y sería interesante que probaras con otro Router para ver si pasa lo mismo... A ver si alguien por aquí puede ayudarte más que yo. También puedes comentar tu problema en el foro WiFi, a ver si allí tienes suerte.

            Un saludo y siento no poder ayudarte más.

            • Cerrado

              BocaDePez BocaDePez
              6
              A mi me pasa lo mismo. Al poco tiempo de funcionar peta. Aunq…

              A mi me pasa lo mismo. Al poco tiempo de funcionar peta. Aunq estas en modo de seguridad maxima y todas esas gaitas no puedes ni abrir el google. me e dado cuenta de que al conectar el segundo ordenador (el q va con wifi) directamente se abre la capeta de red local (LAN). Acto seguido el ordenador peta. Lo q yo creo q sucede es que el en vez de reconocer la targeta de red del wifi reconoce la del ordenador conectado con lo que quedan unidos aunque deja al segundo sin conexion.No se si me explico muy bien.Lo que se es que e podido jugar a un juego a la vez con los dos ordenadores en red local (LAN) pero solo puedo navegar en uno. Ahi tiene q estar el conflicto.Si a alguien se le ocurre q hacer???? Gracias. Xabi

              • Cerrado

                BocaDePez BocaDePez
                6
                no sera un poroblema de las direcciones ip? prueba a…

                no sera un poroblema de las direcciones ip?

                prueba a asignarlas estaticamente y desactiva el servidor dhcp que es un peligro

    • Cerrado

      ¡Cómo pretendes conectarte al Punto de Acceso Inalámbrico!…

      ¡Cómo pretendes conectarte al Punto de Acceso Inalámbrico! :-D Te comento: El SSID (Service Set Identifier) es la cadena de identificación usada por los clientes de un acces point para ser capaces de iniciar una conexión. Este identificador viene predefinido por el fabricante y cada uno viene con una cadena por defecto. Por ejemplo, el de mi puerta de enlace es USR9106.

      Me apuesto una cerveza a que existe un menú en la interfaz web a través de la cual gestionas tu Router WiFi llamado AP Wireless o similar en el cual puedes leer la cadena SSID así como los demás valores de configuración ;-)

      Por cierto, es altamente recomendable utilizar un SSID diferente al que viene por defecto, deshabilitar su Broadcast así como aplicar otras medidas para evitar que personas ajenas a vuestra red accedan a la misma. Si te interesa, házmelo saber y te lo escribo aquí.

      • Cerrado

        Hola Hereje,parece que controlas el tema .No sé si podrías…

        Hola Hereje,parece que controlas el tema .No sé si podrías ayudarme a mi:utilicé el router Inventel DW-B 200 con el cable USB sin problemas durante un par de semanas.Tuve que desinstalar ese programa entre otros por un problema de mi pc y al volver a instalarlo ya no me deja.En el paso 5/5 me da el error en la deteccion del router diciendo que es imposible acceder al dispositivo, que los datos de usuario no son correctos (y te aseguro que lo son). Tampoco funciona con el dispositivo inhalambrico ni con el cable ethernet.El router lo he probado con un portátil y funciona.Es culpa de mi pc?Se te ocurre algo que pueda hacer.Los de Wanadoo no se dignan a llamarme como me prometieron desde hace 13 dias.Estoy desesperada.Podrias echarme un cable ?Gracias :-(

        • Cerrado

          Hola Rosa, Después de leer tu post, lo primero que se me…

          Hola Rosa,

          Después de leer tu post, lo primero que se me viene a la cabeza es que "hay algo" entre tu PC y el Router que impide la comunicación. ¿Tienes instalado algún firewall (cortafuegos)? Si es así, deshabilítalo durante la instalación, a ver si así funciona.

          ¡Suerte! Un cordial saludo.

          • Cerrado

            Hola Hereje.No tengo firewall.Como me sugerís probaré a…

            Hola Hereje.No tengo firewall.Como me sugerís probaré a volver a actualizar los drivers del USB pero lo raro es que me funcionó perfectamente durante 2 semanas y fue al desinstalar y volver a instalar el programa cuando ya no me dejó volver a hacerlo.Rarro-rarrooo, no?Ya te contaré.Gracias de nuevo!!Ciao!

      • Cerrado

        BocaDePez BocaDePez
        6

        muy buenas veo que tines un urs9106 podrias decime la…

        muy buenas veo que tines un urs9106 podrias decime la configuracion que tu tines porque no tengo forma de hacer andar el mio

        muachas gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, soy HeReJe. Posteo como boca de pez porque no estoy en…

          Hola, soy HeReJe. Posteo como boca de pez porque no estoy en casa. Mi modalidad ADSL es Speed con IP dinámica. Mi configuración es PPPoE, VPI 8 VCI 32 y la asignación a los ordenadores de las Ips es dinámica.

          Por favor, explicanos con más detalle cuáles son los errores que te aparecen, a ver si podemos ayudarte.

          Un cordial saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Me podeis decir como se asignan ips a dos ordenadores…

        Me podeis decir como se asignan ips a dos ordenadores deshabilitando evidentemente el DHCP.
        Puedo hacerlo a dos ips (dos ordenadores)....como se hace primero se le asigna a uno y luego se repite el sistema para otro??
        Donde es en el menu del usr9106???
        Jose Ignacio
        Gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, soy HeReJe. Echa un vistazo a esta web:…

          Hola, soy HeReJe.

          Echa un vistazo a esta web:

          http://www.multingles.net/jmt.htm

          Hay tutoriales de calidad para montarte tu propia red y asignarle a cada host tanto ips dinámicas como estáticas. También, como comentas, hay un menú en la interfaz web para las ips estáticas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por dar la posible solucion al problema. DESDE LUEGO…

        Gracias por dar la posible solucion al problema. DESDE LUEGO Q HOY MISMO LO PRUEBO TODO, yo tambien compre el pack WANADOO WI-FI y una tarjeta pci Wireless SMC 54 MBPS y tengo el mismo problema q no me conecta porq nose q valore poner.

        Yo tampoco controlo mucho de routers y redes, pero si nos pudieras das un resumen de los valores mas seguros para poner en nuestra configuracion estaria de puta mare, espero poder estar en contacto por este foro y comentar las dudas surgidas.

        :-? :-P

        • Cerrado

          [Editado 15/03/04 22:09]

          6 PASOS PARA ASEGURAR UNA WLAN =========================…

          6 PASOS PARA ASEGURAR UNA WLAN
          =========================

          http://www.seguridadysistemas.com/modules.php?name=Sections&sop=viewarticle&artid=90

          SEGURIDAD EN REDES INALÁMBRICAS
          ==========================

          http://www.seguridadenlared.org/programs/SeguridadWireless.pdf

          Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno, anoche intente acceder al web donde te pone todas la…

            Bueno, anoche intente acceder al web donde te pone todas la configuracion del router inalambrico y la puedes modificar pero...

            No me accede, metemos el nombre de usuario y contraseña de titular q contrato el servicio adsl y nada dice q no es correcto. De todas formas creo q encontre lo del SSID que para Wanadoo Wi-Fi es DW-B-200-1904e q es la marca del propio router, tambien en la configuracion de redes, en propiedades en la parte de TCP/IP puse la Ip, el DNS y las demas opciones q saque de la conexion q esta funcionando pero no me hace nada.

            Cuando le doy a q me detecte redes disponibles, nada, no detecta y le quiero yo meter una introduciendo el SSID y la clave WEP pero nada no conecta.

            NOSE Q HACER....!!!!! :-? -- :-(

            • Cerrado

              BocaDePez BocaDePez
              6
              Para abrir los puertos del router wanadoo, debes pinchar en…

              Para abrir los puertos del router wanadoo, debes pinchar en el icono de configurar DW, previamente debes estar conectado a internet, sino no puedes. Una vez que has pinchado te pide nombre de usuario: metele la palabra: admin y cuando te pida contraseña, vuelves a meterle la misma palabra admin y se te abre la pagina. Te metes en configuración en avanzada y en router, se te habre una pagina, agregar, pones el punto en personalizado y primero elige TCP metiendo el puerto del emule , tanto en externo como en interno 4662 y la dirección de IP que te viene arriba y pones enviar. Despues pones otra vez agregar, pones el punto en personalizado servicio, eliges UDP y pones el puerto del emule 4672, tanto en externo como en interno. Colocas la misma IP que te sale arriba y le das a enviar. Ya puedes salirte y comprobar en conexión de la configuración del emule, en probar puertos, que estos estan abiertos. Si tus puertos de tu versión de emule son otros, pues estos son los que abriras en el router wanadoo. Un saludo.,

            • Cerrado

              >No me accede, metemos el nombre de usuario y >contraseña de…

              >No me accede, metemos el nombre de usuario y >contraseña de titular q contrato el servicio adsl y nada dice >q no es correcto.

              Antes de comenzar a explicarte algunas cosas, quisiera denunciar la pésima información que se relaciona en la página de Wanadoo ( http://www.wanadoo.es/acceso/adsl/adslwifi/ ) respecto al paquete WiFi: no me extraña que los usuarios albergen tantas dudas.

              Bien, a lo que vamos: el nombre de usuario y la contraseña que debes escribir para acceder a la configuración del Router no coincide con el nombre de usuario y contraseña que utilizas para conectarte a Internet. Por ejemplo, mi Router WiFi (US Robotics 9106) viene de fábrica con "admin", como nombre de usuario y contraseña. Debes averiguar esta información para acceder a la configuración del Router. He leido en la página de Wanadoo que los datos se encuentran en la parte trasera del Invitel, que supongo es tu Router WiFi.

              >De todas formas creo q encontre lo del SSID que para >Wanadoo Wi-Fi es DW-B-200-1904e q es la marca del >propio router, tambien en la configuracion de redes, en >propiedades en la parte de TCP/IP puse la Ip, el DNS y las >demas opciones q saque de la conexion q esta funcionando >pero no me hace nada.

              Todos los parámetros de la red inalámbrica se gestionan en el propio Router, así que es necesario que consigas el nombre de usuario y contraseña para acceder a la configuración y ver cuál es la cadena SSID.

              Por favor, el chico que trabaja en Wanadoo... ¿Podrías poner aquí el nombre de usuario y la contraseña del Router WiFi con el que trabajáis? También puedes buscar en la web del fabricante del Router, seguro que hay por alguna parte un enlace al manual donde vienen todos los datos de configuración bien explicado.

              >Cuando le doy a q me detecte redes disponibles, nada, no >detecta y le quiero yo meter una introduciendo el SSID y >la clave WEP pero nada no conecta.

              Es muy posible que por defecto la opción Broadcast esté desactivada y tenga una clave WEP introducida, con lo cual el cliente no va a detectar ninguna red a menos que le indiques cómo se llama y la clave WEP con la que trabaja.

              Pues lo dicho, tienes que averiguar estos datos, lo demás es coser y cantar.

              Un saludo.

              • Cerrado

                BocaDePez BocaDePez
                6
                ¿Has observado que en el cd del router viene un manual en PDF…

                ¿Has observado que en el cd del router viene un manual en PDF que se llama MANUAL DW-B 200?. Alli te explica que el nombre de usuario para configurar el router es admin y la contraseña tambien es admin. Yo tengo conectado mi ordenador al router via rj45 otro ordenador con el acceso wifi que viene con el router y el portatil con un acceso BENQ usb (nada que ver con wanadoo) y todos se conectan perfectamente y se ven entre si pudiendo compartir archivos e impresoras. Para mas dificultad, dos de los ordenadores tienen XP y el tercero Win 98 SE. Sin duda he tenido suerte.
                Espero que consigas solucionar tus problemas.

              • Cerrado

                6
                recuerda poner el router en modo asociativo, es un boton q…

                recuerda poner el router en modo asociativo, es un boton q hay en un lateral, si no lo pones asi no vas a poder conectar el 2º pc.

                la clave wep la puedes encontrar dentro del asmin q tiene, creo recordar q es un icono como con una paloma o algo asi (no estoy seguro) ademas alli puedes ver si esta detectada esa nueva tarjeta q tienes en el otro pc, si alli no esta, es q no te la a detectado

              • Cerrado

                Para entrar en la pagina de configuración del router el…

                Para entrar en la pagina de configuración del router el nombre de usuario es admin y la clave es admin tb.Parece ser q es un nombre y una clave estandar para todos los usuarios(nada q ver con los datos de darse de alta a q te refieres).Espero q con esto arregles tus problemas con el router.Por cierto,antes tenia adsl wanadoo speed pack y me iba de p.m. y ahora con esto me baja asi,asi y las paginas se bajan cuando quieren...q raro!!!.1 abrazo.

      • Cerrado

        Yo tengo el problema de que al instalar lo de Wanadoo Wifi me…

        Yo tengo el problema de que al instalar lo de Wanadoo Wifi me ha funcionado bien un dia y desde ayer no me permite acceder a Internet desde el portátil que tengo a través del adaptador usb de armtec.No se si debería reinstalar todo el software otra vez o probar algo distinto.Además me gustaría poder crear mi red local para compartir archivos que tengo en el pc de sobremesa con el portátil asi como el equipo multifunción que tengo.Si alguien me pudiera ayudar a configurar todo esto para que me vaya bien mi conexión y no tenga que llamar a los de Wanadoo le estaría muy agradecido.Muchas gracias.

        • Cerrado

          Si te ha funcionado bien, aunque sólo en una ocasión, es que…

          Si te ha funcionado bien, aunque sólo en una ocasión, es que está bien configurado, si no no te hubiera funcionado nunca. Respecto a la red:

          http://www.multingles.net/jmt.htm

          En esta página puedes encontrar información de calidad para montarte tu propia red local.

          Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si no pones el mismo ssid y el mismo canal en ambos cacharros…

      Si no pones el mismo ssid y el mismo canal en ambos cacharros dificilmente se podran comunicar....Lo del NetStumber te indica que la señal del router te llega al pc...pero claro...lo que te digo...que si no le dices que se localicen mal rollo....

    • Cerrado

      Yo tengo el mismo router q tu, pero mi problema esta con el…

      Yo tengo el mismo router q tu, pero mi problema esta con el firewall, lo tengo puesto en proteccion baja y me sigue dando ID baja en emule, sabes como se abren los puertos?

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tenia el mismo problema k tu con el emule. La solucion es…

        Yo tenia el mismo problema k tu con el emule. La solucion es algo arriesgada....abrir todos los puertos. antes con 63 kb/s de descarga solo me piyaba 9 como maximo...abri los puertos y ahora mismo va a 32.No esta mal la diferencia...

        • Cerrado

          [Editado 8/08/05 06:42]

          Hola, No es necesario abrir todos los puertos (una cosa…

          Hola, No es necesario abrir todos los puertos (una cosa bastante arriesgada). Pones el firewall del router en nivel medio y sigue las instrucciones que te pongo a continuación y que ya publiqué en su momento:
          Gestión de puertos (El segundo post, 05/02/05 12:41)

          Saludos,

      • Cerrado

        BocaDePez BocaDePez
        6

        en el disco vien un manual en castellano que te indica como…

        en el disco vien un manual en castellano que te indica como abrir kos puertos.yo los he abierto y el emule me indica id alta.Vete a configuracion del router,configuracion,avanzado,enrutador y aqui podras abrir los puertos del emule que suelen ser el 4661 y 4662