Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 16 respuestas
  • [Editado 8/05/08 09:54]

    Valores de la línea

    Desde la roseta:
    Downstream Upstream
    SNR Margin (dB): 33.1 29.7
    Attenuation (dB): 22.0 9.8
    Output Power (dBm): 19.9 12.2
    Attainable Rate (Kbps): 10102 403
    Rate (Kbps): 3003 318

    Desde el PTR:

    SNR Margin (dB): 33.3 29.7
    Attenuation (dB): 16.5 6.0
    Output Power (dBm): 19.9 12.2
    Attainable Rate (Kbps): 10262 403
    Rate (Kbps): 3003 318

    A ver qt los veis pq tengo el router Comtrend inalámbrico y hoy por primera vez estando encendidas las luces de Lan 1X, WLAN y ADSL, la luz de ADSL empieza a parpadear y luego sigue como si nada.

    Me han comentado que es perdida de sincronía y que puede ser normal, es el segundo mes q tengo ADSL y no me había pasado hasta hoy no me había pasado.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • O sea q es un poco alta, uhm es q el ptr me queda bastante…

        O sea q es un poco alta, uhm es q el ptr me queda bastante lejos pq es un duplex y está en la entrada(abjo) y el router está en el piso de arriba, entonces claro no sé como podía hacer para conectarlo de forma mejor, o tb puedo ir probando otras rosetas pero es q donde lo quiero tener conectado es aquí.

        • Son casi 6dB. de diferencia y a menos que hayan muchos metros…

          Son casi 6dB. de diferencia y a menos que hayan muchos metros de cable, no es muy normal... pero... ya te digo, que con lo que tienes contratado y si solo ha sido un corte esporádico, no le des muchas vueltas. Además el attainable no ha mejorado significativamente, así que a menos que pudieras modular en G.DMT, lo que hagas, no creo que notes ninguna diferencia.

          Slds. :-)

          • Vale muchas gracias, pues nada sólo me pasó ayer 2 veces, si…

            Vale muchas gracias, pues nada sólo me pasó ayer 2 veces, si pasa así sólo de vez en cuando pues no hay problema.

            Un Salu2 y muchas gracias por tú ayuda :P.

    • [Editado 8/05/08 00:46]

      Y conectado desde el PTR, que valores indica? La modulación,…

      Y conectado desde el PTR, que valores indica?

      La modulación, ponla en G.DMT o en T1.413 si tienes cortes. Quizás pudiera que se solucionase.

      • [Editado 8/05/08 00:56]

        Y como hago eso? Ahora no puedo probarlo en el PTR pq ta aquí…

        Y como hago eso?

        Ahora no puedo probarlo en el PTR pq ta aquí la gente durmiendo, si acaso mñn a ver.

        ¿Pero los valores tan bien o ta alguna mal o justo?

        editar -->

        creo q lo he encontrado, tonces cual marco?

        Select the modulation below.
        G.Dmt Enabled
        G.lite Enabled
        T1.413 Enabled
        ADSL2 Enabled
        AnnexL Enabled
        ADSL2+ Enabled
        AnnexM DISABLED

        Tan marcadas T1.413 Enabled, ADSL2+ Enabled y AnnexM DISABLED

        • [Editado 8/05/08 01:02]

          Pues hay algo que puede que no esté correcto del todo o si,…

          Pues hay algo que puede que no esté correcto del todo o si, pero eso se sabrá con más seguridad cuando lo conectes al PTR y veamos si hay variaciones de los datos y si es de dentro de tu domicilio o no. Es para comprobar que no hay nada 'defectuoso' en el interior de tu domicilio.

          Igualmente, para la velocidad que tienes contratado (3Mb.), es mejor cambiar la modulación como te he indicado ya que la linea será o debería ser y según que circunstancias más estable que en ADSL2+, si es que se está modulando así, que no lo indicas.

          Entrando al modem/router en Advanced Setup --> DSL
          Prueba primero marcando solo la casilla G.DMT --> Save/apply

          Las de Inner Pair y BitSwap enabled siempre marcadas.

          Si no te sincroniza por lo que sea, señala entonces la casilla T.413 y lo mismo (Save/Apply)

          En Device Info-->Statistics-->ADSL, mira en Mode: que te pone.

          Slds. :-)

          • [Editado 8/05/08 01:04]

            En modo me pone Mode: ADSL2+ A ver, he marcado solo la de…

            En modo me pone Mode: ADSL2+

            A ver, he marcado solo la de G.Dmt Enabled + save/apply y se me queda la luz de alarma encendida y no me va na, luego marco la de t1.413 save/apply y lo mismo alarma encendida.

            He tenido q volver a dejarlo como taba.

            No sé si habrá q reiniciar el router con el on/off o no?

            Un Salu2 y gracias.

              • [Editado 8/05/08 01:23]

                Bueno he conseguido conectar en ese modo G.Dmt Enabled sin…

                Bueno he conseguido conectar en ese modo

                G.Dmt Enabled sin marcar ninguna otra

                El caso es que en modo me sigue poniéndo modo :adsl2+, no entiendo pq la verdad :-?

                • [Editado 8/05/08 01:33]

                  Por eso decía que quizás solo podrías sincronizar en ADSL2+.…

                  Por eso decía que quizás solo podrías sincronizar en ADSL2+. Lo he visto a más gente con TFCA y el Comtrend con el Firm. de TFCA. Solo se sincroniza en ADSL2+ y no cambia de modo. Ultima prueba. Marca también la casilla AnnexM DISABLED.

                  Ahora desconozco si hay algo que se me escapa en estos momentos y con ese modem/router. Si puede ser del Firmware, del DSLAM o de que es, y por lo menos, hasta dentro de unos días no empezaré a experimentar en lineas de TFCA y modem/routers para hacer unos análisis. Igual alguien más sepa el 'porque' o como solucionarlo.

                  Igualmente, no dejes de hacer la prueba en el PTR, sea en la modulación que sea. :-)

                  • [Editado 9/05/08 00:58]

                    6
                    es el firmware de telefonica, que es así de inflexible... :P…

                    es el firmware de telefonica, que es así de inflexible... :P

                    en los dslams de telefonica suele funcionar en t1.413 (cuando el firmware del router no te obliga adsl2+)

                    • [Editado 9/05/08 01:10]

                      Cuando vienen por primera vez configurados, sincronizan en…

                      Cuando vienen por primera vez configurados, sincronizan en T1.413. Una vez cambias de modulación, a la que sea, ya siempre y solo modula en ADSL2+ por mucho que se cambie desde la Web del módem/router o desde Telnet mediante los comandos CLI. Maldito día que perdí en casa de un amigo haciendo de todo!!.

                      Me falta ponerle otro módem/router a ver si es efectivamente del Firmware de TFCA. Lo curioso es que ni haciendo un reset vuelve a sincronizar en T.1413. Es como si en el DSLAM se quedara 'memorizado' o yo que se!.

                      A ver si mañana tengo un rato y lo pruebo con otro modem/router, ya por curiosidad y How To Pringao de nuevo. :-D :-P

                      Curioso... ¿no te han pitado los oídos hace 10 minutos? :-D :-D

                      Slds. :-)

                  • Vale, mñn copio y pego los valores desde el ptr a ver que…

                    Vale, mñn copio y pego los valores desde el ptr a ver que valores da, pos na con AnnexM DISABLED sigue poniéndo el mismo modo de conexión en Mode asi que no puedo modular de otra forma.

                    Muchas Gracias por la ayuda, y mañana haré eso :P

                    • Ok. Si solo es algo esporádico y que solo te ha ocurrido hoy,…

                      Ok. Si solo es algo esporádico y que solo te ha ocurrido hoy, no le des muchas vueltas.
                      Puede ser también porque se haya saturado por tener demasiadas conexiones en algún P2P, del Wifi, o por alguna otra causa puntual y no tiene porque ser de la linea o que haya algo realmente mal. Lo preocupante sería que fuera a diario, o varias veces al día.

                      Slds. :-)