Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 3 respuestas
  • Cerrado

    TV LCD y deco digital ONO: comparten frecuencia...

    Me gustaría comentar lo que me ha sucedido esta tarde...

    Tengo televisión vía ONO desde hace un tiempo. La semana pasada compré una TV LCD, una Playsonic 27WX0602H XP.

    El caso es que esta tarde la he ido a buscar y la he montado. Todo iba bien, la he podido configurar, la he conectado al deco digital de ONO y más o menos la cosa tiraba...

    Pero hete aquí que en un momento dado cambio de cadena, de la 2 a la 1 utilizando el botón de un canal menos y la tele coge y en vez de sacarme la señal que le entra por el AV1 va y me el primer canal de la TV...

    Coñe, cojo, vuelvo a configurar el televisor para que me coja la señal via euroconector y cuando vuelvo a bajar un canal me hace lo mismo...

    Tras más de una hora de pruebas se me ocurre tapar con el dedo el sitio por donde la TV recibe la señal de su mando a distancia... ¡Y BINGO! Los dos aparatos comparten la misma frecuencia para una acción de sus mandos...

    El botón de un canal menos del mando de ONO es interpretado por la TV como si se apretara el botón del canal 1 de su mando...

    Lo mismo con el mando de un deco analógico (lo guardo de cuando me lo cambiaron...)

    El resto de botones (o los que yo he llegado a probar) no interfieren.

    ¡COÑO!

    ¡Ya no quiero esa TV! Si tengo que hacer otros inventos para cambiar de canal paso del tema.

    En ONO, que les he llamado, ni puta idea del tema. Y no veas lo que les ha costado devolverme el importe de la llamada ("por deferencia hacia su persona...")

    En la tienda no ha habido problema. He ido sin la TV pero con los dos mandos y, efectivamente, con las TV Playsonic de allí también sucedía... ¡Y con una Thompson!

    Mañana la devuelvo. Compraré una Sharp, tenía una Sharp y no había interferencias...

    ¿A alguien le ha pasado algo parecido?

    ¿Alguien puede recomendarme algún modelo?

    Gracias

    CutreMan

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 27/09/06 00:40]

      A mí también me pasa algo similar. En mi caso, la frecuencia…

      A mí también me pasa algo similar.

      En mi caso, la frecuencia de los botones del mando de la tele (Philips) para bajar y subir la voz, coincide con los del mando de ONO de la flecha derecha e izquierda.

      Con OJO tengo que tener cuidado de que no le llegue la señal al deco (cosa no muy complicada :-| ) al subir y bajar la voz para que no se ponga a rebobinar alante y atrás como un loco.

    • Cerrado

      Si, a mi me ha ocurrido pero con el mando del 5.1 que tengo.…

      Si, a mi me ha ocurrido pero con el mando del 5.1 que tengo.
      No es tan jodido como tú caso porque yo lo he podido apartar un poco y he solucionado el problema, aunque si que es una put...