Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
242 lecturas y 8 respuestas
  • Cerrado

    Tutorial problemas mas comunes conexiones ADSL

    Podemos encontrarnos basicamente con 4 tipos de incidencias:

    Asumiendo que tenemos el router 3Com Wireless 11g y que hemos revisado el cableado interno, hemos verificado que en el PTR tampoco funciona la conexion, miramos las luces y vemos:

    - Luz Sync apagada + Luz Online apagada: El router no detecta señal adsl, el problema suele estar en la central, problema en el DSLAM o simplemente no tenemos nuestra adsl conectada en la central.

    - Luz Sync encendida + Luz Online apagada: Entrando en el log del router podemos ver el mensaje LCP Timeout, el problema está en el servidor RADIUS, que es el encargado de validar nuestro nombre de usuario (adxxxxxxxxx@yacomadsl) y contraseña.

    - Luz Sync encendida + Luz Online encendida, velocidad de sincronismo baja: Existe un problema en el cableado exterior de la vivienda que llega a la central o en el filtro instalado en la central o incluso en la tarjeta a la que estas conectado en el DSLAM. También se está dando el caso de tener contradatos 20 megas pero tu linea está configurada a 6 megas (6144/640).

    - Luz Sync encendida + Luz Online encendida, velocidad de sincronismo adecuada pero baja velocidad en descarga directa: En principio no debería existir ningun problema a nivel hardware en la central. El problema podría ser saturación en la central, saturación en la red de albura, saturación en la salida de la red de albura o los servidores de descarga están saturados o no tienen capacidad para transmitir datos a altas velocidades (20 megas).

    Espero que esta guia os sirva para tener un poco mas claro a que se deben vuestros problemas de conexión.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Gracias por molestarte y dedicar un ratito, para q los que no…

      Gracias por molestarte y dedicar un ratito, para q los que no entendemos ni papa del tema, veamos algo de luz, en el tema del adsl, esta muy bien el tema.

      Lo que pasa, es que el caso, en el que me encuentro yo, no esta reflejado aqui; cual puede ser la causa, cuando tienes velocidad de descarga directa bien, pero el ping, desparado a 2500 ms??

      Y cuando navegas se nota que funciona a tirones???

      He cambiado a las dns, a los de todos los proveedores de España, y el problema continua, en mi caso, es una red de 2 ordenaores (los 2 van igual de mal), con xp, perfectamente actualizados, defragmantados, con su antivirus, cortafuegos, etc.

      En fin, a ver si alguien supiera algo del tema y no me den explicaciones esotericas como en el servicio de atencion al cliente.

      Gracias.

      • Cerrado

        Prueba a hacer un tracert a una direccion de internet, por…

        Prueba a hacer un tracert a una direccion de internet, por ejemplo, google.es, y veras en que tramo de la red se esta ralentizando la conexion.

        Este es un tracert que he realizado yo, puedes usarlo para comparar los resultados.

        Power-Mac-G5:~ mac$ traceroute www.google.es
        traceroute: Warning: www.google.es has multiple addresses; using 216.239.59.103
        traceroute to www.google.com (216.239.59.103), 64 hops max, 40 byte packets
        1 192.168.0.1 (192.168.0.1) 0.789 ms 0.282 ms 0.407 ms
        2 192.168.1.1 (192.168.1.1) 1.218 ms 0.849 ms 0.740 ms
        3 * * *
        4 172.18.0.18 (172.18.0.18) 37.253 ms 41.607 ms 36.341 ms
        5 84.76.4.152 (84.76.4.152) 36.530 ms 36.731 ms 36.590 ms
        6 217.6.48.89 (217.6.48.89) 37.242 ms 38.372 ms 36.323 ms
        7 217.239.38.101 (217.239.38.101) 108.327 ms 276.768 ms 84.318 ms
        8 po9-2.pascr3.paris.opentransit.net (193.251.252.29) 56.901 ms 57.831 ms 59.280 ms
        9 po11-0.loncr3.london.opentransit.net (193.251.128.221) 65.963 ms 80.752 ms 65.877 ms
        10 google-1.gw.opentransit.net (193.251.249.82) 65.488 ms 65.793 ms 65.918 ms
        11 72.14.238.246 (72.14.238.246) 66.790 ms 72.14.238.242 (72.14.238.242) 74.337 ms 65.502 ms
        12 216.239.43.91 (216.239.43.91) 75.185 ms 73.744 ms 216.239.49.254 (216.239.49.254) 84.695 ms
        13 216.239.49.114 (216.239.49.114) 88.003 ms 86.776 ms 86.927 ms
        14 216.239.49.126 (216.239.49.126) 88.132 ms 86.027 ms 216.239.59.103 (216.239.59.103) 89.628 ms

        • Cerrado

          Traza a la dirección www.google.es [66.249.85.104] sobre un…

          Traza a la dirección www.google.es [66.249.85.104]
          sobre un máximo de 30 saltos:

          1 5 ms 4 ms 4 ms . [192.]
          2 66 ms 65 ms * framed-user-32..ya.com []
          3 1792 ms 1773 ms 1789 ms 172.18.0.22
          4 1805 ms 1778 ms 1783 ms 172.18.0.22
          5 2330 ms 2340 ms 3634 ms 84.
          6 1793 ms 1812 ms 1824 ms 217.6.48.85
          7 2362 ms 2359 ms 2348 ms 217.239.38.118
          8 2347 ms 2328 ms 2321 ms if-4-1.core2.PG1-Paris.teleglobe.net [80.231.73.
          13]
          9 138 ms 142 ms 142 ms if-2-0.core2.FR1-Frankfurt.teleglobe.net [80.231
          .65.5]
          10 1877 ms 1839 ms 1825 ms Vlan2.msfc1.FR1-Frankfurt.teleglobe.net [80.231.
          66.4]
          11 108 ms 139 ms 107 ms br1.frankfurt1.iphh.net [80.231.66.38]
          12 2341 ms 2332 ms 2321 ms www.google.es [66.249.85.104]

          Traza completa.

          No se en que paso se quedo tirao el mio??????

          Doy fe, que este ordenador, esta en España, q no es de Senegal, ni na de eso.

            • Cerrado

              [Editado 5/06/06 19:02]

              Fuengirola Suel, pero lo mas cachondo del tema, es q en…

              Fuengirola Suel, pero lo mas cachondo del tema, es q en descarga directa, con 4 mb, descargo a 416 KB sec sostenidos.

              Ahora, navegar..... Horrible¡¡¡¡

              Es lo q que me deja a cuadros.

        • Cerrado

          Observad mi tracert a Google. Almería capital, central…

          Observad mi tracert a Google.

          Almería capital, central Alborán.

          20 MB + llamadas, sincronizando a 6 MB:

          Traza a la dirección www.l.google.com [66.102.9.99]
          sobre un máximo de 30 saltos:

          1 2 93 ms 95 ms 99 ms framed-user-32.62.151.30.ya.com [62.151.30.32]
          3 1727 ms 1719 ms 1751 ms 172.18.0.14
          4 1762 ms 1800 ms 1776 ms 172.18.0.14
          5 105 ms 105 ms 104 ms 84.76.4.142
          6 2365 ms 2397 ms 2409 ms 217.6.48.85
          7 127 ms 131 ms 124 ms 217.239.38.101
          8 1817 ms 1819 ms 1802 ms po9-2.pascr3.Paris.opentransit.net [193.251.252.
          29]
          9 136 ms 136 ms 136 ms po11-0.loncr3.London.opentransit.net [193.251.12
          8.221]
          10 137 ms 137 ms 135 ms google-1.GW.opentransit.net [193.251.249.82]
          11 1808 ms 1819 ms 1795 ms 72.14.238.242
          12 174 ms 156 ms 155 ms 216.239.49.254
          13 2401 ms 2433 ms 2413 ms 216.239.48.146
          14 2359 ms 2368 ms 2391 ms 64.233.174.186
          15 158 ms 157 ms 167 ms 64.233.174.18
          ...

          La cosa está saturada a más no poder ...

          • Cerrado

            [Editado 5/06/06 18:46]

            Está claro que tu saturación está en el 3º salto (3 1727 ms…

            Está claro que tu saturación está en el 3º salto (3 1727 ms 1719 ms 1751 ms 172.18.0.14). Además por lo que se lee por estos lares, la central de alboran esta muy saturada.

            De paso aprovecho para pedir al moderador que le pegue un chinchetazo a este hilo, creo que es importante.

            • Cerrado

              Lo gracioso de esto es que hasta hace 4 o 5 días al menos a…

              Lo gracioso de esto es que hasta hace 4 o 5 días al menos a mí, me iba genial ... si, por las tardes bajaba bastante pero se podía navegar en condiciones ...

              He estado haciendo pruebas hace un momento con un archivo de rediris, una imagen de Linux de unos 600 y pico MB.

              El caso es que a diferentes horas ese archivo me bajaba como mínimo a 400 KB/seg, y en horas por las mañanas se mantenía a más de 660 KB/seg ... he hecho una prueba ahora y no subía de 4 KB/seg ... esto es acojonante, es que no me están dando ni 512, ni isquiera 256, es algo inaudito ... vamos, como esto siga así, pido baja técnica por incumplimiento de contrato, no es ni siquiera el 10% ...