Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Thomson TCM390 se cuelga!!!!!!!!! al bajar varios torrents

    Pues eso, que yame ha pasado 3 veces, pongo a bajar 4 torrents a la vez, y cuando vengo al rato para ver como va, me encuentro con que no tengo conexión a internet, a pesar de que las luces del modem funcionan normalmente. En un principio pensé que pudiera ser que se hubiera colgado la pila tcp/ip del windows, pero reinicie y nada, seguia sin tener acceso a internet ni ganar los datos de la ip por dhcp, asi ke tuve q reiniciar el modem, y al momento empezó a rular.

    Pues eso...que ya me ha pasado 3 veces y entre eso y que tarda un cojon en conectar en comparación con el motorola ya me está tocando los eggs un poco el tema...lo mismo les llamo a ver si les convenzo de ke me devuelvan mi amado motorola.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo desde agosto me pasa igual se que queda colgado la…

      yo desde agosto me pasa igual se que queda colgado la conexion, y tengo que desenchufar y volver a enchufar.
      tenia en motorola , lo cambiaron por el thompson, y sigue igual sigue pasando.

      el bittorrent no se como se configura las conexiones maximas a 50, pero vamos en el emule 50 conexiones maximas es tristitisimo, solo lo recomiendan para windows 98.

      yo he usado el emule solo(un monton de versiones y de configuraciones distintas), y se cuelga, uso el bittorrent y el emule y se cuelga, uso un juego online solo (sacred) y se cuelga.....

      tengo el windows 2000 pro, y el cablemoden conectado por internet.

      lo que voy a hacer ahora es pasarme a windows xp sp2, para descartar completamente que sea mi ordenador.

      y de todas formas, he contratado el mega de ya.com para pasarme con ellos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el mismo modem, y cuando me empezo a pasar eso,…

      yo tengo el mismo modem, y cuando me empezo a pasar eso, estaba con el cable usb, me recomendaron pasarlo al cable ethernet, y todo se soluciono, pero hace unos dias... desde que volvio el ancho de banda normal de net 600 se me vuelve a quedar colgao.

    • Cerrado

      BocaDePez BocaDePez
      6

      ...............................................................…

      ..............................................................................

      Eso es un apaño que no me sirve para nada. Con mi anterior SB4200E NUNCA habia pasado eso.
      Esto es un defecto del cablemodem que apesta por todos lados, y no es ke se paren las descargas es ke PIERDO por completo el acceso a internet hasta q reinicio el modem.

      En fin, llamare para exigir mi antiguo motorola

    • Cerrado

      Nada de lo que ten han dicho anteriormente es cierto, se debe…

      Nada de lo que ten han dicho anteriormente es cierto, se debe a que tienes que configurar el dato "maximo numero de conexiones" o algo asi, no lo recuerdo bien, a 50 conexiones ya que si pones mas de esta cantidad se te colgaran las descargas. A mi me pasó lo mismo y tengo tu mismo cablemodem, ahora me va de lujo.

    • Cerrado

      BocaDePez BocaDePez
      6

      No es problema de velocidad, lee bien, simplemente el modem…

      No es problema de velocidad, lee bien, simplemente el modem se cuelga y no puedo acceder a internet.