Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 6 respuestas
  • Cerrado

    Thomsom SpeedTouch 330 USB apaga el ordenador!!

    Hola a todos. Todavía me estoy recuperando. El SpeedTouch 330 USB para literalmente el ordenador. Lo he conectado, le pongo los usuarios-password-etc y cuando se conecta, ZAS, ordenador parado.

    No se si alguien ha tenido una experiencia similar. El lunes ire a comprar una PCI con cuatro puertos, por provar otra solucion, porque he quitado la PCI del modem, he provado los dos USB que tiene, he desinstalado los controladores de Ethernet y modem internos, y nada de nada.

    En cuanto se conecta 4- segundos y ordenador apagado. Lo cierra a saco.

    Alguien tiene alguna sugerencia, porque Telefonica no tiene ninguna, como minimo util...

    David

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        si se reinicia en 1 minuto, es el blaster o el sasser, poner…

        si se reinicia en 1 minuto, es el blaster o el sasser, poner firewall y parche de microsoft

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola yo he tenido muchos problema con speedtouch330 usb al…

      Hola yo he tenido muchos problema con speedtouch330 usb
      al momento de instalar los driver de este modem me aroja
      virus y no los he podido controlar ni con el NAV2003 ni el
      F-PROT ademas no encuentro la solucion para compartir
      internet con este tipo de modem
      No encuentro ni una solucion si alguien tiene experiencia
      con este tipo de modem ojala me pueda ayudar.

      Gracias

      genius590@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi se me cuelga al hacer busquedas en el disco duro, abrir…

      a mi se me cuelga al hacer busquedas en el disco duro, abrir archivos en winamp, o cualquier otro programa.
      Se cuelga del todo y hay que reiniciar. Tampoco encuentro solucion.

      Saludos
      *** Forhaud ***

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola soy cacahuet, Yo encontre "casi" la solución :-) .…

        Hola soy cacahuet,

        Yo encontre "casi" la solución :-) . Después de gastarme 30€ en una PCI con puertos USB y comprobar que pasa LO MISMO :-( , supuse que era un problema o del modem Thomson o del soft de timofonica.

        Dicho y hecho.

        Cuando el ordenador arranca aparece un programilla de los de telefonica que dice que tiene que comprobar la conexion. Es el gestor de conexion o algo así.

        Lo desinstalo y reinicio.

        Ahora me permite navegar sin problema.

        Pero, de vez en cuando, aparece una especie de warning que dice que ha inciado un proceso para apagar el ordenador en 1 minuto.

        Creo que este modem es una peste y los de telefonica lo deben saber, no?

        Cacahuet

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi me pasaba lo mismo pero no es por el modem nada mas…

          a mi me pasaba lo mismo pero no es por el modem
          nada mas instalaro la semana pasada igual, me salia una ventanita con la señal y tal para reiniciar el ordenador.
          al principio crei q era por culpa de l modem pero luego comprobe q tenoiendo activado el firewall de windows eso no pasaba para comprobar el firewall ve a conexiones de red-segundo boton del raton-propiedades-opciones avanzadas. si tienes la casilla de proteger mi equipo tal....activala, xq eso quiere decir q cuando lo instalaste algun ñisto te metio algun troyano...como ami. me baje el spybot y tras eliminar un monton de archivos y inmunizar otros ia no me pasa... y otra cosa con el monitor de adsl de telefonica realiza un examen a tu adsl para ver si esta todo bien instalado y en ben funcinamiento, eso tb puede influir.
          espero q lo soluciones como io
          :))))))))))
          abur