Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

test bandaancha

BocaDePez
BocaDePez

Hola.tengo una duda útimamente el test de ésta página me da unos valores raros como ping muy alto y velocidad de bajada por debajo de los 200megas que tengo.si embargo el test de speetest.net me da a todas horas los 200megas.Un saludo.

BocaDePez
BocaDePez

A mi con 50/5, y como he comentado en otro hilo, me ocurre lo mismo.

🗨️ 1
BocaDePez
BocaDePez

Acabo de comprobar que , al menos en mi caso, lo que falla no es ONO sino el test. He instalado un juego desde STEAM a 6.2 MB (49.6 Mb) es decir el máximo contratado. Mientras que el test de esta pagina ahora me marca unos miserables 8 Mb.

Paraca

Yo tengo 100/10 y en speedtest me suele dar alrededor de los 100Mb/s con un ping alrededor de 25, pero en bandaancha me da alrededor de 80 Mb/s con un ping de alrededor de 15.

🗨️ 2
superllo

Ha comentado yomimmo que ahora mismo debe haber un problema con el enlace de bandaancha que hace que suba la latencia y seguramente mengüe la velocidad.

🗨️ 1
Paraca

He visto lo que ha puesto yomimmo, pero lo que comento de los test de velocidad viene pasando desde el verano. Hace tiempo que puse un mensaje al respecto preguntándome si a bandaancha le pasaba algo, porque de marcar 100 Mb/s pasó de la noche a la mañana a marcar entre 70-80 Mb/s pero sin cambio en la latencia teniendo unos 10-15 ms.

BocaDePez
BocaDePez

Pues ami siempre me da la velocidad correcta.

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201502/4poxl-183c.jpg[/IMG][/URL]

BocaDePez
BocaDePez

Pues a mi hasta el medio día me da bien.a partir de ahí ping de 91 y baja velocidad.

BocaDePez
BocaDePez

Ahora mismo 45mb el test aqui. 150 de 200 en speedtest.net.

En mi caso tambien que desde el verano pasado este test me funciona mal.