Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    tengo la duplicacion pero no pasa de 512

    Mi router sicroniza ya a 2 megas, ya me han confirmado la duplicación, segun telefonica tambien tengo la duplicacion, pero a pesar de eso mi velocidad no sube de 512, saben si es algun problema de ya o es que no he hecho algo en el router bien.
    tengo el usrobotic 9003

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tb me han duplicado y aparte de que no pasa de 512 me va…

      A mi tb me han duplicado y aparte de que no pasa de 512 me va a tirones, a alguien le pasa lo mismo?

      Yo estoy en Aspe (Alicante) :-o

    • Cerrado

      No es ningun problema, como tu bien dices estas…

      No es ningun problema, como tu bien dices estas sincronizando, pero pueden llegar a pasar unos cuantos días hasta que abran el grifo y te den el caudal.
      Tambien se ha dado el caso de que algun usuario se ha quedado sincronizando un tiempo demasiado extenso, en este caso es posible que sea un error de configuracion en la centralita. En ese caso llama a tu proveedor y que te diga porqué.

      • Cerrado

        [Editado 11/08/05 09:26]

        Pues yo no se si es muy normal, ya que llevo 14 días asi. Mi…

        Pues yo no se si es muy normal, ya que llevo 14 días asi. Mi router sincroniza bien y no tengo ningún problema de ruido o atenuación en la linea. Cuando les pregunto a los de telefonica, no saben/no contestan.