Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

tengo contratado ono 50 y solo me da el test 25

avp60

hola!

tengo contratado 50 mg con ono y el primer mes me iba de lujo pero ahora solo me baja a 25 mg medido en bandaancha.eu ¿de que puede ser?.

gracias por todo

Sergiusll

estas conectado por cable? con todos los programas (emule, etc) apagaos?

prueba si no a hacer el testa prueba de fallos

BocaDePez
BocaDePez

hola tengo todo apagado, me puede decir que es el testa prueba de fallos

🗨️ 1
BocaDePez
BocaDePez

F8 y arrancar en modo a prueba de fallos con funciones de red.

mundo-alterno

en estos dias los resultados de bandaancha.eu no están saliendo precisos a mi también.. pero siempre descargo a 30mb prueba con linebenchmark es el test mas preciso para mi siempre me da test buenisimos (link roto)

yomimmo

Antes de nada haz un tracert a bandaancha.eu y pegala por aqui, segun por donde entras a interdominios (equipos en los que esta alojada esta pagina y la del test) los resultados son inconsistentes.

BocaDePez
BocaDePez

hola!

pues he echo una prueba en el ordenador de mi hijo y a el le da los 48 megas sobrados a mi solo 25 megas observo en el moden netgear que el tiene luz verde y yo naranja.

he echo la medicion desde esta misma pagina perdon pero no se que es un tracert

🗨️ 1
BocaDePez
BocaDePez

Pues está claro, tu conexión está perfectamente, lo que tienes que revisar es la configuración de tu equipo.

razor9271

¿Tarjetas de red?

¿La tuya es de 10/100/1000 ó 10/100?

🗨️ 2
mundo-alterno

resultados tracert Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 8 ms 6 ms 7 ms 10.99.128.1
2 8 ms * 7 ms 10.103.240.61
3 14 ms 15 ms 15 ms 10.103.240.205
4 56 ms 27 ms 17 ms 10.254.1.205
5 14 ms 13 ms 14 ms 10.254.2.113
6 205 ms 204 ms 202 ms te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.6
9]
7 20 ms 25 ms 22 ms te0-1-0-4.ccr21.mad05.atlas.cogentco.com [154.54
.36.25]
8 53 ms 247 ms * te4-1.mpd01.mad05.atlas.cogentco.com [154.54.36.
114]
9 53 ms 44 ms 45 ms grupo-interdominios.demarc.cogentco.com [149.6.8
4.114]
10 43 ms 44 ms 46 ms 89.248.99.2
11 43 ms 46 ms 45 ms 89.248.106.100

Traza completa.

para hacer un tracert inicio ejecutar en xp o inicio busca cmd windows vista/7 luego escribe tracert bandaanche.eu y te salen los resultado

🗨️ 1
BocaDePez
BocaDePez

mi tarjeta es 10/100

charrete

Ami me pasaba lo mismo.El problema hera el antivirus lo suspendi probe el testvelocidad.eu/ imedaba su velocidad 51 magas.

Un saludo para tod@s

🗨️ 1
BocaDePez
BocaDePez

En mi caso, desactivando el antivirus, condigo los 50 mb. Co el antivirus, no pasa de 25. Utilizo el Kaspersky.

BocaDePez
BocaDePez

Mi antivirus es Avira Profecional,pero en las paginas de medir velocidad te dicen que desactives los antivirus,cosa que no sabia el tecnico de ONO,y me dijo que tenia mal el ordenador,una pena de tecnicos,pues el no desconecto el antivirus,y encima me quieren cobrar la visita del inutil del tecnico.

Saludos

🗨️ 5
BocaDePez
BocaDePez

Se me olvidaba,el tecnico ademas de poco profecional un antipatico iva de malo.

BocaDePez
BocaDePez

¿Es que ahora Ono también mantiene los ordenatas de los inútiles de los clientes?

BocaDePez
BocaDePez

Claro que te cobran, si el problema es del equipo del cliente no hay incidencia y toca pagar el desplazamiento.

superllo

Bueno, el técnico tiene que velar por la conexión, no por el ordenador. Si conecta su portátil y le va bien no es culpa suya, a ver si el inútil es el que mantiene el ordenador... antivirus, a estas alturas, habrase visto...

BocaDePez
BocaDePez

¿estas pagando un servicios informatico a ono? ¿ese ordenador se lo has comprado a ono? ¿pagas un alquieres a ono por ese pc? si la respuesta es no, ono to cubre ese equipo y el inutil es el que mantiene el ordenador, que hantes de llamarles no lo comprueba.