Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Tenéis problemas con el servidor pop3 de ONO?

moist

Hola, buenas.

Resulta que tras años y años usando cuentas de correo de ONO sin ningún problema, llevo ya dos días con constantes pegas al tratar de bajar los mensajes de correo eléctronico de mis cuentas, ya que aleatoriamente parece ser que el servidor pop3 de ONO no acepta mis contraseñas y me aparece en mi gestor (Thunderbird) un mensaje de error para volver a teclear el password.

La cosa está en que a veces funciona y a veces no, por lo que descarto un problema de mi ordenador. Es más, mi mujer sufre el mismo problema y sólo parece afectar a las cuentas de correo de ONO, la de gmail o la de hotmail que tenemos asociadas al Thunderbird funcionan perfectamente.

Alguno ha notado algo extraño?

Ah si, por cierto, por si fuese un problema de mi cliente de correo, lo desinstalé e instalé otro diferente. El resultado fue el mismo, errores aleatorios de pop3.

Un saludo!

yomimmo

En mi caso no he observado problemas en toda la semana, por si acaso antes de contestar he vuelto a conectar y ninguan de las 3 cuentas me da problemas ni las ono.es ni las ono.com

BocaDePez
BocaDePez

ono.es ???

moist

Todas mis cuentas son ONO.COM, por cierto...

🗨️ 2
BocaDePez
BocaDePez

¿Ono tiene diversos servidores de correos POP3? ¿Cuál usas? ¿En claro por el puerto 110 o cifrado por el 995?

🗨️ 1
moist

Uso el 110, el no cifrado... funciona el 995? en este caso, cual seria la configuración a poner? a ver si así se arregla, porque es un engorro, la verdad :(

BocaDePez
BocaDePez

Yo también estoy teniendo problemas, me pasa como a tí, me solicita la contraseña cada vez que tiene que descargar un correo

Grollo

A mi me ha fallado un par de veces pero ha sido sólo al arrancar el Thunderbird, cuando me la pide le doy a cancelar, se descargan los correos de las demas cuentas y entonces le doy a recibir de la de ono y funciona bien.

🗨️ 5
moist

Estos son los mensajes de error que me salen:

Todavía hoy me sigue pasando... yo estoy casi seguro que es un problema de ONO.

🗨️ 4
Grollo

Sí, es el mismo que me sale a mi, pero ya te digo sólo me ha pasado un par de veces y dandole a cancelar y otra vez a recibir se me quita.

🗨️ 3
moist

Y eso te pasa desde hace poco, como a mí, o lo llevas "sufriendo" más tiempo?

🗨️ 2
Grollo
🗨️ 1
moist
telemako

con incredimail y outlook 2010 sin problemas

BocaDePez
BocaDePez

Me pasa lo mismo...

mceds

Sugerencia (no tengo ONO): podríais intentarlo con IMAP en vez de POP3. Probablemente sea el mismo servidor el que lo gestione, pero nada perdéis. Y desde luego, IMAP le da mil vueltas como protocolo.

🗨️ 1
moist

Ni idea, no sé como funciona el tema del protocolo IMAP. Ni sé si ONO lo permite o como se configura en el caso de que sí se pueda.

Pero de todos modos, si siempre ha funcionado bien via pop3 y ahora nos da estos problemillas, digo yo que será un problema suyo, no? pues que lo arreglen!

Gracias de todos modos.

BocaDePez
BocaDePez

Lo de IMAP no es la solución, ya que yo uso acceso por IMAP y me ocurre lo mismo. Creo que es tema de thunderbird... a ver si se soluciona pronto, si no tocará cambio de cliente...

🗨️ 1
moist

Desgraciadamente tampoco parece ser un problema de Thunderbird.

Lo actualicé, lo desinstalé, borré todo rastro de este cliente en mi ordenador (carpetas ocultas, y todo eso), lo instalé de nuevo, borré las cuentas, las metí manualmente de nuevo... y nada, el mismo problema. Lo desinstalé de nuevo (completamente) y probé otros dos clientes diferentes. Resultado? Tres cuartos de lo mismo!

En mi opinión, definitivamente es algún tipo de cambio o algún tipo de problema de ONO... no veo otra explicación.

moist

Hoy me he cansado de tener que darle al botón 6 y 7 veces para poder ver mi correo y he llamado a ONO. Me ha costado como 1 hora, 3 llamadas diferentes y explicar mi problema a 4 personas, cada cual con menos idea que la anterior, hasta que he topado con un chico que parecía entender lo que le decía.

Me comentó que pasaría nota a un técnico especializado y que me dirían cosas.

Evidentemente nadie me ha dicho nada aún, pero desde las 16 horas que he llegado a casa, la recepción de emails en mi ordenador via thunderbird funciona perfectamente.

Realmente habrán tomado nota y me han hecho caso hasta el punto de resolver el problema? Eso espero :)

BocaDePez
BocaDePez

¿os está pasando en estos últimos días?

🗨️ 1
moist

A mi desde que llamé para darles la brasa no me ha vuelto a ocurrir... al menos, hasta ayer sobre las 00 horas. Hoy aún no he llegado a casa para comprobarlo.

BocaDePez
BocaDePez

Buenas a todos. Pues a día de hoy despues de cuatro días sin correo, sigo igual. Llamé el sabado pasado y me dijeron que tenian problemas con el servidor que lo solucionarían y me llamarían. Pues hasta hoy que he llamado dos veces, nada de nada. Me dicen que todo esta perfecto. Pero mi cuenta ono en microsoft outlook 2007, que siempre habia funcionado perfectamente nada de nada. He hecho de todo y ya no se que hacer más. Me pierdo. Alguien me puede dar norte. Desisntalado, vuelta a instalar , cambiar clave, etc pero que na hay manera.

BocaDePez
BocaDePez

Thunderbird.

Por fin he dado con el problema de pop.3, botón derecho del raton sobre bandeja de entrada, propiedades y botón reparar carpeta