Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 16 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    como teneis configurado emule para un mega?

    saludos yo no paso de 57 en la conecxion de un mega

    tengo puesto
    conexion:
    descarga=1500 limite=0
    subida=50 subida=50

    max.fuent.archivo=8000
    limites conexion=12000

    puess lo tengo asi y no consigo pasar mas o menos de 47 de bajada.

    si alguien sabe como se puede conseguir mas descarga o que emule funciona mejor para estaas cosas que avise
    seguire intentando configuraciones si consigo una guapa os aviso

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo creo que tienes que probar que version de emule te va…

      yo creo que tienes que probar que version de emule te va mejor yo voy a poner mis datos y si quereis probar???
      tengo 1 mega desde ayer.
      windows xp.
      version emule 0.42g
      capacidad descarga:128
      subida: 16
      limites descarga:sin limites
      subida:14
      max fuentes:500
      conex. max.:300
      1 dia y 5 horas conectado.
      bajando ahora mismo a 110kb
      velocidad media de descarga:75 y subiendo
      velocidad media de subida:13 y se mantiene estable.
      descargando ahora mismo 27 archivos.
      espero servir de ayuda y a ver que tal os va...

        • Cerrado

          BocaDePez BocaDePez
          6

          yo no tengo kad activado tiene algo q ver? en cuanto a…

          yo no tengo kad activado tiene algo q ver?

          en cuanto a bitorrent puede funcionar con cablemodem?

          me habian dicho q con cablemodem nose puede configurar bitorrent

          y si se puede usar alguien podria decirme q version y como?

          gracias de nuevo

          • Cerrado

            BocaDePez BocaDePez
            6
            el kad lo activo durante un rato para que coja fuentes y…

            el kad lo activo durante un rato para que coja fuentes y luego lo desactivo para que descarge bien la mula
            despues de desactivarlo el emule guarda las fuentes que ha encontrado el kad y las utiliza cuando se van quedando los archivos sin fuentes.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pasa olimpicamente del eMule y prueba el Bittorrent que con 1…

      Pasa olimpicamente del eMule y prueba el Bittorrent que con 1 Mega de conexion te bajas un DVD de 4 Gigas en un dia.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pon la conexión dentro del asistente a mano "user defined"…

      Pon la conexión dentro del asistente a mano "user defined"

      bajada: 1024
      subida: 600

      te baja a 30K/s. eso depende de cuantas cosas te bajes a la vez y cuanto tiempo lo tengas encendido. Si quieres conseguir algo rapido lo unico que se puede hacer es 24h encendido.

      Subida 6k/s ¿que estas compartiendo? ¿cuanta gente quiere lo que tu tienes? (cola)

      Maximas conexioes simultaneas: 300
      Maximo fuentes por archivo: 300

      Limite de bajada: 0 -> hay que ponerlo a mano o deshabilitando la casilla "limite de descarga"
      Limite de subida: 50

      Yo la tengo desde hace una semana pero con estos valores todavia por refinar consigo medias de 65Kb/s. Eso si 24h encendido

      Prueba con eso que si el flashget te da 120 la conexion la tienes bien.

      • Cerrado

        BocaDePez BocaDePez
        6

        La configuración más o menos al tengo igual. he comprobado…

        La configuración más o menos al tengo igual. he comprobado que después de unas horas empieza a coger velocidad y ya me baja bien el emule (medias de 60ks). Lo que creo que no va muy bien es la subida, ya que no pasa de 6ks normalmente (antes he tenido un rato que subía a unos 15ks). ¿Cómo puedo probar o testear la subida? he probado mandando un adjunto al correo, subiendo algun archivo a mi espacio web,... pero las webs en la que lo hago no iban precisamente rapido, con lo que no lo he podido comprobar con exactitud.

        Bueno, al menos sé que la bajada va bien. A ver ahora la subida.

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdon por el chiste malo XDD Hoy me han puesto la conexion…

      Perdon por el chiste malo XDD

      Hoy me han puesto la conexion de 1Mbps y va muy bien, pero el emule no me tira tan bien, no me pasa de 30ks de bajada normalmente y de subida no suele pasar de los 6ks :-?

      Tengo configurado así:

      bajada-> 200 -> limite 120
      subida-> 75 -> limite 50

      fuentes: 1000
      conexiones: 1000

      ¿A alguien se le ocurre qué puedo hacer?

      PD: la bajada con el FlashGet se me estabiliza en unos 120ks, con lo que la conexion va bien. Y navegar me navega bastante rápido también.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola me acaban de poner el mega de cable modem y me estoy…

      Hola me acaban de poner el mega de cable modem y me estoy bajando despues de 30 min conectado a 75kbytes/s

      He configurado la conexion a mano: 1024/600

      Fuentes: 1500
      conexiones: 3000

      Sin limite de bajada (0)
      Subida limitada a (40) - probado y sube a 70Kbytes

      Asi a ojo tengo que hacer mas pruebas....

      Bajando 3 demos graficas simultaneamente de la pagina de Nvidia utilizando flashget el bitxo se estabiliza en 130 Kbytes/s

      Un saludo y los de 300 a dar caña a esta gente

      • Cerrado

        ¿Con la subida limitada a 40 te sube a 70? Ahí hay algo que…

        ¿Con la subida limitada a 40 te sube a 70? Ahí hay algo que no he entendido, quizás te refieres a que ese es el máximo al que has conseguido subir.

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias a todos pero yo no consigo llegar a esos limites y…

        gracias a todos pero yo no consigo llegar a esos limites y encima la conecxion va de culo se corta no se puede navegar etc....

        me da que el mega es un engaño
        te funciona bien de vez en cuando y al final acaba fallando a todo dios

        el 300 / 300 no fallaba ni de coña
        nos han timado

        si alguien tiene solucion para el emule un mega mientras seguire probando si consigo buena conecxion os comento

        gracias a todos

        • Cerrado

          BocaDePez BocaDePez
          6

          ¿Lo tienes por USB verdad? si es así, prueba a desconectar el…

          ¿Lo tienes por USB verdad?
          si es así, prueba a desconectar el cable de USB en el extremo del ordenador y a volver a conectarlo. Si te vuelve a coger línea es que tus puertos USB son un asquito y habrá que ponerse una tarjeta de red...
          Lo dicho..... kar kar kar

          • Cerrado

            BocaDePez BocaDePez
            6
            ¿Qué es eso de "si te vuelve a coger linea"? Gracias. Yo…

            ¿Qué es eso de "si te vuelve a coger linea"? Gracias.

            Yo tengo el modem a la tarjeta de red, espero que cuando me lo pongan me vaya bien.

            Saludos!

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tengo un cable modem normal.. he de configurar el edonkey?…

        yo tengo un cable modem normal.. he de configurar el edonkey? no sabia nada de eso....