BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

TDT Axil RT101 - No enciende. Manual y código para mando universal

BocaDePez
BocaDePez

no consigo encederla me fui de viaje y ahore no me enciende el mando va bien...???y si alguien tiene los codigos para mando universal energy sistem 3100 seria de lujo,,,

BocaDePez
BocaDePez

el ke tengo es sin usb,,,gracias

🗨️ 1
BocaDePez
BocaDePez

Si no es ninguno de esos 2, búscatelo a partir de las fotos en su web... (link roto)

BocaDePez
BocaDePez

no lo encientro pero mire en el manual del otro con usb y no dice nada sobre el problema,,,shit,,,,lo k pasa es k el mando me da señal..pero el aparato no se enciende...me lo hizo una vez...y se encendio des pues de 2 horas intentandolo,,,pero ya llevo dos dias y na de na,,,,,alguien sabria sobre este tdt de AXIL..==?

🗨️ 2
BocaDePez
BocaDePez

Pues si ni siquiera conseguimos averiguar cuál de los más de 15 TDTs de dicha marca es... lo mejor es que contactes con su servicio de atención al cliente

(link roto)

fervigo

Procura no escribir todo con negrita :) Es más molesto de leer :(

BocaDePez
BocaDePez

gracias

BocaDePez
BocaDePez

Posiblemente se haya quedado bloqueado. Prueba a desconectar del enchufe, esperar unos segundos y volver a conectar, a continuación encenderlo con el mando.

BocaDePez
BocaDePez

necesito saber que le pasa al tdt 101, de la casa AXIL ya que se fue la luz y al venir parpadea luz roja y no funciona,gracias y saludos victor

BocaDePez
BocaDePez

¡Hola! Tengo un mando Universal Mod: AXIL 0331 E

No puedo hacele funcionar. Es nuevo.

Me puden decir como funciona.

gracias.

BocaDePez
BocaDePez

si me pide codigo y no lo se podes ayudarme por favor gracias

BocaDePez
BocaDePez

Pon cuatro ceros

BocaDePez
BocaDePez

Hola. Te cuento mi experiencia con este aparatillo, es majo pero muy cabrito con el tiempo...

Al principio bien, con el tiempo cuando se va la luz o lo cambias de sitio (desenchufas y vuelves a enchufar), se enciende el piloto rojo, le das al mando y no se enciende el verde...mmm... al principio de este fallo desenchufaba-enchufaba y a la segunda o tercera iba bien, con el tiempo, tardaba mas en conectar y despues de una hora desesperabas... Luego vi un dia que si cogias el enchufe y enchufabas rapido...fuera dentro fuera dentro, en unos segundos ya encendia en verde y todo bien.

Con el tiempo hacia lo mismo..., repetias el ultimo paso y perfecto. Se iba la luz, usabas el truco y sin problema.

En otra ocasion fallaba, parpadeaba en rojo y ni con truco lo conseguias y me dio por desenchufar el cable de la antena, y sorpresa, se encendia en rojo y con el mando ya en verde, enchufabas la antena y a funcionar :))).

Ahora lo he quitado unos dias, 5-6, por television rota y de momento cuando lo enchufo se enciende en rojo y parpadea pero ni con truco, ni con antena y euroconector desenchufado....nada de nada. A ver si ocurre un milagro. Uso el truco de enchufe dentro fuera rapido y parece que alguna vez se enciende la luz en verde pero nada :(((.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Tengo un mando universal marca mi store y quiero configurarlo con mi tdt marca axil como lo hago