Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se supone q no tengo adsl xo navego

    Pues resulta que la semana pasada solicite el alta en telefonica con el pack DUO. Hoy me ha llegado el router y al conectarlo veo que ya dispongo de internet y puedo navegar, sin embargo, si miro en la pagina de telefonica mi estado de la solicitud, pone que hasta el dia 10 aproximadamente no tendre adsl. He llamado al 1004 y se ha puesto una operadora que me dice que segun el estado de la solicitud, todavia no tengo adsl. Se supone que no estoy navegando con tarifa plana ahora o como estoy navegando sino???

    Gracias. Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi lo que me paso fue que solicite Imagenio+adsl+llamadas…

      A mi lo que me paso fue que solicite Imagenio+adsl+llamadas sobre el 07-09. El 09-09 ya funcionaba lo de la tarifa plana de llamadas, el 13-09 vino el tecnico de telefonica a instalar todo y ya podia navegar y ver tv imagenio.
      Consulte en la web de telefonica y ponia que la activacion del servicio era el 23-09 aunque yo ya lo tenia.
      Una semana despues de que viniera el tecino, aproximadamente el 20-09, me llego un mail de bienvenida a imagenio+adsl+llamadas.
      Aun no me ha llegado la primera factura, pero supongo que me cobraran desde el 13-09 y no desde el 20-09 o 23-09.
      Ya os comentare como ha sido esa primera factura, que estara al llegar.
      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo me pasa a mi. Me pone fecha aproximada del 6/10,…

      Lo mismo me pasa a mi.

      Me pone fecha aproximada del 6/10, pero ayer me llego el router y sincronizó en 10 segundos.

      Espero que me "regalen" estos dias.

      Saludos

    • Cerrado

      no te preocupes es normal, te han activado la linea en la…

      no te preocupes es normal, te han activado la linea en la central, y en unos dias lo sabran en el 1004, y te enviaran el kit, navegaras gratis hasta entonces. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      His!... en mi caso, tanto en mi primera alta, como luego en…

      His!...

      en mi caso, tanto en mi primera alta, como luego en el traslado de línea que solicité, siempre me dieron una fecha... y bastantes días antes tuve ya adsl... tenía el router de vez en cuando encendido, hasta ver que sincronizaba... al día siguiente de realmente sincronizar ya tenía conexión... y 1 semana después me llegó el mail de que ya disponía del servicio...

      Preguntas que si puedes estar usando una tarifa plana... tienes módem de 56k?... cuando usas la conexión, has notado que si es el caso de módem, marque "como en los viejos tiempos"...? La velocidad como la notas?... vamos, dudo mucho que pudieras estar conectando con módem de 56k, y si lo estuvieras haciendo al intentar hacer un acceso de conexión, te saldría el típico aviso de... Conectarse a "nombre de acceso telef"... marcar, opciones... etc (siempre y cuando uses Windows).

      Fijate en las propiedades del navegador, si es Explorer, el que usas..., menú herramientas, opciones de internet, pestaña conexiones... ten activada la casilla de "no marcar nunca una conexión"... pero vamos que como te decía anteriormente, sino ves que te salga el típico aviso de conectarse a... cuando intentas usar la conexión, es que estas con conexión con el router.

      Has un test de velocidad, y a ver que tal...

      Saludos

      Buscamina

      • Cerrado

        BocaDePez BocaDePez
        6

        Para nada, no tengo modem, navego con la tarjeta de red y el…

        Para nada, no tengo modem, navego con la tarjeta de red y el router a un mega. La duda q tenia es q no sabia si ya navegaba con tarifa plana adsl o hasta el dia 10 no me lo activan y resulta q ahora navego pagando.

        Gracias