Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 56 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SuperBanda - Unas paginas si otras NO

    Buenos dias.
    Ya empezamos otro día mal en superbanda, la navegación es mala unas paginas se abren y otras no, perdida de paquetes a saco, después de una semana con un funcionamiento correctamente volvemos a tener problemas, soy de la zona de Valencia.
    ¿Alguien mas tiene problemas o soy el único con este tipo de problemas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Otra vez con problemas para entrar en todas las paginas y…

      Otra vez con problemas para entrar en todas las paginas y ademas ahora con una velocidad de conexion que oscila mucho.
      El problema lo he tenido de 4 a 5 de la tarde y esta vez he reseteado el router 10 veces.
      Un saludo

      • Cerrado

        [Editado 27/06/05 18:01]

        Paladio, me temo que ya somos dos con los mismos problemas.…

        Paladio, me temo que ya somos dos con los mismos problemas. Efectivamente, he dejado el ordenador sobre las 4 h de la tarde, vuelvo a conectar a las 6 h y me encuentro con que las páginas no cargan correctamente. He cambiado de DNS pero nada. He tenido que reiniciar el modem tropecientas mil veces hasta conseguir una carga de páginas muyyyyyyy lenta.
        ANTERIORMENTE, hace ya un par de días, la velocidad de conexion, según el test de telefonica TEST ADSL 4 EVER, tenía unas oscilaciones tremendas, que podían ir desde 430 kb/s hasta 200 kb/s aprox.
        En fin, más de lo mismo. El eterno problema.
        A propósito, ¿DE QUÉ ZONA ERES? Yo soy de un pueblecito de TOLEDO.
        Tengo GIGADSL 512 NO DESAGREGADO, osea sin cobertura directa.

            • Cerrado

              Ya lo veo,perdona. Pregunta retirada,esto es lo que pasa por…

              Ya lo veo,perdona.
              Pregunta retirada,esto es lo que pasa por estar haciendo varias cosas a la vez.
              He llamado al sat para preguntar por el problema y como no estoy con su conexion en estos momentos,hemos quedado que llamarian mas tarde.
              Aunque me parece que no vale la pena,porque nos pasa a bastantes usuarios y de diferentes localidades,pero no hay manera de que nos digan cuando solucionaran esto.

              • Cerrado

                Completamente de acuerdo contigo. El tema parece no tener…

                Completamente de acuerdo contigo. El tema parece no tener fin. Yo lo he comentado ya un par de veces en el SAT y una de las veces me hicieron hasta desinstalar el ANTIVIRUS porque decían que era culpa del proxy que llevaba el antivirus. :-? :-?
                ¡¡saludos!!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Que tonterias dicen estos chavales del SAT . No les hagas…

                  Que tonterias dicen estos chavales del SAT .

                  No les hagas caso .Diles que cambien la mierda de router Cisco 7200 que tienen y que mejoren routing BGP con Colt y los otros 2 SA ( sistemas autonomos ) .

                  Y que mejoren sus servidores DNS que son los peores de todo España .

                  Son lo peor de lo peor .

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Alarma . Tengo problemas al navegar no puedo visitar paginas…

                    Alarma .

                    Tengo problemas al navegar no puedo visitar paginas .

                    Hago ping a las DNS y no contestan .

                    Estoy hasta los .... de esta mierda de empresa .

                    El proximo mes lo paga los amigos de LISA .

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, este problema tuve tambien con arsys pero resultaba que…

      Hola,

      este problema tuve tambien con arsys pero resultaba que ha sido el firmware (supongo de mi 3Com 812). En cuando usaba el route que ponia arsys podia ver todas la paginas sin problemas (Speed Touch 510). Normamente tiene que funcionar cada router pero lo mejor seria que alguien que no tiene problemas con superbanda pone el modelo del router asi como su firmware actual. Asi los otros con problemas pueden probar si con el mismo equipo les va bien o mejor. A veces probar vale la pena y pienso hay muchos como yo ya tienen varios routers y modems en casa. Que router/modem vende superbanda para sus lineas ?

      saludos

      boca sin pez

      • Cerrado

        BocaDePez BocaDePez
        6

        Los routers que ofrecen son una mierda . Te lo digo por yo ,…

        Los routers que ofrecen son una mierda .
        Te lo digo por yo , que los he sufrido todos .
        Al final me he tenido que comprar en Ebay por 100 € un Cisco 827 y es una gozada .
        Tambien te aconsejo los Zyxell .
        El problema que tienes no es por el router sino por la mala infraestructura tecnica que tienen .
        Tienen problemas con sus servidores DNS que tienen mucha latencia , con los router Cisco 7200 que tiene problema con el tamaño de la RAM y en las interfaces ( los tienen petaos )
        Prueba a hacer un pathping a una IP y veras la cantidad de paquetes que se pierden en los primeros saltos .

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, tu no tienes que poner los servidores DNS de Superbanda…

          Hola,

          tu no tienes que poner los servidores DNS de Superbanda porque solo se encargan de cambiar el nombre de dominio en una direccion ip. Puedes hacer ping a varias servidores DNS que son rapidos. Asi pones 4 en tu ordenador o si tienes activado el servidor DNS en tu ruter en tu cisco. Ademas superbanda tiene que mejorar si quiere adquirir mas clientes en el futuro. Su ofertas para gente que ya tienen equipo son unas de las mejores en españa. 29,95 más IVA 2 MB con llamadas locales, interprovinciales y nacionales me parece muy bien (34,74 Eur). Ya. com te ofrece ahora (hace 2 dias) tambien 2 MB con las mismas llamadas a 26,95 Eur que es más barato. Hace poco solo ofrecian 1 MB más llamadas a 36,95 EUR más iva. Se ve la guerra de precios que nosotros hemos esperado mucho tiempo sigue para el beneficio de los consumidores ADSL. Lo mismo hace Iberia en los vuelos pero ahora gracias a dios existe ryanair (www.ryanair.com) que hace sufrir Iberia y otras compañias abusivas del sector. Mejor calidad del servicio para mejor precio en españa es possible es solo un ejemplo. Por eso pienso superbanda ha movido algo como arsys en su tiempo. Pero si el servicio y calidad de conexion es malo pago 34,74 Eur de penalisazion (para la gente que usa su propio router o modem)y contrato con ya.com o la empresa que sea no tengo problema. Pero hay que darles la possibilidad de mejorar un tiempo, pero si pasan de las quejas de los clientes solo hay una decision.

          saludos

          boca sin pez

    • Cerrado

      Soy de Madrid, centralita Puerta del Angel, desde hace…

      Soy de Madrid, centralita Puerta del Angel, desde hace semanas todo perfecto como al principio cuando contraté.

      Qué modem está dando ahora Superbanda por curiosidad ?

          • Cerrado

            Holaaasss !!! La cosa va ... REGULAR. Ayer me llegó el…

            Holaaasss !!!

            La cosa va ... REGULAR.

            Ayer me llegó el contrato, para devolverlo firmado, pero ... como he leído por ahí, por estos foros, ¡ME HA LLEGADO MAL HECHO!

            Mira uqe lo puse clarito en al Web: el que lo solicita soy yo, pero el titular de la línea y quien paga, es otra persona. Pues nada, me lo han puesto TODO a mi nombre.

            Hoy les vuelvo a enviar el mismo contrato, pero corregido (le he pasado un boirrador, y he cambiado cosas). Espero que "cuele".

            En fin, que os mantendré informado de cómo va funcionando el procedimiento.

            Saludos.

            • Cerrado

              BocaDePez BocaDePez
              6
              A mi me llegó el contrato también ayer, pero tengo una duda.…

              A mi me llegó el contrato también ayer, pero tengo una duda. En la parte superior derecha hay dos casillas que indican si el servicio que se contrata es directo o indirecto.

              Yo tengo cobertura directo con ellos pero me han marcado la casilla de "acceso indirecto". Es un error? O es que no me he enterado bien?

              • Cerrado

                BocaDePez BocaDePez
                6
                ¡Hola! Yo también tengo ese apartado. Creo que se refiere a…

                ¡Hola!
                Yo también tengo ese apartado. Creo que se refiere a que NO estamos DESAGREGADOS. En mi caso también tengo contratados servicios de LLAMADAS teléfonicas.
                ¡¡Saludos!!!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Pero no era directo=desagregado????? Yo tengo cobertura…

                  Pero no era directo=desagregado?????

                  Yo tengo cobertura directa con superbanda (acceso a los 2 megas) por lo que supongo que mi contrato debería mostrar acceso directo, y pone indirecto.

                  Me estoy haciendo un lío o tengo que devolver el contrato???

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Segun me comento un tecnico lo de Indirecto en la carta no…

                    Segun me comento un tecnico lo de Indirecto en la carta no tiene nada que ver con si eres desagregado o no. Solo es si vas a traves de Telefonica para las llamadas, cosa que creo que en toda España es asi, por lo cual no me lo creo mucho y sera mejor llamar a los comerciales a ver que dicen, en todo caso solo son palabras, por mail no te contestan nada al respecto. Yo les mande varios mail con todos mis datos y no me contestan, sin embargo cuando les mando mail para otras cosas si que me contestan. Esta claro no? Hay gato encerrado. Si os fijais por aqui la de Superbanda jamas contesta quienes son desagregados.

                    En la carta vienen muchos apartados que tienes que aceptar para la preasignacion, y la verdad me huele a chamusquina. Primero porque deberia ser tan facil como decir que aceptas la preasignacion con ellos, y segundo porque tampoco me lo contestan por mail.

                    Tener cuidado con la preasignacion pues os la dan en pocos dias y os cobran directamente.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Os comento mi caso: Ademas de lo que indicais(el titular de…

                    Os comento mi caso:

                    Ademas de lo que indicais(el titular de la linea y de la cuenta bancaria coinciden a pesar de indicar 2 personas diferentes,yo tambien tengo "Indirecto", los nombres de los titulares no estan ni bien copiados,...), me surge otro problema...:

                    Teoricamente, asocio el servicio que elegí, a un numero de teléfono que unicamente se parece al mio verdadero por el prefijo provincial que antes tenian los telefonos y que ya se incluye en el numero normal(teniendo como telefono de contacto el mio verdadero).

                    Otra cosa a la que doy menor importancia, es el apartado "Direccion de Facturación", en la cual solo aparece mi domicilio, sin indicar(imagino que sería al titular de la linea) a quien enviarán dicha facturación.

                    Con todo esto tambien añado las 3 últimas casillas que se encuentran bajo el apartado "Orden de domiciliación bancaria": La primera de ellas que hace referencia a una clausula, que imagino que habrá que estudiarse dicha clausula. Pero la otras 2 que se refieren a la preselección imagino que se encargaran ellos de elegir la opción más correcta, ya que las llamadas que he contratado no se bajo que casilla se englobarian.

                    Con respecto a borrar los datos y rectificarlos, si no se dan cuenta de dicha rectificación, en cuanto tengan el contrato y metan el número de éste al PC y le den como OK, quizas ellos ni lo rectifiquen.
                    Tambien corres el riesgo de que te lo consideren invalido por introducir una modificación para la que ellos no han dado su consentimiento expreso.

                    Que dios nos pille confesaos y , sobre todo, que SuperBanda nos pille el telefono.

                    P.D.: Podriais indicar como conseguis hablar con ellos, ya que accedo a una teleoperadora, pero en cuanto menciono "contrato" ya sabe que quiero hablar con "SuperBanda", e intenta desviarles mi llamada, pero segun me dice todo el rato, "no logra comunicar con ellos" o algo similar, sugiriendome que llame mas tarde...

              • Cerrado

                Vaya, pues en eso sí que no me he fijado. Lo malo es que…

                Vaya, pues en eso sí que no me he fijado. Lo malo es que ahora estoy en el curro y no teng oel contrato en mis manos, sino que ya lo he devuelto firmado. Así que ni idea.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo soy de Madrid zona de Villalba y tambien me va mal…

      Pues yo soy de Madrid zona de Villalba y tambien me va mal desde hace unos días, ndescargas muy lentas y no puedo navegar, creo que milinea no esta desagregada y es de telafonica, de todas formas ayer probé con otros dns de telefónica y nada igual.
      Es una pena porque normalmente va de maravilla.

      • Cerrado

        Pues mi caso es calcado al tuyo y me parece que nos dimos de…

        Pues mi caso es calcado al tuyo y me parece que nos dimos de alta por las mismas fechas + o -
        Una pregunta
        Tu que tienes el speedtouch 510 como yo
        ¿Se te ha quedado colgado,hasta el punto de que no se puede parar hasta que lo desenchufas de la alimentacion?
        A mi esta semana me ha pasado 2 veces.
        Un saludo

        • Cerrado

          Lo que cuentas no me ha pasado nunca. Lo que yo hago cuando…

          Lo que cuentas no me ha pasado nunca.

          Lo que yo hago cuando veo que empieza a ir mal la cosa, es conectarme al rotuer desde el navegador (http://192.168.1.1), voy a Basico->Conexiones y le doy al "desconectar" y una vez desconectado le doy a "conectar". Con esto obtengo una nueva IP y vuelvo a navegar sin problemas sin necesidad de parar el rotuer.

          Saludos.

          PD: Me imagino que ya sabes que para parar el St510 hay que mantener el botón frontal apretado unos cuantos segundos.

      • Cerrado

        BocaDePez BocaDePez
        6

        @Ozzy-Song que router usas y que firmware tiene este router ?…

        @Ozzy-Song

        que router usas y que firmware tiene este router ? me gustaria saber porque si contrato superbanda es necesario saber eso. A ti la conexion va bien a lo mejor es por el router y el firmware que usas. Mira mi respuesta en este hilo : "solamente cambiar el router si es possible". No se puede decir por 100% el router no es la causa de las malas paginas si no lo has probado con el mismo equipo que tu.

        saludos

        boca sin pez

        • Cerrado

          yo uso el router thomso st510 y el firmware 4.2.7 y un…

          yo uso el router thomso st510 y el firmware 4.2.7 y un template que edite yo de otra compañia. La verdad es que a mi me va bastante rapido la conexion todo el rato, pero es que creo que tengo una central bastante cerca.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, a ver cuando estuve con arsys 1 año he tenido el…

            Hola,

            a ver cuando estuve con arsys 1 año he tenido el problema al principio de unas paginas si otros no. Tenia configurado el 3Com 812 office connect, con el firmware mas actual descargado de banda ancha. Entonces he cambiado a el router que usas tu (que ponia arsys) , y la linea de arsys iba sin problemas. Entonces seria una buena apuesta que los usuarios de superbanda que tienen problemas prueban suerte con Thomson Speed Touch 510 y con el firmware 4.2.7 que usas tu. El template no tiene nada que ver porque como configuras el thomson es igual. Si funciona lo pueden publicar aqui, asi los demas se dan cuenta que este router tira para la linea de superbanda. A lo mejor como he dicho antes unos dicen da igual que router, pero por casualidad he tenido este experiencia. Me gustaria saber si los routers que pone superbanda dan tambien estos problemas con la paginas. A lo mejor son solo gente que han contratado superbanda con su propio equipo.

            saludos

            boca sin pez

            • Cerrado

              BocaDePez BocaDePez
              6
              @Ozzy-Song Hola Ozzy, seria todo un detalle si me podias…

              @Ozzy-Song

              Hola Ozzy,

              seria todo un detalle si me podias postear tu template en forma de fichero de texto. Asi podia copiarlo poner mis propios datos y subirlo al router. Como lo sabes tengo el mismo router que tu y me he decidido contratar con superbanda. Aunque la gente dice que es mal tambien hay gente como tu a que las cosas van bien. Pienso la oferta de 2 MB con llamadas con propio equipo vale la pena probarla. Si te sale mal la unica cosa que tienes que pagar es una mensualidad porque usas tu porpio router. 35 Eur tambien no es tanto porque ya.com con una oferta inferior a la de superbanda te cobra por el alta lo mismo y tambien tienes que pagar 25 Eur (me parece) para la baja.

              saludos

              boca sin pez

              • Cerrado

                BocaDePez BocaDePez
                6
                Hola, os pongo el template del router thomson 510 que ponia…

                Hola,

                os pongo el template del router thomson 510 que ponia arsys para el uso con superbanda. Pero hay que cambiar unos valores porque no tengo claro que protocolo, vpi y vci, y la encapsulacion usa este proveedor. También hay que poner su usuario y contraseña si no tengo contratado ip fija. Solo hace falta copiar el fichero en un editor de texto, editarlo a su manera y guardarlo en forma "minombredeltemplate.tpl" en su ordenador. Después se puede subir el template al router. Los " " antes y después son a veces necesarios para la extension (.tpl) del fichero se almacena en el ordenador correctamente. A ver si OZZY-SONG os pones los secretos que todavía faltan en este post para completar el fichero correctamente. Si no lo hace el en cuando tengo los datos lo pondré yo.

                "superbanda.tpl"
                ________________________________________________

                [ env.ini ]
                set var=CONF_REGION value="España"
                set var=CONF_PROVIDER value="Superbanda"
                set var=CONF_DESCRIPTION value="poner el protocolo que usa superbanda pppoa o pppoe"
                set var=CONF_SERVICE value="España. Superbanda (IP Dinámica, configuración personalizada)"
                set var=CONF_DATE value="23/06/05"
                set var=CONF_TPVERSION value=1.2.1
                set var=HOST_SETUP value=none
                set var=UPGRADE_URL value= ""
                set var="DSLEN" value="encapsulacion"
                set var="PPPoA_userid" value=""
                set var="%PPPoA_passwrd" value=""
                set var="STManage" value="217.196.1.140/32"
                set var="request" value="accept"
                set var="setfire" value="on"
                set var="FirstDHCP" value="192.168.1.3"
                set var="LastDHCP" value="192.168.1.254"
                set var="en_mask" value="255.255.255.0"
                set var="en1" value="192.168.1.1"
                set var="Passtype" value="1"
                set var="Sstate" value="enabled"
                set var="Addmode" value="private"
                set var="STupnp" value="secured"
                set var="ping" value="accept"
                set var="plname" value="LAN_Default"

                [ wizard.ini ]
                ' Password Settings
                '-------------
                def var=Pass type=grp desc="Estos detalles son requeridos para conectarle a su proveedor de servicios y para proteger el acceso al Router" alias="Usuario y contraseña"
                def var=PPPoA_userid type=string grp=Pass alias="Usuario" req=yes desc="Introduzca el usuario proporcionado por su proveedor."
                def var=%PPPoA_passwrd type=passw grp=Pass alias="Contraseña" desc="Introduzca la contraseña proporcionada por su proveedor."
                def var=Passtype type=list grp=Pass alias="Contraseña del Router" desc="Escoja un usuario y contraseña para acceder al Router" data="1,2,3,4" dalias="Sin usuario ni contraseña,Sin usuario. Contraseña el Nº de Serie,Sin usuario y contraseña fijada por usuario,Usuario y contraseña fijada por usuario" default="1" req
                def var=DSLEN type=radioset grp=Pass alias="Proveedor de ADSL" data="vcmux,llc" dalias="Arsys,Otra" default="vcmux" req

                [ hostwizard.ini ]

                [ snmp.ini ]

                [ phone.ini ]
                add name="pppoa" addr=0*33 type=pppoa

                [ bridge.ini ]
                config age=300

                [ pptp.ini ]

                [ dhcp.ini ]
                config autodhcp=off scantime=10 trace=off state=$Sstate
                policy verifyfirst=on trustclient=on
                pool add name=$plname
                pool config name=$plname poolstart=$FirstDHCP poolend=$LastDHCP netmask=$en_mask gateway=$en1 leasetime=7200

                [ ethoa.ini ]

                [ ipoa.ini ]

                [ pppoa.ini ]
                ifadd intf=ISP
                rtadd intf=ISP dst=0.0.0.0/0 src=0.0.0.0/0
                #if $Addmode="private"
                ifconfig intf=ISP dest="pppoa" encaps=$DSLEN accomp=on addrtrans=pat restart=on unnumbered=off
                #endif
                #if $Addmode="single"
                ifconfig intf=ISP dest="pppoa" encaps=$DSLEN accomp=on addrtrans=none restart=on unnumbered=on
                #endif
                ifconfig intf=ISP user=$PPPoA_userid password=$%PPPoA_passwrd status=up

                [ pppoe.ini ]

                [ pppoerelay.ini ]

                [ cip.ini ]

                [ pfilter.ini ]

                [ pfirewall.ini ]
                chain create chain="source"
                chain create chain="forward"
                chain create chain="sink"
                chain create chain="remping"
                rule create chain=source index=0 dstintfgrp=!wan action=accept
                rule create chain=source index=1 prot=udp dstport=dns action=accept
                rule create chain=source index=2 prot=udp dstport=bootps action=accept
                rule create chain=source index=3 dst=$STManage action=$request
                rule create chain=source index=5 prot=icmp icmptype=echo-request action=accept
                rule create chain=source index=6 prot=udp dstport=33434 action=accept
                rule create chain=source index=7 prot=icmp icmptype=echo-reply clink=remping action=link
                rule create chain=source index=8 prot=icmp icmptype=destination-unreachable clink=remping action=link
                rule create chain=source index=9 prot=icmp icmptype=time-exceeded clink=remping action=link
                rule create chain=source index=10 action=drop
                rule create chain=forward index=0 srcintfgrp=wan dstintfgrp=wan action=drop
                rule create chain=sink index=0 srcintf="eth0" action=accept
                rule create chain=sink index=1 srcintfgrp=!wan action=accept
                rule create chain=sink index=2 prot=udp dstport=dns action=accept
                rule create chain=sink index=3 prot=udp dstport=bootpc action=accept
                rule create chain=sink index=4 src=$STManage action=$request
                rule create chain=sink index=5 prot=icmp icmptype=echo-reply action=accept
                rule create chain=sink index=6 prot=icmp icmptype=destination-unreachable action=accept
                rule create chain=sink index=7 prot=icmp icmptype=time-exceeded action=accept
                rule create chain=sink index=8 prot=icmp icmptype=echo-request action=accept
                rule create chain=sink index=9 prot=udp dstport=33434 dstportend=33524 clink=remping action=link
                rule create chain=sink index=10 action=drop
                assign hook=sink chain="sink"
                assign hook=forward chain="forward"
                assign hook=source chain="source"
                #if $_PROD_NUMBER="608"
                chain create chain=allow_ipsec_sink
                chain create chain=allow_ipsec_source
                rule create chain=allow_ipsec_sink index=0 prot=udp dstport=ike action=accept
                rule create chain=allow_ipsec_sink index=1 prot=ah action=accept
                rule create chain=allow_ipsec_sink index=2 prot=esp action=accept
                rule create chain=allow_ipsec_sink index=3 srcintfgrp=wan prot=tcp ack=yes action=accept
                rule create chain=allow_ipsec_source index=0 prot=udp dstport=ike action=accept
                rule create chain=allow_ipsec_source index=1 prot=tcp action=accept
                rule create chain=sink index=9 clink=allow_ipsec_sink action=link
                rule create chain=source index=9 clink=allow_ipsec_source action=link
                #endif
                #if $setfire="on"
                rule create chain=remping index=0 action=drop
                #endif
                #if $setfire="off"
                rule create chain=remping index=0 action=drop
                #endif
                #if $setfire="ping"
                rule create chain=remping index=0 action=accept
                #endif

                [ ip.ini ]
                config forwarding=on firewalling=$setfire redirects=on sourcerouting=off netbroadcasts=off ttl=64 fraglimit=64 defragmode=always addrcheck=dynamic mssclamping=on
                apadd addr=$en1 netmask=$en_mask intf=eth0 addroute=yes type=1
                ifconfig intf=loop mtu=1500 group=local linksensing=off
                ifconfig intf=eth0 mtu=1500 group=lan linksensing=off
                rtadd dst=255.255.255.255/32 gateway=$en1
                rtadd dst=224.0.0.0/4 intf=eth0

                [ dhcr.ini ]
                ifconfig intf=eth0 relay=on
                add addr=127.0.0.1 intf=eth0 giaddr=$en1

                [ autopvc.ini ]
                config mode=passive type=bridge

                [ system.ini ]
                config upnp=enabled mdap=enabled dcache=enabled drst=enabled strictusername=disabled
                setpassword password=""
                #if $ST_upnp=disabled
                config upnp=disabled
                #endif
                #if $Passtype="4"
                setpassword password=$%PPPoA_passwrd userid=$PPPoA_userid
                config strictusername=enabled
                #endif
                #if $Passtype="3"
                setpassword password=$%PPPoA_passwrd
                #endif
                #if $Passtype="2"
                setpassword password=$_PROD_SERIAL_NBR
                #endif

                [ upnp.ini ]
                config writemode=full safenat=disabled
                #if STupnp=secured
                config safenat=enabled writemode=natonly
                #endif
                #if STupnp=disabled
                config safenat=enabled writemode=readonly
                #endif

                [ language.ini ]

                [ endofarch ]
                __________________________________________

                saludos

                boca sin pez

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola, he puesto informacion necesario en este post acerca de…

                  Hola,

                  he puesto informacion necesario en este post acerca de la configuracion del router Thomson 510 para Superbanda :

                  http://www.bandaancha.st/foros.php?temid=546336

                  saludos

                  boca sin pez

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues o has tenido suerte, o la gente que no tiene problemas…

        Pues o has tenido suerte, o la gente que no tiene problemas no postea, pero ya ves que la cosa no está funcionando del todo fluida.

        Pero al menos tranquiliza ver que hay casos positivos.

    • Cerrado

      Hola a tothom! Be, a mi també hem pasaba això que dieu.…

      Hola a tothom!

      Be, a mi també hem pasaba això que dieu. Suposo que és perque la ip que t'agafa no es bona. L'únic que a mi de moment sembla que hem va força bé, es col·locar, a les propietats de connexions de red de cada tarja,dels meus PC es col·locar tres o 4 DNS d'uns altres proveedors d'internet. A vegades no podia entrar a http://www.upc.es, però si en feia un ping si que em responia.

      Espero que us ajudi...

      ----------------------------------------------------------------------------
      ----------------------------------------------------------------------------

      Hola a todos!

      Bueno, a mi también me pasaba esto que estais comentando. Creo que es porque la ip no la coge bien. Lo único que parece que a mi me va bastante bien, es poner, en propiedades de conexiones de red, 3 o 4 DNS de otros proveedores de internet. Av eces no podia entrar en www.upc.es, pero si hacía un ping si que me respondia

      Espero que os ayude...

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo estoy desagregado y va bien, no tengo problemas de cortes…

        Yo estoy desagregado y va bien, no tengo problemas de cortes ni microcortes ni nas, se me ven todas las paginas y la mula a lo suyo bajando cositas.....

        La verdad egke de momento no he tenido ningun problema con ellos de ningun tipo, me tardaron 5 días en darme el alta y hasta el día de hoy todo funciona a la perfecion, me di de alta hae un mes mas o menos.

        Un saludin... ;-)

        • Cerrado

          A mí también me tardaron 5 días y porque el lunes y el martes…

          A mí también me tardaron 5 días y porque el lunes y el martes eran fiesta en Madrid (me dí de alta el viernes) y el miércoles ya tenía el ADSL (Sabadell - Barna). Sé que el sábado ya me hicieron el cambio porque dejé de poder navegar con el proveedor antiguo a eso de las 12:30 más o menos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Si, al quinto dia me llamaron para darme los datos de…

            Si, al quinto dia me llamaron para darme los datos de configuracion, la verdad egke me sorprende el echo de que a unos les tarden tanto en darle el alta y a otros tan poco.

            Yo de momento toco madera para que todo siga asi, y a ver si me dan les 2 Mb dentro de poco 8-)

    • Cerrado

      [Editado 15/06/05 14:47]

      ¡Hola amigos! Pues sí, yo también me encuentro en la misma…

      ¡Hola amigos!
      Pues sí, yo también me encuentro en la misma situación desde hace ya una semana.
      Como dato, creo yo a tener en cuenta, es que soy GIGADSL (512+llamadas) y NO DESAGREGADO.
      ¿Coincidimos todos con estos datos o hay también algún DESAGREGADO que le pase lo mismo?
      ¡¡Saludos!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Mira a ver si tienes activado el control de paginas porno…

      Mira a ver si tienes activado el control de paginas porno .... xDDDDD

    • Cerrado

      Estoy igual que tú, intentando entrar en gmail para mandarles…

      Estoy igual que tú, intentando entrar en gmail para mandarles una incidencia a SB y no puedo. :-(