Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 2 respuestas
  • Cerrado

    [Editado 18/07/06 01:10]

    6

    Socorro que carajo pasa

    hola buenas:

    Tengo un grave problema, hace un par de dias se vino abajo todo internet,telefono y tele en mi casa, en candelaria, ahora despues de que "arreglaran" ;-) el desastre, puedo contectarme sin "ningun" ;-) problema (microcortes en el portatil y tal)
    pues bueno, conecto el emule y katapun!!! el router se vuelve una discoteca!!!! y pierdo conexion, y no hay forma de volver, quito el emule y perfecto.
    no se ha cambiado ninguna configuracion en el pc....
    a alguien mas le pasa?¿
    alguien me puede ayudar¿? :-o

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Hola. El caso suena raro raro, pero te dejo una lista de…

      Hola.

      El caso suena raro raro, pero te dejo una lista de puntos a tener en cuenta, por si te sirve de ayuda.

      1. ¿Hace lo mismo el cablemodem con otro equipo?.
      2. ¿Nuevos programas instalados recientemente?
      3. ¿Guindous actualizado?
      4. ¿Antivirus y spyware acutalizado? ¿equipo escaneado?
      5. ¿Has probado otro programa p2p?
      6. ¿Le da el sol al cablemodem y esta "huevo frito"?
      7. ¿Has cambiado de sitio recientemente el cablemodem? ¿pasa el cable cerca de fluorescentes o cables eléctricos?

      Suerte.

      • Cerrado

        6

        no nada ha cambiado,acaba de venir el tecnico y no vio…

        no nada ha cambiado,acaba de venir el tecnico y no vio nada.la gracia es que es solamente cunado conecto el emule...., de lo que me preguntas nada de nada....y todo ok.....mu raro mu raro