Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sobre los problemas de estas ultimas horas !!!

    Hola :

    Despues de estar hablando con Ono durante estas ultimas 48 horas por los problemas de linea que teniamos en nuestras oficinas, nos han notificado que existe una incidencia "grave" en varios puntos de su red. La incidencia al parecer se ha producido por la actualizacion de los routers que gestionan el trafico en las cabeceras de red. No me han especificado el tiempo de resolución, pero algo parecido paso ya en nuestras oficinas en Tampa (Florida, USA) y Sagonet se pego como 5 dias con cortes y velocidades bastante bajas.

    Bueno tan solo compartir esto que me han comentado a mi, por si a alguien le es de utilidad :).

    Saludos
    Alf-X

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno lo que pasa en Logroño creo que es más grave, si sólo…

      Bueno lo que pasa en Logroño creo que es más grave, si sólo fuera problema de los DNS se configuran otros a mano y asunto resuelto, pero es que cuando no va, no va nada de nada ni siquiera hace ping a la puerta de enlace.. :-?

    • Cerrado

      Mirad los test de las dns de bandaancha AunaCable…

      Mirad los test de las dns de bandaancha

      AunaCable 62.81.16.131 131-16-81-62.libre.auna.net 1492 [188] 8'
      AunaCable 62.81.16.132 132-16-81-62.libre.auna.net 1492 [236] 7'
      AunaCable 62.81.0.35 35-0-81-62.libre.auna.net 785 [346] 8'
      AunaCable 62.81.0.36 36-0-81-62.libre.auna.net 1492 [351] 7

      1492 de respuesta ;O
      Es decir,están petados

    • Cerrado

      BocaDePez BocaDePez
      6

      En Logroño igual, reseteos del cablemodem a cada paso y luego…

      En Logroño igual, reseteos del cablemodem a cada paso y luego tarda hasta 15 horas en volver a conectar.

      A veces conecta el cablemodem pero no se puede navegar.

      • Cerrado

        BocaDePez BocaDePez
        6

        Aqui desde Pinto (Madrid) llevo desde el viernes, con lo que…

        Aqui desde Pinto (Madrid) llevo desde el viernes, con lo que creo que deben ser problemas de resolucion de DNS, por que a veces la conexion va y otras no, en funcion de las webs que le pida visitar al navegador. La verdad es que no he llamado a ONO, me da igual, siempre se obtiene la misma respuesta..... se está reparando..... asi qeu yo a lo mio, aveces bien, a veces mal.

        Saludos.

    • Cerrado

      Igual problema en Jaén. Me comentan que es un problema de DNS…

      Igual problema en Jaén.

      Me comentan que es un problema de DNS y que está previsto que esta madrugada (viernes a sábado) quede resuelto. Ya veremos...

    • Cerrado

      BocaDePez BocaDePez
      6

      No se si será lo mismo, pero desde hace un par de días tengo…

      No se si será lo mismo, pero desde hace un par de días tengo cuelgues en mi webstar y ratos en los que la velocidad de conexión se me va a cero...

      • Cerrado

        BocaDePez BocaDePez
        6

        A mí me pasa eso mismo. de Alcobendas (Madrid), zona Gran…

        A mí me pasa eso mismo. de Alcobendas (Madrid), zona Gran Manzana. Desenchufo el router, y a los pocos minutos está otra vez igual, como si se saturara a conexiones.