Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

SMTP de Madritel???

fatrophy

Hola a todos:

Estoy intentando configurarme desde el curro el acceso a mi cuenta de Madritel con el Outlook 2002 SP3.

Puedo recibir sin problemas pero no me deja enviar. Tengo puesto como servidor de correo saliente smtp.madritel.es y en las opciones avanzadas tengo marcado que el servidor requiere autenticación.

Como digo, recibo sin problemas pero a la hora de mandar correos el programa me devuelve un error que dice '
La tarea 'Enviando y recibiendo Madritel' ha notificado el error (0x80042109) : 'Outlook no puede conectar con el servidor de correo saliente (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de servicios de Internet (ISP).'

¿Alguien me puede echar una mano?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
flipain

cambiaron todo lo del correo, ahora es:

SMTP:smtp.auna.com
POP3:pop.auna.com
nombre: tucorreo@mi.madritel.es

🗨️ 3
fatrophy

Hola y gracias por las respuestas lo primero:

Flipain, probé lo que me decías y en casa me ha funcionado perfectamente pero aquí en el curro nada.

He intentado hacer un telnet smtp.auna.com 25 y me dice que no se puede conectar con el host en ese puerto. ¿Por qué narices desde casa sí que puedo?

Incluso me he bajado el ThunderBird para ver si podía ser algún problema relacionado con el Outlook y tampoco.

No sé demasiado de redes pero supongo que debe ser algo relacionado con que el administrador de mi empresa tenga capado el acceso pero entonces ¿por qué no tengo los mismos problemas con otra cuenta que tengo en GMail? Ahí hago el telnet contra smtp.gmail.com y conecto sin problemas.

¿Alguna ayuda de un alma caritativa?

Saludos

🗨️ 2
flipain

Es probable que en el curro tengan capado los puertos smtp tìpicos como el 25. En gmail no te pasa porque gmail utiliza otros distintos (el puerto 995 para pop3 y 557 para smtp).

Casi seguro que ese es el fallo, bloqueo de puertos por parte del administrador de la red.

🗨️ 1
BocaDePez
BocaDePez

Flipain, sin duda esa debe ser la causa.

Gracias por la ayuda y saludos

BocaDePez
BocaDePez

De todas formas en el curro tienes conexión con auna? porque si allí tienes otro isp tendrás que poner el servidor saliente de ellos.

Si no siempre tienes disponible el webmail: (link roto)