Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 4 respuestas
  • Cerrado

    SMC tarjeta

    Hoy me e comprado una tarjeta PCI de red SMC inalambrica y no consigo conectarme, detecto la red pero no se como conectarme, algien me puede ayudar?

    Para mas informacion tengo WEP, WPA,802.1X Authentication desabilitados, Server Type en TINY. ESSID Broadcast habilitado, transmission Rate en automatico, Wireless Mode en mixed, g Nitro desabilitado y en canal 11. tengo el router con el firmware del SMC.

    ¿Como configuro la tarjeta PCI pa que valla bien?

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      He mirado en conexiones de red y me aparece que ya estoy…

      He mirado en conexiones de red y me aparece que ya estoy conectado a la red, pero no puedo ver ninguna pagina ni puedo hacceder a la web de configuracion de router.

      En el SMC wireles card manager me detecta mi red y en perfil como no tengo el WEP ni WPA le e puesto en el perfil la encriptacion desabilitada, en velocidad le e puesto auto y el modo de funcionamiento en 802.11 ADHOC, el canal lo tengo en el 11 que es donde tengo el router.

      Cuando le doy a aplicar me pasa a la pestaña de informacion de enlace, pero en esta no me aparece nada.

      ¿Alguien sabe que puede ser?

      Saludos

      • Cerrado

        Que es eso de Server Type:TINY? y transmission mode:mixed?…

        Que es eso de Server Type:TINY? y transmission mode:mixed? Fijate tambien si el transmission rate del router no es inferior al de tu tarjeta nueva. Yo para hacer pruebas pondria los dos a 11mbps.

        • Cerrado

          [Editado 26/07/04 22:48]

          Weno, antes os e dicho algo mal, es en lo del modo de…

          Weno, antes os e dicho algo mal, es en lo del modo de funcionamiento, si lo pongo en 802.11 en conexiones de red me aparece como desconectado, pero si pongo infractrusture si que me sale como conectado pero no puedo ver ninguna web.

          La tarjeta PCI es de 54 MB, todo lo que tengo es de 54.

          Server Type y transmission mode lo pone en la pagina de configuracion del router, lo de transmision mode solo es para indicarle la velocidad con que trabaje, pero no creo que me de esto problemas si le pongo que trabaje con las dos (la de 11 y la de 54).

          EDITADO: el DHCP lo tengo activado en el router y en las propiedades de la red lan.

          Saludos

      • Cerrado

        Si no me acuerdo mal, ADHOC es el modo "punto a punto". Cada…

        Si no me acuerdo mal, ADHOC es el modo "punto a punto". Cada ordenador de la LAN es un punto pero no te da acceso a internet. Pontelo en modo "infraestructure" para poder acceder a internet.

        Luego, si no tienes DHCP activado en tu router, asegúrate de que la máscara de subred es la misma que la del router y que tengas la puerta de enlace (gateway) bien puesta.

        Suerte.