Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Sincronización Variable

erdani

Buenas
Os cuento, resulta que andaba funcionando con un usr 9105 sureconnect. Tengo adsl Ya.com 1Mb y hasta hace poco me sincronizaba a 1024/320 como es de recibo claro... Pues bien, me apunté a la famosa promoción de que me doblaban por tol morro, y pasada una semana me di cuenta que en vez de sincronizar a 1024, lo hacia 1238 o 1160,..., 1360 lo más alto que consiguió. Yo pensaba que seria por pruebas que estaban haciendo, pero hoy por casualidad probando otro router el D-Link veo que sincroniza a 2048... Digo, ostias! que pasa aqui... Vuelvo a poner el Usr y 1128..
Total, que el d-link me sincroniza a lo que debe, y el usr a lo que le sale de las pelotas. El Usr tiene el firmware actualizado, y soporta hasta 8 mb, lo he reseteado 200.000 veces y nada...
Que se os ocurre?

Muchas gracias chicos y chicas.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola, pues yo sólo te puedo decir que hace dos días me compré el mismo router y con wanadoo/uni2 me sincroniza a 2048/320 sin problema. con el zyxel de antes también (se me suicidó el pobre) y con el conceptronics que me dejaron también.
aunque veo que me pone un tope alcanzable... a ver si no voy a poder llegar a 4 megas!
como no sea que la línea tiene mucho ruido o algo y el robotics no sepa manejarse con tanto ruido a más velocidad o que baje la velocidad él mismo...
o algún parámetro que el otro router no tiene...
yo me conecto así: ADSL mode auto (me pilla T1.143, el conceptronics creo que me pillaba G.Dmt, a saber...)
en service category no sabía cuál poner así que dejé el primero: UBR without PCR
PPP over ATM, VC/MUX
authentication method en auto
dial on demand y PPP IP extension desactivados
el QoS desactivado
prueba a ver si te sirve de algo

tengo estos valores:
Downstream Upstream
SNR Margin (dB): 14.3 19.0
Attenuation (dB): 24.0 15.0
Output Power (dBm): 11.6 17.8
Attainable Rate (Kbps): 3680 768
Rate (Kbps): 2048 320

🗨️ 5
BocaDePez
BocaDePez

ah, se me olvidaba, yo no he actualizado el firmware ni na, sigue con la que venía, la 2.14 creo

BocaDePez
BocaDePez

yo de nuevo...
he estado mirando la configuración del router y en lo de service category hay estas opciones:
UBR without PCR
UBR with PCR
CBR
Non realtime VBR
Realtime VBR

cuál tienes puesta? porque lo de CBR y VBR se me ocurre que puedes constant bitrate y variable bitrate (la UBR universal bitrate?? jeje)
igual tienes puesta una variable.
a ver si alguien que entienda del tema nos explica un poco, que igual la que tengo yo puesta no es la mejor.

🗨️ 3
BocaDePez
BocaDePez

he encontrado info. no es universal, es unspecified .-P
(link roto)
ahora, que sea es el problema, pos a saber

erdani

Et voilá
Resulta que tenia puesto VBR. Por alguna extraña razón no me dejaba cambiarlo. Total, volvi a descargarme el Firmware y esta vez lo actualicé desde el explorer y no desde el programa de USR y ahora si que me dejó cambiarlo a UBR.

Muchas gracias por la ayuda majo.

🗨️ 1
BocaDePez
BocaDePez

de nadas!
pos ha sido de puto bollo, porque no tenía ni idea, simple deducción potrera .-P jeje
me alegro de haber sido útil.
y ya puestos, sabes cómo poner fecha y hora al router? es que el log no me gusta nada cómo sale y si lo miras por la consola BusyBox con telnet, empieza por el 1 de enero (sin año). yo no he actualizado firmware y en el txt de la 2.5 y anteriores no pone nada de eso.