Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sincronizacion rara, lo nunca visto.

    Hola,

    a ver si a alguien que entiende se le ocurre, que me puede estar pasando. He buscado en este foro y en google, pero no he encontrado otro caso igual.

    Tengo ADSL 6mb de Jazztel y el modem-router Huawei MT882, el problema es que sincroniza entre 90 y 300 y pico kbps de bajada y cerca de 500 kbps de subida.

    Pero lo increible (al menos para mi), es que cuando llamo, se me resetea el router y me conecta a mas de 2.500kbps, algo mas normal, ya que entiendo que a 6mb no voy a llegar ni de coña.

    Casualmente cuando llamo al servicio tecnico de jazztel, me preguntan la velocidad, y me dicen que 2.500kbps es normal, entra dentro de los margenes. Pero cuando cualgo el Huawei se reinicia y sincroniza a muy baja velocidad (90-300kbps).

    En la roseta del telefono tengo puesto el microfiltro. Solo me falta probar la conexion de router directamente en el PTR para salir de dudas, pero parece como si no tuviera potencia la linea y a la que descuelgas y da tono pudiera sincronizar a mas velocidad, gracias a que hay tension. no se...

    ¿alguien sabe algo sobre esto?

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      (soy el del post) ÑAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA Si…

      (soy el del post)

      ÑAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA

      Si señor!!! En realidad la he cagado pero, he conseguido la sincronizacion.

      Como? Pues solo me quedaba quitar el PTR y probar los cables empalmados a saco (como comentan en una respuesta de arriba). Y es para flipar.

      Tengo contratados 6mb y ahora me va a 6.1mb. Lo malo de todo esto es que me he cargado el precindo del PTR de telefonica, asi que si lo ven petado seguro que me tocan las pelotas.

      Lo que es increible es que sea mi PTR lo que no va bien. Luego telefonica dice que es culpa de Jazztel y viceversa.

      Lo que pasa, que ahora no se que hacer. A lo mejor llamo a Jazztel y les digo que se ha solucionado solo, que no envien a nadie de telefonica.

      Estoy alegre, pero igualmente no es lo suyo abrir el PTR, porque deberia chutar sin ningun problema. Ahora ya se a quien hechar la culpa de los 2 meses y pico que me tire intentando ponerme Tele2 20mb (mas las reclamaciones de turno) y que como no sincronizaba, no me podian dar servicio y me dieron de baja.

      PTR = Puto Timo Rectangular (perdon por la expresion)

      • Cerrado

        6

        Los cables empalmados a saco..a saco el derecha con el de la…

        Los cables empalmados a saco..a saco el derecha con el de la derecha y el de la izquierda con el de la izquierda, supongo :)

        En cuanto al ptr, si tienes 6 megas completamente desagregados y tus problemas vienen de cortes debidos al mal estado de tu ptr, Telefónica aquí ya no pinta nada, y si no es ese tu servicio contratado, y es parcialmente desagregado, por mal funcionamiento del ptr debes llamar a Telefónica y que ( si quieres ) te lo revisen y te pongan uno nuevo, porque en ese caso Jazztel es la que no pinta nada.

        De increible tiene poco: los caso derivados por mal estado del ptr son una mayoría importante: muchos foreros jhan cambiado o quitado sus ptrs sin problemas. No pasa nada porque te hayas cargado ningún precinto y siempre puedes volver a colocar el ptr en su sitio.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          ok, gracias por las aclaraciones. De momento, ayer cerre la…

          ok, gracias por las aclaraciones.

          De momento, ayer cerre la incidencia con Jazztel, y el dia que aparezca alguien de telefonica ya hablaremos...

          Saludos!

    • Cerrado

      Pues entonces haz lo siguiente: Ve a una tienda de…

      Pues entonces haz lo siguiente:
      Ve a una tienda de electrónica y pidete una resistencia de 1K y 5W (vale bastante menos de 1€). La conectas donde tienes el teléfono entre los dos extremos en que te entra la señal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Es para flipar, ahora mismo estoy conectado a 1,8Mb, porque…

        Es para flipar, ahora mismo estoy conectado a 1,8Mb, porque estoy hablando a la vez, sino ni de coña.

        He probado esta tarde directo el PC en el PTR y la misma basura de sincronizacion (mentira, un poco mejor 800kbps).

        He llamado a Jazztel para que se lo miren y dicen que es cosa de telefonica, yo le digo que ellos me dan servicio de voz y que el adsl es su problema, pero insiten en que ellos no tocan nada de telefonica.

        Luego llamo a telefonica, temiendo que me diga lo que ya esperaba. Y en efecto... el contrato de mantenimiento de telefonica solo cubre los problemas de linea de voz, como no es el caso, pues ellos no tocan nada. Eso si, la chica, muy amable me aconseja que llame otra vez a Jazztel y les diga que lo que tienen que hacer es una prueba conjunta, donde intervienen un tecnico de Jazztel y un operario de telefonica para descubrir el problema (esto es lo que comentan mas arriba en una respuesta).

        Asi que llamo a Jazztel otra vez exigiendo una prueba conjunta del estado de la linea, y despues de volverme a preguntar como tengo los microfiltros, cuanta velocidad da el PTR, el antivirus, etc... parece que han accedido.

        Esto es un cachondeo, que venga alguien de la CMT y lo vea. NO HAY DERECHO. Que suerte que tenemos los españoles de tener a estos politicos que solo se dedican a cobrar cada mes y a hacer amigos empresarios. Lo llevamos claro, si queremos un servicio de calidad.

        A ver que ocurre mañana.

        saludos!!!

        • Cerrado

          Vaya, es una lástima lo del rollo de pasarse la patata…

          Vaya, es una lástima lo del rollo de pasarse la patata caliente porque tienes línea con uno y ADSL con otro... al menos lo has podido solucionar el malentendido en el mismo día.
          Posiblemente tu incidencia sea lo mismo que me pasó a mí, porque los síntomas son los mismos.

          ¡Suerte!

    • Cerrado

      [Editado 11/06/07 16:21]

      A mí me ha pasado algo muy similar a esto durante estos días.…

      A mí me ha pasado algo muy similar a esto durante estos días.

      Cuando tenía el teléfono colgado le costaba horrores sincronizar y a veces ni eso, pero cuando finalmente lo lograba lo hacía a velocidades ridículas (~56Kbps de descarga, ~300Kbps de subida). En cambio cuando dejaba el teléfono descolgado todo iba como siempre.

      Llamé al SAT y les expuse mi caso. La persona que me atendió le pasó la incidencia a los técnicos, que me llamaron dos horas después y estuvimos haciendo pruebas en el PTR y demás, llegando a la conclusión de que algo estaba mal en el repartidor o la central; al día siguiente enviaron a un técnico a mirar el cableado externo.

      Conclusión: había un cable pelado por ahí tocando pared, que provocaba ruido e interferencias.

      PD. Yo por mi parte cambié mi viejo PCR puenteado por un splitter (¡fuera microfiltros!) y la velocidad me ha subido de 9 a 11Mbps. ¡Yupi!

      • Cerrado

        BocaDePez BocaDePez
        6

        (soy el del post :P ) Pues creo que es el mismo caso. Yo en…

        (soy el del post :P )

        Pues creo que es el mismo caso.

        Yo en casa de mis padres, (cuando contrate Terra, hace años) ,me pusieron splitter, y ningun problema.

        Lo que pasa que ahora el PTR lo tengo en una punta del piso y el PC en la otra, y paso de tirar un cable (aunque me lo pongan) por toda la casa, si con los microfiltros ya tiro.

        Hoy probare lo del PTR, seguramente no sincronizara, y a ver que me dice Jazztel, espero que alguien de telefonica se revise desde mi PTR hacia la centralita.

        Por cierto, ¿a que os referis con puentear el PTR (saltarselo y conectar directamente los hilos?)?

        saludos!!

        • Cerrado

          Bueno, lo del splitter ha sido por cuenta mía; funcionar…

          Bueno, lo del splitter ha sido por cuenta mía; funcionar funciona igual con microfiltros que con splitter, sólo que parece que este último da mejor rendimiento.

          En cuanto a lo de puentear el PCR (sí, PCR, no PTR, o sea que más viejo que la mojama) ví el método por estos foros y consistía en quitar un módulo de diagnóstico y puentear dos pines de la placa. Por lo que se ve ya lo hizo el anterior dueño porque siempre he tenido ADSL y nunca he tocado esa caja para nada. :P

          • Cerrado

            BocaDePez BocaDePez
            6
            ¿y eso no jodera algo? me refiero que ¿el PTR no hace un poco…

            ¿y eso no jodera algo?

            me refiero que ¿el PTR no hace un poco de filtro de ruido o subidas de tension??

            soy un poco ignorante sobre la funcion del PTR, y me da que si lo quito seguro que me peta el router... u_u

            • Cerrado

              6
              No, para nada te va a petar el router :). En realidad solo…

              No, para nada te va a petar el router :). En realidad solo sirve para hacer un test de diagnóstico, a grosso modo, de tu línea telefónica, y no pasa nada por no tenerlo: no sirve para nada de lo que comentas. Más bien suele pasar por tenerlo, y sobre todo en malas condiciones :)

              Saludos

    • Cerrado

      Disculpa si lo que comento parece de Perogrulllo, pero hay…

      Disculpa si lo que comento parece de Perogrulllo, pero hay gente que no lo tiene claro y justo por eso le falla.

      Se supone que tienes que tener un microfiltro just conectado al aparato de teléfono. El router no lleva microfiltro. Si por casualidad ambos comparten la misma roseta con un ladrón, el microfiltro debe estar pasado el ladrón y nunca entre el ladrón y la roseta. ¿Lo tienes así?

      ¿Tienes realmente PTR? Hay gente con un terminador PCR más antiguo, que suele sufrir de esos problemas al colgar, descolgar y/o recibir llamadas.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        (soy el del post) Gracias por tus aclaraciones pero eso lo…

        (soy el del post)

        Gracias por tus aclaraciones pero eso lo tengo bien.

        Anteriormente ya tuve ADSL y esas cosas las tengo bastante claras (bueno... a lo mejor se me escapa algo).

        - Tengo PTR (en casa de mis padres si que tuvieron que cambiar el PTR por el PCR), asi que eso no creo que sea el problema.
        - Tengo 3 rosetas, a una conecto el cable del microfiltro, donde a su vez le conecto el cable del telefono. En otra tengo el modem-router directamente, sin microfiltro. Y la otra no la uso.

        Lo unico raro de la instalacion es que la 3ª roseta la hice yo desde la 2ª, empalmando el cable. Pero las 3 tienen linea. Aun asi, ayer, cogi desde la 2ª roseta, la abri y le cruze los cables, a ver si tenia algo que ver, pero que va... el mismo resultado.

        Hoy probare directamente en el PTR con el ordenador (toca joderse y mover todo el cacharro). A mi me dá, que es algo de la potencia de la señal del DSLAM hacia el PTR (o a las conexiones del PTR al armario de conexiones del edificio) o algo relacionado, porque anteriormente me han tocado la linea Telefonica y Tele2 y a saber, si se ha quedado algo mal configurado o mal conectado.

        saludos!

        • Cerrado

          [Editado 11/06/07 14:08]

          Lo primero, obviamente, es probar a conectar el router en el…

          Lo primero, obviamente, es probar a conectar el router en el PTR a ver qué valores te da, ya que el problema puede estar perfectamente en tu instalación interna. Otra opción que se me ocurre es que tu PTR esté dañado, por lo que sea, así que también puedes probar a puentearlo y ver si así notas mejoría.

          Y respecto a lo de los empalmes, ojo con eso... yo siempre recomiendo utilizar una regleta para hacer los empalmes porque si no puedes tener problemas de estabilidad en la línea, aunque si tienes un empalme perfecto entonces no tendría nada que envidiar a la regleta :-P

          Y una última cosa, comprueba que el cable telefónico no ande cerca de cables eléctricos o aparatos eléctricos que puedan causar interferencias en el cable telefónico (por ejemplo, un microondas),

          A ver si lo consigues resvoler.

          Saludos :-)

          • Cerrado

            BocaDePez BocaDePez
            6
            (soy el del post) Hola, Los empalmes, no es que esten…

            (soy el del post)

            Hola,

            Los empalmes, no es que esten soldados, pero estan bien, apretados al maximo y sin tocarse entre hilos.

            Y lo que comentas de los aparatos elecricos, tienes razon, en alguna parte del tramo pasa cerca del trasnformador de subwoofer. Esto lo cambiaré fijo, pero primero quiero solucionar el tema este que me tiene liado. Cuando hablo por telefono (es decir, descuelgo, marco y hablo con alguien) me sincroniza a 2,3MB, pero cuando esta el telefono colgado me sincroniza que da pena. Y eso no tiene nada que ver con aparatos electricos creo.

            Añadir, que cuando sincroniza con el telefono colgado, el modo es ADSL2 (90~300kbps) y cuando sincroniza con el telefono hablando, pilla ADSL2+(2.3~2.5MB).

            A ver si primero soluciono esto y luego miro de mejorar el curso del cable para tenerlo lo mas alejado posible de fuentes de ruido o interferencias.

            Gracias por los consejos.
            Saludos.